<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<!-- POOL TYPE  -->
<link rel="shortcut icon" type="image/ico" href="/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png"/>

<title>Bundestagswahl: 
			    Die CSU kommt in Wallung - Merkel und Seehofer weniger - Nachrichten Bayern - Augsburger Allgemeine</title>

<meta property="fb:pages" content="121104385783" />
<meta name="description" content="Erst die missmutige Angela Merkel, dann der fröhliche Frank-Walter Steinmeier. Und jetzt eine alarmierende Umfrage. Diese Woche war für die CSU in Bayern nur..."/>
        <meta name="author" content="Augsburger Allgemeine"/>
        <meta name="keywords" content="Deutschland, Berlin, Marktoberdorf, Lindau, Bayern, Angela Merkel, Horst Seehofer, Frank-Walter Steinmeier, Martin Schulz, Barbara Stamm, Joachim Herrmann, Erwin Huber, Johannes Hintersberger, Thomas Kreuzer, Klaus Holetschek, Angelika Schorer, Eberhard Rotter, Markus Ferber, Hans Reichhart, Kraße, Umfrage, Kanzlerkandidat, Große Koalition, Wahlkampf, CSU, CDU, SPD, Junge Union, Bundestagswahl"/>
        <meta property="og:site_name" content="Augsburger Allgemeine"/>
        <meta property="og:description" content="Erst die missmutige Angela Merkel, dann der fröhliche Frank-Walter Steinmeier. Und jetzt eine alarmierende Umfrage. Diese Woche war für die CSU in Bayern nur schwer zu ertragen."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html"/>
        <meta property="og:title" content="Die CSU kommt in Wallung - Merkel und Seehofer weniger"/>
    <meta property="og:image" content="http://bilder.augsburger-allgemeine.de/img/bayern/crop40487211/5934785633-ctopTeaser-w1200/Copy-20of-20AFP-LG5KV.jpg"/>
                <meta property="og:image:width" content="1200" />
                <meta property="og:image:height" content="675" />
		        <link rel="image_src" href="http://bilder.augsburger-allgemeine.de/img/bayern/crop40487211/8667225757-cteaser/Copy-20of-20AFP-LG5KV.jpg"/>
            <meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Die CSU kommt in Wallung - Merkel und Seehofer weniger" />
		<meta name="twitter:description" content="Erst die missmutige Angela Merkel, dann der fröhliche Frank-Walter Steinmeier. Und jetzt eine alarmierende Umfrage. Diese Woche war für die CSU in Bayern nur schwer zu ertragen." />
		<meta name="twitter:url" content="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html" />
    <meta name="twitter:image" content="http://bilder.augsburger-allgemeine.de/img/bayern/crop40487211/5934785633-ctopTeaser-w1200/Copy-20of-20AFP-LG5KV.jpg" />
            <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
                	<link rel="canonical" href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html"/>
<link rel="amphtml" href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216-amp.html" />
<link rel="alternate" href="http://m.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html" media="only screen and (max-width: 640px)"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/style_desktop.min.css" media="all"/>
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/font-awesome.min.css" media="all"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/p.css" media="print"/>
    <link rel="alternate" type="application/rss+xml" title="Augsburger Allgemeine - Bayern" href="http://www.augsburger-allgemeine.de/bayern/rss"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "nationalnews/bay";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//uvp-aaz.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/jquery.tinymce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tinymce.aa.js"></script>

<script type="text/javascript">
    /* <![CDATA[ */
    try {
        var tinyMceConfig = {
            language: 'de',
            editor_selector: 'wysiwyg',
            mode: 'specific_textareas',
            valid_elements: "b,strong,i,br[data-mce-bogus],p,u,span,em,span[class|style|data-mce-style],a[href|target|data-mce-href|title]",
            theme: "advanced",
            plugins: "emotions,paste,charcount,inlinepopups,autoresize", // ,preview
            dialog_type: "modal",
            theme_advanced_resizing: true,
            theme_advanced_toolbar_location: "top",
            theme_advanced_toolbar_align: "left",
            theme_advanced_statusbar_location: 'bottom',
            theme_advanced_resize_horizontal: false,
            theme_advanced_resizing_use_cookie : false,
            theme_advanced_buttons1: "bold,italic,underline,|,link,unlink",
            theme_advanced_buttons2: "",
            theme_advanced_buttons3: "",
            autoresize_min_height: 130,
            height: 130, // required for "autoresize" plugin
            convert_urls: false,
            width: '100%',
            style_formats: [{
                title: 'Zitat',
                block: 'div',
                classes: 'zitat',
                styles: {
                    background: '#F0F6FA',
                    padding: '5px 10px',
                    border: '1px solid #D8D2CD'
                }
            }],
            // The following forbids CSS class imports and also
            // removes the class drop down in the link popup
            class_filter: function () {
                return false;
            },
            cleanup_callback: function (type, value) {
                if (type == "get_from_editor") { // get HTML string
                    value = aa.substituteSmilieShortcuts(value);
                    
                    value = value.replace(/[\n\r]/g, "");
                    value = value.replace(/javascript/g, "");
                }

                return value;
            },
            // Remove HTML from clipboard with "paste" plugin when pasting to editor
            paste_preprocess : function(pl, o) {
                o.content = $j("<div/>").html(o.content).text();
            }
        };
        $j( document ).ready( function() {
            $j( "TEXTAREA.wysiwyg,DIV.user_mail TABLE.topic TD.text" ).each(
                function( idx, elm ) {
                    $j( elm ).html( aa.substituteSmilieShortcuts( $j( elm ).html() ) );
                }
            );
            try {
                tinyMCE.init( tinyMceConfig );
            }
            catch ( e ) {
                // TODO Printing Error Message or alternative function executing
            }
        } );

    }
    catch ( e ) {
        // TODO: handle exception
    }
    /* AdCode-Parameter OMS fuer WallPaper */
    var adlWallPaperLeft = 950;
    var adlWallPaperTop = 0;
    /* ]]> */
</script><script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script></head>
<!-- wfw -->
    <body class="" onload="">
		<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_rectangle_a').addService(googletag.pubads());googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});

	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<a id="up" name="up"></a>
        
		<script type="text/javascript">
					if (!navigator.cookieEnabled) {
				  		document.location.href="http://www.augsburger-allgemeine.de/bitte-cookies-aktivieren/";
					}
				</script>
				<!--         <script type="text/javascript">
            _gaq.push(['_setCustomVar',3,'Benutzertyp',getUserType(document),1]);
        </script> -->
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
				$j(function(){
					var iam_data = {
						"mg":"no",
						"st":"augsallg",
						"cp":"bayern",
						"sv":"in"
					};
					iom.c(iam_data, 1);
				});
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
				$j( "#layer_lightbox, #layer_lightbox_shim_0" ).aaLayerClose();
			/* ]]> */
			</script>
		<div id="cookie_info" class="cookie-info hidden">
					<div class="cookie-info cookie-info--container">
						<input id="cookie_accept" type="button" value="OK" />
						<div class="cookie-info__text">
							<p>Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklÃ¤ren Sie sich damit einverstanden, dass wir Cookies setzen.</p>
							<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" class="">Weitere Informationen</a></div>
					</div>
				</div>
				<script type="text/javascript">
					$j(document).ready(function(){
						if(!document.cookie.match(/_cInfo/)){
							$j("#cookie_info").show();
						}
					});
					$j("#cookie_accept").live("click",function(){
						$j.cookie("_cInfo","accepted",{expires:365, path:"/"});
						$j("#cookie_info").hide();
					})
				</script>
			<div class="page">
			<div class="header ">
		<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	<ul class="services">
	    		<li><a id="menu-service-rss" title="RSS" href="http://www.augsburger-allgemeine.de/bayern/rss" class="rss">RSS</a></li>
	    	</ul>
	    <div class="community">
			<ul class="sign_on" id="sign_on_0">
				<li class="first login"><a href="https://meine.augsburger-allgemeine.de/" title="Registrieren" onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Register'});">Registrieren</a>&nbsp;&nbsp;</li>
				<li id="sso_login" data-ajax-url="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html?service=ajax&action=paywallh_lightbox&id=login&hideBackButton=true" data-virtual-pageview="/paywall/lightbox-login" data-user-login="true" class="last register-bold js-ajax-lightbox">&nbsp;&nbsp;<a onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Login'});" href="#" title="Login" ><span class="register-bold">Login</span></a></li>
			</ul>
		</div>
		<p class="date">Freitag, 10. Februar 2017</p>
	</div>
<div class="header_mid">
	<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/logob-haupt.gif" />
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/icon_weather_warning.gif"/></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/wetter/header_bedeckt.png"/><span class="txt"><strong>Wetter:</strong><br/>Fr. 2°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow" ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg"  alt="" /></a></div>
	    </div>
    </div>
    
<form class="search" action="http://www.augsburger-allgemeine.de/suche/" method="get">
		    <fieldset>
		        <legend>Suche</legend>
		        <input type="text" name="q" value="" class="text" />
		        <input type="hidden" name="a" value="search" />
		        <input type="hidden" name="source" value="news" />
		        <button value="Suchen" type="submit" class="submit">Suchen</button>
		    </fieldset>
		</form>
	</div>
<div class="doNotPrint" style="height:60px;"></div>
	            <div id="nav_menu" class="header_nav static clearfix">
	        <div class="nav_menu__logo">
	            <a href="http://www.augsburger-allgemeine.de/#up"><img src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/logo_small.gif"/></a>
	        </div>
		<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</li>
	            <li>
						<strong><a id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales" >Lokales</a>
</strong></li>
	            <li>
						<a id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</li>
	            <li>
						<a class="active" id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt" >Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo"  target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop"  target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv" >Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png" />
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;"/>
	            <input type="hidden" name="a" value="search" />
	            <input type="hidden" name="source" value="news" />
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div>
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            
	            (function() {
		            var navMenu = $j("#nav_menu");
		            var searchForm = $j(".menu_search", navMenu);
		            var searchSubmit = $j(".submit", ".menu_search");
		            var searchField = $j(".text", ".menu_search");
		            
		            //var stickyMenuTop = $j(".page").offset().top+$j("#nav_menu").offset().top;
		            var stickyMenuTop = 420;
		            var navMenuMarginLeft = navMenu.css("margin-left"); 
		            var searchSubmitMarginLeft = searchSubmit.css("margin-left"); 
		            
		            var menuSticky = false;
		            var focus = false;
		            
		            var stickyMenuEnabled = navigator.userAgent.indexOf("iPad") <= -1;
		            
		            var stickyMenu = function(topPosition) {
		                var scrollTop = $j(document).scrollTop();
		                if (stickyMenuEnabled &&topPosition < scrollTop && !menuSticky) {
		                    menuSticky = true;
		                    navMenu.addClass("sticky");
		                    navMenu.removeClass("static");
		                    navMenu.css("margin-left", $j("body").css("margin-left"));
		                    searchSubmit.show();
		                    
		                } else if (scrollTop <= topPosition && menuSticky) {
		                    menuSticky = false;
		                    navMenu.addClass("static");
		                    navMenu.removeClass("sticky");
		                    navMenu.css("margin-left", navMenuMarginLeft);
		                    searchSubmit.hide();
		                    searchField.hide();
		                }
		            }
		            
		            searchSubmit.mouseover(function() {
		                searchField.show();
		            });
		            searchField.blur(function() {
		                searchField.hide();
		                focus = false;
		            });
		            searchField.focus(function() {
		                focus = true;
		            });
		            searchField.mouseout(function() {
		                if (!focus) {
		                    searchField.hide();
		                }
		            });
		            $j(window).scroll(function() {
		                stickyMenu(stickyMenuTop);
		            });
	            })();
	        /* ]]> */
	    </script>
	<div class="header_foot clearfix">
    <ul class="nav_breadcrumb">
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/bayern/" itemprop="url"><span itemprop="title">Bayern</span></a>&nbsp;&nbsp;</li><li>&nbsp;&nbsp;Die CSU kommt in Wallung - Merkel und Seehofer weniger&nbsp;&nbsp;</li>
				</ul>
		</div>
</div>
<div class="content " itemscope itemtype="http://schema.org/NewsArticle">
			    
			    <script type="text/javascript">
		/*           */
		$j.ajax({
			url : "http://www.augsburger-allgemeine.de/community/?service=ajax&action=isLoggedIn",
			dataType : "html",
			method : "post",
			success : function(result) {
				if (result === "true") {
					jQuery('#blameArticle').show();
				}
			},
			cache : false
		});
		/*     */
	</script>
	<div class="section date_actions seperator">
		        <p class="date">
		    			vor 50 Min.
</p>
		        </div>
		<div class="section section_572 ">
		<div class="article">
			
			<div hidden itemprop="datePublished">2017-02-10 06:35:00.0</div>
			
			<div class="header">
				    <h2 class="kicker">Bundestagswahl</h2>
				    <h1 class="headline" itemprop="headline" >Die CSU kommt in Wallung - Merkel und Seehofer weniger</h1>
			    </div>
			<p class="intro" itemprop="description"><strong>Erst die missmutige Angela Merkel, dann der fröhliche Frank-Walter Steinmeier. Und jetzt eine alarmierende Umfrage. Diese Woche war für die CSU in Bayern nur schwer zu ertragen.</strong>  <a href="http://www.augsburger-allgemeine.de/autoren/Bachmeier-id2581.html" rel="author" class="author">Von&nbsp;Uli Bachmeier</a>
						</p>
			<div class="socialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40487216" class="blameArticle" id="blameArticle_40487216">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40487216").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<div class="img_gallery" id="gallery_40487216">
	<dl class="img_inline img_gallery">
		<div class="galleryRefTitle"></div>

		<a href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html?bild=1&amp;article=40487216">
			<dt class="img bg_light active" id="gallery_40487216_">
				<img itemprop="image" src="http://bilder.augsburger-allgemeine.de/img/bayern/crop40487211/3717211718-ctopTeaser/Copy-20of-20AFP-LG5KV.jpg"  alt=""     height="322" /></dt>
			<div class="gallery_link_overlay">
				<img src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/icon_bildergalerie_link.png" />
			</div>
		</a>

		<dd class="bg_light img_caption active">
			<span class="img_caption_text">Horst Seehofer ist angeblich selbst ziemlich erschrocken, als er hinterher im Fernsehen sah, welch ein schlechtes Bild Angela Merkel und er am Montag abgegeben haben.</span>
			<div class="fotograf">
				Foto: Sven Hoppe, dpa</div>
		</dd>
		
		</dl>
</div>
<!-- bd-s --><div class="article_text clearfix" itemprop="articleBody">
					<p>Krasser als auf diesen Fotos könnte der Unterschied kaum sein. Am Montag dieser Woche verkündete CSU-Chef Horst Seehofer zum Abschluss eines Versöhnungstreffens mit der CDU-Spitze, dass seine Partei nun doch CDU-Chefin <a class="rtr-entity" data-rtr-entity="Angela Merkel" data-rtr-etype="person" data-rtr-score="856.85193042" href="http://www.augsburger-allgemeine.de/personen/angela-merkel/">Angela Merkel</a> als Kanzlerkandidatin unterstützt. Begeisternd wurde diese Botschaft von den beiden Parteivorsitzenden allerdings nicht in die Öffentlichkeit transportiert. Am Dienstag stellte sich der SPD-Politiker Frank-Walter Steinmeier als designierter Bundespräsident im Landtag vor. Die Bilder von seinem Auftritt mit Seehofer vermittelten Harmonie und eitel Sonnenschein. Reiner Zufall? Verkehrte Welt?</p><p>In der Welt der <a class="rtr-entity" data-rtr-entity="CSU" data-rtr-etype="organization" data-rtr-score="1292.83835384" href="http://www.augsburger-allgemeine.de/organisationen/csu/">CSU</a> jedenfalls lösten die Bilder einige heftige Gefühlswallungen aus. Als der Parteichef tags darauf in die Sitzung der CSU-Landtagsfraktion kam, hatte er einiges zu erklären. Das war schon mit dem Pro-Merkel-Beschluss nicht ganz einfach. Mehrere Abgeordnete attestierten der CSU ein Glaubwürdigkeitsproblem, berichteten von einer nach wie vor eindeutigen Anti-Merkel-Stimmung in Teilen der Parteibasis und äußerten ihre Sorge, dass der Bundestagswahlkampf unter dieser Voraussetzung für die Union wohl nur schwer zu führen sei. Seehofer gab die bekannten Antworten: Dass Merkel trotz ihrer Fehler in der Flüchtlingspolitik eine herausragende Kanzlerin sei. Dass CSU und CDU ab jetzt wieder geschlossen auftreten müssten. Dass es für Deutschland um eine politische Richtungsentscheidung gehe.</p><div id="content-breaker"></div>
						<dl class="img img_inline img_left doNotPrint" style="width: 310px; margin: 0px 10px 0px 0px; padding: 0px;">
								<dt>
								<div style="font-size: 10px; line-height: 10px; margin-bottom: 2px;">ANZEIGE</div>
								<div class="anzeige_rec bg_light" style="padding: 10px 10px 10px 0px;"><div class="ad rectangle_a" id="oms_gpt_rectangle_a">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle_a');
												</script>
											</div></div>
								</dt>
							</dl>
						<h3>Auffallende Fernsehbilder von Seehofer und Merkel</h3><p>Ziemlich ratlos aber war <a class="rtr-entity" data-rtr-entity="Horst Seehofer" data-rtr-etype="person" data-rtr-score="263.585065762" href="http://www.augsburger-allgemeine.de/personen/horst-seehofer/">Seehofer</a>, wie Teilnehmer der Sitzung berichteten, über die Fernsehbilder mit ihm und Merkel. Er verstehe das nicht, wie das zustande kam. Es seien doch wirklich „zwei gute Tage“ mit den Kollegen von der CDU und auch mit der Kanzlerin gewesen. Und als er dann neben ihr in der Pressekonferenz saß, habe er Merkels missmutigen Gesichtsausdruck auch nicht bemerkt. Er könne ja nicht dauernd im rechten Winkel zu seiner Nachbarin schauen. Erst daheim vorm Fernseher sei ihm klar geworden, dass dieser Auftritt keinerlei Aufbruchstimmung vermittle. </p><div class="text_gallery seperator" id="text_gallery_40449136">
    
    <div class="header clearfix">
        <h4 class="headline ">Streit zwischen Merkel und Seehofer: Eine Chronologie</h4>
        <div class="control">
                <span class="counter"><span class="active">1</span> von 18</span>
                <a title="vorherige Seite" class="paging_ctrl paging_bb">vorherige Seite</a>
                <a title="nächste Seite" class="paging_ctrl paging_fb">nächste Seite</a>
            </div>
        </div>
    
    <ul class="text clearfix">
        <li style="list-style-type:none; display: visible;" class="active">
                <br/>
                        <p>31. August 2015: «Wir schaffen das», sagt Merkel über die Bewältigung der Flüchtlingszahlen. Kurz darauf lässt sie die Grenzen offen, als Schutzsuchende massenweise von Ungarn über Österreich nach Deutschland einreisen. Seehofer nennt das einen Fehler.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>9. Oktober 2015: Der CSU-Chef droht Merkel mit einer Verfassungsklage, falls der Bund den Flüchtlingszuzug nicht eindämmen sollte. Rund zwei Monate später legt er das Vorhaben zu den Akten, nachdem sich ein CDU-Parteitag für eine deutliche Reduzierung der Zahlen aussprach.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>20. November 2015: Auf dem CSU-Parteitag in München brüskiert Seehofer die Kanzlerin auf offener Bühne. Er kritisiert sie fast eine Viertelstunde lang, während sie neben ihm steht.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>3. Januar 2016: Seehofer nennt erstmals eine konkrete Obergrenze: «maximal 200.000» Flüchtlinge pro Jahr. Merkel ist strikt dagegen.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>21. Januar 2016: Wegen seiner «tiefen Enttäuschung» bezeichnet Seehofer im Sender N-TV das Vertrauensverhältnis zu Merkel als «angeknackst».</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>22. Januar 2016: Merkel sagt auf dem CDU-Neujahrsempfang in Greifswald, dass die Zahl der Flüchtlinge «spürbar reduziert» werden müsse.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>10. Februar 2016: Seehofer nennt die Grenzöffnung für Flüchtlinge im Herbst 2015 «eine Herrschaft des Unrechts».</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>Ende Februar 2016: Ob seine Partei Merkel wieder als Kanzlerkandidatin unterstützen werde? «Nächste Frage», sagt Seehofer dem «Spiegel».</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>25. Juni 2016: Bei einer Unionsklausur in Potsdam bemühen sich Merkel und Seehofer um Einigkeit. Sie kündigen sechs CDU/CSU-Kongresse zu gesellschaftlichen Themen für die kommenden Wochen an. Bereits zuvor hatte Seehofer wieder «ein Fundament des Vertrauens» erkannt.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>Mitte September 2016: Merkel sagt der «Wirtschaftswoche», sie wolle ihren Wir-schaffen-das-Satz «am liebsten kaum noch wiederholen».</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>19. September 2016: Nach dem CDU-Wahldesaster in Berlin gibt Merkel in Sachen Flüchtlingspolitik zu, «dass wir eine Zeit lang nicht ausreichend Kontrolle hatten». Seehofer begrüßt diese Stellungnahme.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>24. Oktober 2016: Seehofer sagt, dass er keine CSU-Spitzenkandidatur zur Bundestagswahl anstrebt - schließt sie aber auch nicht völlig aus.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>5. November 2016: Merkel nimmt erstmals nicht an einem CSU-Parteitag teil. Ein Antrag, dass die CSU keine weitere Amtszeit Merkels unterstützen solle, fällt bei den Delegierten allerdings durch.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>20. November 2016: Merkel kündigt ihre vierte Kanzlerkandidatur an.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>24. November 2016: Der CSU-Chef macht eine Begrenzung der Zuwanderung zur Bedingung für eine erneute Regierungsbeteiligung. Später präzisiert er, dass er ohne Obergrenze lieber in die Opposition gehen würde.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>5. Dezember 2016: Ein CDU-Parteitag spricht sich gegen die doppelte Staatsbürgerschaft aus. Merkel will den Beschluss nicht umsetzen. Doch Seehofer ist zufrieden mit der «Gesamtentwicklung» der CDU.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>30. Januar 2017: Der CSU-Vorstand gibt einstimmig grünes Licht, Merkel auch zur eigenen Kanzlerkandidatin auszurufen.</p></li>
        <li style="list-style-type:none; display: none;" class="">
                <br/>
                        <p>6. Februar 2017: In einer Sitzung beider Parteipräsidien erklärt Seehofer offiziell die Unterstützung der CSU für Merkel. <em>dpa</em></p></li>
        </ul>
    
</div><p class='ins'>


<script type="text/javascript">
        /* <![CDATA[ */
            $j("#text_gallery_40449136").aaTextGallery({
                "speed": 200 // speed for fadeIn/fadeOut. default 200ms
            });
        /* ]]> */
        </script></p><p>Die Sache mit Steinmeier verschärfte dann noch einmal den Unmut in der CSU. Dass Seehofer den künftigen deutschen Bundespräsidenten im Landtag freundlich und höflich begrüße, sei ja völlig in Ordnung, hieß es aus der Fraktion. Es sei halt nur dieser Gegensatz zum Vortag mit Merkel. Und überhaupt: Dass Steinmeier Bundespräsident werde und bayerische CSU-Abgeordnete diesen Sonntag bei der Bundesversammlung in Berlin auch noch für ihn stimmen müssen, das habe der CSU ja auch „die Merkel“ eingebrockt. Ausgerechnet jetzt, da die <a class="rtr-entity" data-rtr-entity="SPD" data-rtr-etype="organization" data-rtr-score="27.333474756" href="http://www.augsburger-allgemeine.de/organisationen/spd/">SPD</a> mit ihrem Kanzlerkandidaten Martin Schulz die Union herausfordere und dafür auch noch kräftigen Rückenwind in Umfragen bekomme, müsse die CSU sich noch einmal den Zwängen der Großen Koalition beugen. „Am liebsten würde ich mich am Sonntag krank melden“, sagte ein CSU-Mann.</p><p>Immerhin: Die Sitzung der CSU-Landtagsfraktion ging am Mittwochabend dann doch noch harmonisch zu Ende. Seehofer, Landtagspräsidentin Barbara Stamm, Innenminister Joachim Herrmann und Ex-CSU-Chef Erwin Huber hatten mit ihren Argumenten die Merkel-Kritiker überzeugt. Es gehe bei diesem Wahlkampf schließlich nicht nur um die Obergrenze. Es gehe auch um die Rolle und das Wohl <a class="rtr-entity" data-rtr-entity="Deutschland" data-rtr-etype="place" data-rtr-score="10.6183708104" href="http://www.augsburger-allgemeine.de/orte/deutschland/">Deutschlands</a> in einer unruhigen Welt. Auf wen sonst als auf Merkel könne die Union da setzen?</p><h3>Viele CSU-Anhänger waren gegen Merkel als Kanzlerkandidatin</h3><p>Die Atempause für die CSU-Abgeordneten währte nur kurz. Donnerstag früh machte im Landtag die Nachricht von einer neuen Umfrage die Runde. Demnach lehnen 39 Prozent der CSU-Anhänger Merkel als CSU-Kanzlerkandidatin ab. Einige reagierten fassungslos. „Das glaub ich nicht“, sagte Sozialstaatssekretär Johannes Hintersberger. Einige reagierten gereizt. CSU-Fraktionschef Thomas Kreuzer lehnte einen Kommentar ab. Andere gingen zum Gegenangriff über. „100 Prozent der CSU-Anhänger wollen Schulz nicht als Kanzler“, sagte der Allgäuer Abgeordnete Klaus Holetschek.</p><div><dl class="img img_inline img_fullwidth" id="popup_img_40487206">
			<dt><img  src="http://bilder.augsburger-allgemeine.de/img/bayern/origs40487206/1447708214-w572-h960/Copy-20of-20dpa-14948E0094BA97B3.jpg"  alt=""    width="572" /></dt>
		
			<dd class="bg_light">
					<a class="zoom" href="http://bilder.augsburger-allgemeine.de/img/bayern/origs40487206/6921866818-w480-h960/Copy-20of-20dpa-14948E0094BA97B3.jpg" title="vergr&ouml;&szlig;ern"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_magnify.png" alt="verg&ouml;&szlig;ern" /></a>
					Horst Seehofer und der SPD-Politiker und designierte Bundespräsident Frank-Walter Steinmeier hatten im Landtag offenkundig viel Spaß miteinander.<div class="fotograf">Foto: Sven Hoppe, dpa</div>
					</dd>
			</dl>
		<script type="text/javascript">
		/* <![CDATA[ */
			$j("#popup_img_40487206").aaPopupImg({
				"caption": "Horst Seehofer und der SPD-Politiker und designierte Bundespräsident Frank-Walter Steinmeier hatten im Landtag offenkundig viel Spaß miteinander.",
				"src": "http://bilder.augsburger-allgemeine.de/img/bayern/origs40487206/6921866818-w480-h960/Copy-20of-20dpa-14948E0094BA97B3.jpg",
				"title": "",
				"width": "480"
			});
		
		/* ]]> */
		</script>
		</div><p>Der Befund der Umfrage, so räumten aber fast alle ein, entspreche ihren Beobachtungen in den Stimmkreisen. Angelika Schorer (Marktoberdorf) oder Eberhard Rotter (Lindau) bestätigten, dass sich die Pro- und Contra-Merkel-Stimmen an der Basis etwa die Waage hielten. Nun müsse man Überzeugungsarbeit leisten. Der Chef der Jungen Union, Hans Reichhart, formulierte als Ziel: „Am Schluss geht es nicht um Merkel, sondern darum, dass wir als Bayern in Berlin stark vertreten sind.“</p><p>Das sieht Schwabens CSU-Chef Markus Ferber ähnlich. „Da liegt ein großes Stück Arbeit vor uns. Ich bin aber überzeugt, dass wir die CSU-Wähler wieder erreichen können, wenn es heißt: Merkel oder Schulz“, sagte Ferber auf Anfrage.</p><div class="artcleHtlmClear"><a class="html-link" href="https://abo.augsburger-allgemeine.de/kompakt-die-multimedia-ausgabe-im-epaper?utm_campaign=AZ-Kompakt&utm_source=azol&utm_medium=text&utm_content=articles" target="_blank" rel="nofollow">Neu ab 18 Uhr in Ihrem e-Paper: Augsburger Allgemeine Kompakt - die Multimedia-Ausgabe. Hier informieren!</a></div></div>
				<!-- bd-e --><div class="socialshareprivacy articleBottomSocialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40487216" class="blameArticle" id="blameArticle_40487216">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40487216").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive GoogleAd -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8780390774800539"
     data-ad-slot="9432453500"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="teaser teaser_comments mod seperator" id="comments"></div>
					<script type="text/javascript">
						$j(document).ready(function(){
							$j.ajax({
								"url": 'http://www.augsburger-allgemeine.de/community/?service=ajax&action=comments&isMobile=false&showCount=5&articleid=40487216&articleCommentStatus=allow&isCommentEnd=false',
								"dataType": "html",
								"type": "GET",
								"async": false,
								"success": function(data){
									
									$j("#comments").append(data); // false
								},
								"error": function(){
									//error-message
								}
							});
							
						});
			        </script>
					<div class="teaser teaser_standard teaser_related mod">
		
				<script>
;(function(n,a,t,i,v,e,A,d,s){
  n[i] || (n[i] = { arg: arguments });
  s=a.createElement(t);
  d=a.getElementsByTagName(t)[0];
  s.src= e + '?v=1&n=' + i + '&pid=' + v + '&hash=' + encodeURIComponent(n.location.hash);
  s.async=true;
  d.parentNode.insertBefore(s,d);
}(window, document, 'script', 'nativeads', 'VFdwTmQwOUI', 'http://adfarm.nativeads.de/loading.php'));
</script>

<div id="Nativeadsteaser"></div>

<!-- BEGIN ADITIONTAG Website-Tag -->
<!--
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2894248"></script> 
-->
<!-- END ADITIONTAG -->

<div id="plista3"></div>				
<script type="text/javascript">
/* <![CDATA[ */
	(function () {
		var file = "augsburger-allgemeine.de.de_v1.js";
		var host = (("http:" === document.location.protocol) ?
			"http://static.plista.com/" :
			"https://plista.s3.amazonaws.com/");
		document.write(unescape("%3Cscript src=\'" + host + file +
			 "\' type=\'text/javascript\'%3E%3C/script%3E"));
	}());
/* ]]> */
</script><script type="text/javascript">
						/* <![CDATA[ */
						try {
							plista.items.push({
								objectid: "40487216",
								title: "Die CSU kommt in Wallung - Merkel und Seehofer weniger",
								text: "Erst die missmutige Angela Merkel, dann der fröhliche Frank-Walter Steinmeier. Und jetzt eine alarmierende Umfrage. Diese Woche war für die CSU in Bayern nur schwer zu ertragen.",
								url: "http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html",
								img: "http://bilder.augsburger-allgemeine.de/img/bayern/crop40487211/8667225757-cteaser/Copy-20of-20AFP-LG5KV.jpg",
								category: "Bundestagswahl",
								created_at: 1486704912000
							});
							plista.partner.init({
								belowArticleRelaunch: document.getElementById("plista3")
							});
						} catch (e) {
							document.write("<" + "script type=\"text/javascript\" src=\"http://farm.plista.com/errorreport.js?error=" + encodeURIComponent(e) + "\"><" + "/script>");
						}
						/* ]]> */
					</script>
				</div>
		</div>
	</div>
	<script type="text/javascript">
		<!--
		 $j( document ).ready( function() {
		  var vgwort_image = new Image();
		  vgwort_image.src="http://vg01.met.vgwort.de/na/b668e5f43d9a4adcbd95d871259cf8e6";
		 });
		//-->
		</script>
		<noscript><img src="http://vg01.met.vgwort.de/na/b668e5f43d9a4adcbd95d871259cf8e6" height="1" width="1"/></noscript>
		<div class="aside ">
				<div class="ateaser aside_keywords">
			<div class="headline">Schlagworte</div>
			<p class="tagcloud">
	
                <span class="tagcloudtag">
						<a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/csu/">CSU</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/csu/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/angela-merkel/">Angela Merkel</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/angela-merkel/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/horst-seehofer/">Horst Seehofer</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/horst-seehofer/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/frank-walter-steinmeier/">Frank-Walter Steinmeier</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/frank-walter-steinmeier/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/cdu/">CDU</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/cdu/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/deutschland/">Deutschland</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/deutschland/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/spd/">SPD</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/spd/?service=rss" class="tagcloudrss"></a>
						</span>
				</p>
		</div>
	<div id='retresco_container'>
					<div class="ateaser aside_dark aside_list aside_list_noimg">
						<div class="headline">Mehr zum Thema</div>
						<ul class="link_list clearfix" id='retresco'>
							<li class="clearfix" id="retresco__0">
								<div class="header">

									<h3 class="kicker">Umfrage
											&nbsp; </h3>
									<a href="http://www.augsburger-allgemeine.de/politik/Merkel-als-Kanzlerkandidatin-In-der-CSU-sind-39-Prozent-dagegen-id40485206.html" target="_self" >
									Merkel als Kanzlerkandidatin? In der CSU sind 39 Prozent dagegen</a>
									</div>
								</li>
							<li class="clearfix" id="retresco__1">
								<div class="header">

									<h3 class="kicker">Friedensgipfel
											&nbsp; </h3>
									<a href="http://www.augsburger-allgemeine.de/politik/CDU-und-CSU-verbuenden-sich-gegen-Martin-Schulz-id40439216.html" target="_self" >
									CDU und CSU verbünden sich gegen Martin Schulz</a>
									</div>
								</li>
							<li class="clearfix" id="retresco__2">
								<div class="header">

									<h3 class="kicker">Leitartikel
											&nbsp; </h3>
									<a href="http://www.augsburger-allgemeine.de/politik/Warum-Seehofer-und-Merkel-jetzt-Frieden-schliessen-id40411812.html" target="_self" >
									Warum Seehofer und Merkel jetzt Frieden schließen</a>
									</div>
								</li>
							<li class="clearfix" id="retresco__3">
								<div class="header">

									<h3 class="kicker">Hintergrund
											&nbsp; </h3>
									<a href="http://www.augsburger-allgemeine.de/augsburg/Schon-Soeder-oder-noch-Seehofer-Was-die-Sinne-in-der-CSU-verwirrt-id39572522.html" target="_self" >
									Schon Söder oder noch Seehofer? Was die Sinne in der CSU verwirrt</a>
									</div>
								</li>
							</ul>
					</div>
					</div>
				<div class="ateaser meist_und_best">
	<div class="ateaser aside_dark aside_ticker" id="ticker_1">
		<div class="headline headline2">
			<a id="ticker_1_0" class="active" href="#ticker_1_0">Meistgelesen</a>
            &nbsp;|&nbsp;<a id="ticker_1_2" href="#ticker_1_2" class="">Meistkommentiert</a>
		</div>
		<div class="body clearfix">

			<div class="active container" id="ticker_1_0">
				<ul class="list clearfix nobackground">

                    <li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/bayern/Unfall-auf-A7-Warum-mussten-sechs-junge-Menschen-sterben-id40479371.html">Unfall auf A7: Warum mussten sechs junge Menschen sterben?</a></li>
					<li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/bayern/Oben-Sonne-unten-Nebel-So-geht-s-mit-dem-Winter-weiter-id40487136.html">Oben Sonne, unten Nebel: So geht's mit dem Winter weiter</a></li>
					<li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/bayern/23-Jaehriger-nach-Sturz-von-Bruecke-gestorben-id40481641.html">23-Jähriger nach Sturz von Brücke gestorben</a></li>
					<li><span class="nr">4</span><a href="http://www.augsburger-allgemeine.de/bayern/107-Faelle-Arzt-soll-drei-Patientinnen-sexuell-missbraucht-haben-id40483621.html">107 Fälle: Arzt soll drei Patientinnen sexuell missbraucht haben</a></li>
					<li><span class="nr">5</span><a href="http://www.augsburger-allgemeine.de/bayern/Tausende-Kranke-So-hart-trifft-die-Grippewelle-Bayern-id40469231.html">Tausende Kranke: So hart trifft die Grippewelle Bayern</a></li>
					</ul>
				<div class="more">
					<a href="/?service=redirect&amp;key=topViewed" title="Zur Liste der meistgelesenen Artikel" class="more_all">Zur Top-Liste</a>
				</div>
			</div>
			<div class="container" id="ticker_1_2">
    			<ul class="list clearfix nobackground">
						<li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-nackte-Wahnsinn-Bobadilla-schiesst-FCA-zum-Last-Minute-Sieg-id40429271.html">Der nackte Wahnsinn! Bobadilla schießt FCA zum Last-Minute-Sieg</a></li>
		                    <li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/wirtschaft/Theo-Waigel-Ich-wuerde-wieder-fuer-den-Euro-unterschreiben-id40459526.html">Theo Waigel: "Ich würde wieder für den Euro unterschreiben"</a></li>
		                    <li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/politik/Fingerabdruecke-von-Fluechtlingen-In-Augsburg-fehlt-die-Technik-id40469741.html">Fingerabdrücke von Flüchtlingen: In Augsburg fehlt die Technik</a></li>
		                    <li><span class="nr">4</span><a href="http://www.augsburger-allgemeine.de/augsburg/Eine-junge-Frau-stirbt-ein-Mann-muss-damit-leben-id40411667.html">Eine junge Frau stirbt, ein Mann muss damit leben</a></li>
		                    <li><span class="nr">5</span><a href="http://www.augsburger-allgemeine.de/augsburg/Wie-die-Stadt-bezahlbare-Wohnungen-verliert-id40462646.html">Wie die Stadt bezahlbare Wohnungen verliert</a></li>
		                    </ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$j("#ticker_1").aaTopTicker();
	/* ]]> */
	</script>
</div><hr class="hide" />
<div class="ateaser aside_dark aside_author">
			<div class="headline">Ein Artikel von</div>
			<div class="author">
				<a class="name" href="http://www.augsburger-allgemeine.de/autoren/Bachmeier-id2581.html" title="">
					<img  src="http://bilder.augsburger-allgemeine.de/img/incoming/crop6876/5257096213-csquare/Uli-Bachmeier.jpg"  alt="" title="Die CSU kommt in Wallung - Merkel und Seehofer weniger" class="img"  width="98" /><strong class="headline">Uli Bachmeier</strong>
				</a>
				
				<p class="about">
					Redaktion München<br />
					Ressort: Politik</p>
			</div>
		
			<p class="author_list">
				</span>
			</p>
			<div class="more">
				<a title="" href="/autoren/" class="more_all">Unsere Autoren von A bis Z</a>
			</div>
		</div>
	<div class="anzeige_rec ad-wrapper">
				<table border="0" cellspacing="0" cellpadding="0" class="anzeige_rec_content"><tr><td>
					<div class="ad rectangle" id="oms_gpt_rectangle">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle');
												</script>
											</div></td></tr></table>
			</div>
		<img src="http://bilder.augsburger-allgemeine.de/img/incoming/origs40303022/3042538085-w1280-h960/Mobilportal-Promo-Smartphone-Portrait-600x763px.png" width="100%" height="100%" /> 
<div style="width:300px; overflow:hidden; text-align:right; border: 1px solid rgba(0,0,0,0.2)"><iframe width=100% height=160 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/0df6cbe9c7d20e52bb28fb9734fd4915/"></iframe><div style="text-align: right;
margin-bottom: 10px;margin-right: 14px;"><a href="http://www.augsburger-allgemeine.de/special/whatsapp/" class="more_all">Alle Infos zum Messenger-Dienst</a></div></div><div class="ateaser aside_dark aside_list aside_list_noimg">
		<div class="headline">
			<span class="new">Neu</span>&nbsp;in Bayern</div>
		<ul class="link_list clearfix">
			<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Augsburg</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/augsburg/Brecht-Nachlass-offenbart-die-Masken-des-Dichters-id40489071.html" title="Brecht-Nachlass offenbart die Masken des Dichters">Brecht-Nachlass offenbart die Masken des Dichters</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Bundestagswahl</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html" title="Die CSU kommt in Wallung - Merkel und Seehofer weniger">Die CSU kommt in Wallung - Merkel und Seehofer weniger</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Unterallgäu</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/bayern/Unfall-auf-A7-Warum-mussten-sechs-junge-Menschen-sterben-id40479371.html" title="Unfall auf A7: Warum mussten sechs junge Menschen sterben?">Unfall auf A7: Warum mussten sechs junge Menschen sterben?</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">BR-Sendung</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/bayern/Besonderes-Singschpecktakel-Schwaben-ist-heute-wieder-weissblau-id40487326.html" title="Besonderes „Singschpecktakel“: Schwaben ist heute wieder weissblau">Besonderes „Singschpecktakel“: Schwaben ist heute wieder weissblau</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Geflügelpest H5N8</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/wissenschaft/Vogelgrippe-in-Dresdner-Zoo-nachgewiesen-id39696787.html" title="Vogelgrippe in Dresdner Zoo nachgewiesen">Vogelgrippe in Dresdner Zoo nachgewiesen</a>
					</li>
				</ul>
	</div>
<!-- box execution time: 15 ms --><hr class="hide" />
<div id="box_8705171">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestPostings&forumId=&useSubForums=false&max=3",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_8705171" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
<div id="box_8705061">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestBlogs&typ=leser&max=3&anzahlEintraege=",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_8705061" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
<div class="ateaser aside_dark aside_double">
	<div class="headline">
		Themenwelten</div>
	<div class="body clearfix">
		<div class="left">
				<div class="img">
					<a title="Dunkle Seite des Winters: Schimmel im Haus vorbeugen" href="http://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/Dunkle-Seite-des-Winters-Schimmel-im-Haus-vorbeugen-id40480546.html">
						<img  src="http://bilder.augsburger-allgemeine.de/img/bauen-wohnen/crop40480541/4667227763-cteaser/Schimmel-im-Haus-kann-die-Gesundheit-der-Bewohner-gefaehrden.jpg"  alt="" title="Die CSU kommt in Wallung - Merkel und Seehofer weniger"   width="135" /><span class="layer layer_section_bauen">
	                        Bauen &amp; Wohnen</span>
					</a>
				</div>
				<div class="header">
					<div class="headline">
						<h3 class="kicker"></h3>
						<a title="Dunkle Seite des Winters: Schimmel im Haus vorbeugen" href="http://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/Dunkle-Seite-des-Winters-Schimmel-im-Haus-vorbeugen-id40480546.html">
						    Dunkle Seite des Winters: Schimmel im Haus vorbeugen<br/>
						    Mehr...</a>
						</div>
				</div>
			</div>
		<div class="right">
				<div class="img">
					<a title="Studium: Deutlicher Anstieg der minderjährigen Anfänger" href="http://www.augsburger-allgemeine.de/themenwelten/wirtschaft/Studium-Deutlicher-Anstieg-der-minderjaehrigen-Anfaenger-id40480596.html">
						<img  src="http://bilder.augsburger-allgemeine.de/img/wirtschaft/crop40480591/9457225377-cteaser/Aufgrund-des-Turbo-Abiturs-fangen-an-den-Unis-immer-mehr-Minderjaehrige-zu-studieren-an.jpg"  alt="" title="Die CSU kommt in Wallung - Merkel und Seehofer weniger"   width="135" /><span class="layer layer_section_wirtschaft">
	                        Wirtschaft</span>
					</a>
				</div>
				<div class="header">
					<div class="headline">
						<h3 class="kicker"></h3>
						<a title="Studium: Deutlicher Anstieg der minderjährigen Anfänger" href="http://www.augsburger-allgemeine.de/themenwelten/wirtschaft/Studium-Deutlicher-Anstieg-der-minderjaehrigen-Anfaenger-id40480596.html">
						    Studium: Deutlicher Anstieg der minderjährigen Anfänger<br/>
						    Mehr...</a>
						</div>
				</div>
			</div>
		</div>

	</div><hr class="hide" />
<div class="ateaser aside_dark aside_double">
	<div class="headline">
		Testen Sie unsere exklusiven Inhalte</div>
	<div class="body clearfix">
		<div class="left">
				<div class="img">
					<a title="Tablet-Vielfalt mit dem neuen iPad Pro" href="http://www.augsburger-allgemeine.de/aboservice/Tablet-Vielfalt-mit-dem-neuen-iPad-Pro-id36037172.html">
						<img  src="http://bilder.augsburger-allgemeine.de/img/incoming/crop37292352/2917228348-cteaser/iPad-Pro.png"  alt="" title="Die CSU kommt in Wallung - Merkel und Seehofer weniger"   width="135" /><span class="layer layer_">
	                        Abo</span>
					</a>
				</div>
				<div class="header">
					<div class="headline">
						<h3 class="kicker"></h3>
						<a title="Tablet-Vielfalt mit dem neuen iPad Pro" href="http://www.augsburger-allgemeine.de/aboservice/Tablet-Vielfalt-mit-dem-neuen-iPad-Pro-id36037172.html">
						    Tablet-Vielfalt mit dem neuen iPad Pro<br/>
						    Mehr...</a>
						</div>
				</div>
			</div>
		<div class="right">
				<div class="img">
					<a title="Dreierlei Schokoladen-Gugelhupf" href="http://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/heft14/Dreierlei-Schokoladen-Gugelhupf-id39699112.html">
						<img  src="http://bilder.augsburger-allgemeine.de/img/heft14/crop39699107/3447223651-cteaser/zg14-r072-b01.jpg"  alt="" title="Die CSU kommt in Wallung - Merkel und Seehofer weniger"   width="135" /><span class="layer layer_section_zuckerguss">
	                        Zuckerguss</span>
					</a>
				</div>
				<div class="header">
					<div class="headline">
						<h3 class="kicker"></h3>
						<a title="Dreierlei Schokoladen-Gugelhupf" href="http://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/heft14/Dreierlei-Schokoladen-Gugelhupf-id39699112.html">
						    Dreierlei Schokoladen-Gugelhupf<br/>
						    ... zum Rezept <span class="fa fa-plus-circle icon_exclusive"></span></a>
						</div>
				</div>
			</div>
		</div>

	</div><hr class="hide" />
</div>
		</div>



			<div class="content clearfix">
				<div class="section footer_service mod seperator">
	<div class="section_header">
		<span class="headline">Service</span>
	</div>
	<ul class="nav_service clearfix">
		<li>
				<span class="menu-service-Abo_&_Service"></span>
				<a id="menu-service-Abo & Service" href="https://abo.augsburger-allgemeine.de/" title="Abo &amp; Service"  target="_blank">Abo &amp; Service</a>
</li>
		<li>
				<span class="menu-service-Newsletter"></span>
				<a id="menu-service-Newsletter" href="https://meine.augsburger-allgemeine.de/newsletter-redaktion.html" title="Newsletter" >Newsletter</a>
</li>
		<li>
				<span class="menu-service-Blogs"></span>
				<a id="menu-service-Blogs" href="http://www.augsburger-allgemeine.de/community/" title="Blogs" >Blogs</a>
</li>
		<li>
				<span class="menu-service-Kartei_der_Not"></span>
				<a id="menu-service-Kartei der Not" href="http://www.kartei-der-not.de" title="Kartei der Not" >Kartei der Not</a>
</li>
		<li>
				<span class="menu-service-Forum"></span>
				<a id="menu-service-Forum" href="http://www.augsburger-allgemeine.de/community/forum/" title="Forum" >Forum</a>
</li>
		<li>
				<span class="menu-service-Spiele"></span>
				<a id="menu-service-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" >Spiele</a>
</li>
		<li>
				<span class="menu-service-Arztsuche"></span>
				<a id="menu-service-Arztsuche" href="http://www.augsburger-allgemeine.de/themenwelten/gesundheit/arztsuche/" title="Arztsuche" >Arztsuche</a>
</li>
		<li>
				<span class="menu-service-Anwaltsuche"></span>
				<a id="menu-service-Anwaltsuche" href="http://www.anwaltssuche-schwaben.de/" title="Anwaltsuche" >Anwaltsuche</a>
</li>
		<li>
				<span class="menu-service-Wirtschaftsschaufenster"></span>
				<a id="menu-service-Wirtschaftsschaufenster" href="http://wirtschaftsschaufenster.augsburger-allgemeine.de/index.php" title="Wirtschaftsschaufenster" >Wirtschaftsschaufenster</a>
</li>
		<li>
				<span class="menu-service-Kontakt"></span>
				<a id="menu-service-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
</li>
		</ul>
</div>
<div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <strong><a id="menu-sitemap-Lokales (Augsburg)" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales (Augsburg)" >Lokales (Augsburg)</a>
</strong></span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg" >Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport" >Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="https://abo.augsburger-allgemeine.de/" title="Abo"  target="_blank">Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/aboservice/urlaubs-service/" title="Urlaubs-Service" >Urlaubs-Service</a>
</li>
                                <li><a id="menu-sitemap-sec-Umzug / Änderung" href="http://www.augsburger-allgemeine.de/aboservice/umzugsaenderung/" title="Umzug / Änderung" >Umzug / Änderung</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer" >Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse" >Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche" >Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten"  target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen" >Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen" >Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule"  target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten" >Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle"  target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop"  target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum" >Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe" >Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz" >Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung"  target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>

    			</div>
		<script type="text/javascript">
						            (function( $ ) {
						                //$( document).ready(function() { // AZ-4232
						                    $( "body" ).aaPaywall({
						                    	clearContentClass: ".article_text",
						                    	checkCanReadUrlDEACTIVATED: "http://www.augsburger-allgemeine.de/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html?service=ajax&action=paywall_canRead",
						                    	ssoHref: "https://login.augsburger-allgemeine.de/REST/oauth/logout/6207634002?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fbayern%2FDie-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html%3Flogout%3Dtrue",
						                    	ssoUrl: "https://meine.augsburger-allgemeine.de/",
						                    	closeUrl: "http://www.augsburger-allgemeine.de/?ssoCancel=true",
						                    	showArticleCount: (""==="true"),
						                    	freeArticleCount:"",
						                    	regFreeArticleCount:"",
						                    	nextUrl:"http://www.augsburger-allgemeine.de/40487216"
						                    });
						                //});
						            })( $j );
						        </script>
							<div class="ad outofpage" id="oms_gpt_outofpage">
				        					<script type="text/javascript">
													showAd('oms_gpt_outofpage');
												</script>
											</div><div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '40487216';
	var jsType   = escape('article');
	var jsCtxId  = '1156';
	var jsPubId  = '1';
	var jsCat    = escape('nachricht');
	var jsMeta   = escape('1156');
	var jsTitle  = escape('Die+CSU+kommt+in+Wallung+-+Merkel+und+Seehofer+weniger');
	var jsUrl    = escape('%2Fbayern%2FDie-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=40487216&amp;url=/bayern/Die-CSU-kommt-in-Wallung-Merkel-und-Seehofer-weniger-id40487216.html&amp;type=article&amp;pubId=1&amp;ctxId=1156&amp;cat=nachricht&amp;meta=1156&amp;title=Die CSU kommt in Wallung - Merkel und Seehofer weniger" width="1" height="1" /></noscript>
<script type="text/javascript">
if (navigator.platform == "iPad" || navigator.platform == "iPhone" || navigator.platform == "iPod" 
		|| navigator.userAgent.toLowerCase().indexOf("android") > -1) {
	$j("#footer_0").css({'display':'none'});
}
</script></body>
</html>
