<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<!-- POOL TYPE  -->
<link rel="shortcut icon" type="image/ico" href="/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png"/>

<title>
		Ministerpräsidentin: Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt - Promis, Kurioses, TV - Augsburger Allgemeine</title>



<meta property="fb:pages" content="121104385783" />
<meta name="description" content="Saarlands Ministerpräsidentin Annegret Kramp-Karrenbauer hatte einen Autounfall. Sie war gerade unterwegs zu den Groko-Gesprächen. "/>
        <meta name="author" content="Augsburger Allgemeine"/>
        <meta name="keywords" content="Saarland, Berlin, Brandenburg, Saarbrücken, Michendorf, Annegret Kramp-Karrenbauer, Heiko Maas, Anne Funk, Anke Rehlinger, Angela Merkel, Unfall, Sondierung, Autounfall, Auto, SPD, CDU, Polizei, Twitter, Neujahrsempfang"/>
        <meta property="og:site_name" content="Augsburger Allgemeine"/>
        <meta property="og:description" content="Saarlands Ministerpräsidentin Annegret Kramp-Karrenbauer hatte einen Autounfall. Sie war gerade unterwegs zu den Groko-Gesprächen. "/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html"/>
        <meta property="og:title" content="Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt"/>
    <meta property="og:image" content="http://bilder.augsburger-allgemeine.de/img/incoming/crop40877001/3384784442-ctopTeaser-w1200/kramp-karrenbauer.jpg"/>
                <meta property="og:image:width" content="1200" />
                <meta property="og:image:height" content="675" />
		        <link rel="image_src" href="http://bilder.augsburger-allgemeine.de/img/incoming/crop40877001/3377225682-cteaser/kramp-karrenbauer.jpg"/>
            <meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt" />
		<meta name="twitter:description" content="Saarlands Ministerpräsidentin Annegret Kramp-Karrenbauer hatte einen Autounfall. Sie war gerade unterwegs zu den Groko-Gesprächen. " />
		<meta name="twitter:url" content="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html" />
    <meta name="twitter:image" content="http://bilder.augsburger-allgemeine.de/img/incoming/crop40877001/3384784442-ctopTeaser-w1200/kramp-karrenbauer.jpg" />
            <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
                	<link rel="canonical" href="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html"/>
<link rel="amphtml" href="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606-amp.html" />
<link rel="alternate" href="http://m.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html" media="only screen and (max-width: 640px)"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/style_desktop.min.css" media="all"/>
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/font-awesome.min.css" media="all"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/p.css" media="print"/>
    <link rel="alternate" type="application/rss+xml" title="Augsburger Allgemeine - Panorama" href="http://www.augsburger-allgemeine.de/panorama/rss"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "nationalnews/panorama";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//uvp-aaz.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/jquery.tinymce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tinymce.aa.js"></script>

<script type="text/javascript">
    /* <![CDATA[ */
    try {
        var tinyMceConfig = {
            language: 'de',
            editor_selector: 'wysiwyg',
            mode: 'specific_textareas',
            valid_elements: "b,strong,i,br[data-mce-bogus],p,u,span,em,span[class|style|data-mce-style],a[href|target|data-mce-href|title]",
            theme: "advanced",
            plugins: "emotions,paste,charcount,inlinepopups,autoresize", // ,preview
            dialog_type: "modal",
            theme_advanced_resizing: true,
            theme_advanced_toolbar_location: "top",
            theme_advanced_toolbar_align: "left",
            theme_advanced_statusbar_location: 'bottom',
            theme_advanced_resize_horizontal: false,
            theme_advanced_resizing_use_cookie : false,
            theme_advanced_buttons1: "bold,italic,underline,|,link,unlink",
            theme_advanced_buttons2: "",
            theme_advanced_buttons3: "",
            autoresize_min_height: 130,
            height: 130, // required for "autoresize" plugin
            convert_urls: false,
            width: '100%',
            style_formats: [{
                title: 'Zitat',
                block: 'div',
                classes: 'zitat',
                styles: {
                    background: '#F0F6FA',
                    padding: '5px 10px',
                    border: '1px solid #D8D2CD'
                }
            }],
            // The following forbids CSS class imports and also
            // removes the class drop down in the link popup
            class_filter: function () {
                return false;
            },
            cleanup_callback: function (type, value) {
                if (type == "get_from_editor") { // get HTML string
                    value = aa.substituteSmilieShortcuts(value);
                    
                    value = value.replace(/[\n\r]/g, "");
                    value = value.replace(/javascript/g, "");
                }

                return value;
            },
            // Remove HTML from clipboard with "paste" plugin when pasting to editor
            paste_preprocess : function(pl, o) {
                o.content = $j("<div/>").html(o.content).text();
            }
        };
        $j( document ).ready( function() {
            $j( "TEXTAREA.wysiwyg,DIV.user_mail TABLE.topic TD.text" ).each(
                function( idx, elm ) {
                    $j( elm ).html( aa.substituteSmilieShortcuts( $j( elm ).html() ) );
                }
            );
            try {
                tinyMCE.init( tinyMceConfig );
            }
            catch ( e ) {
                // TODO Printing Error Message or alternative function executing
            }
        } );

    }
    catch ( e ) {
        // TODO: handle exception
    }
    /* AdCode-Parameter OMS fuer WallPaper */
    var adlWallPaperLeft = 950;
    var adlWallPaperTop = 0;
    /* ]]> */
</script><script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28267583-4', 'auto');
ga('set', 'anonymizeIp', true);

</script><script type="text/javascript">
	window._ti = window._ti || {};
	window._ti['customerId'] = window.dataLayer[0].uniqueUserHash;
	window._ti['logIn'] = window.dataLayer[0].loggedIn.toString();
	window._ti['customerGroup'] = window.dataLayer[0].customerGroup;
	window._ti['pageTitle'] = 'Ministerpräsidentin: Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt - Promis, Kurioses, TV - Augsburger Allgemeine';
	window._ti['contentGroup'] = {
			1: 'NewsDesktop',
			2: 'Panorama'
	};
	
		window._ti['contentId'] = 'Ministerpräsidentin - Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt - 43796606 - Panorama';	
		window._ti['articleTitle'] = 'Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt'; 
		window._ti['articleId'] = '43796606';
		window._ti['datePublished'] = '2018-01-11';
		window._ti['timePublished'] = '11:46';
	
	window._tiConfig = window._tiConfig || {
		tiDomain: 'responder.wt-safetag.com',
		tiId: '915616854953982',
		option: {}
		};
		(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
		new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script></head>
<!-- wfw -->
    <body class="" onload="">
		<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_rectangle_a').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});

	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<a id="up" name="up"></a>
        
		<script type="text/javascript">
					if (!navigator.cookieEnabled) {
				  		document.location.href="http://www.augsburger-allgemeine.de/bitte-cookies-aktivieren/";
					}
				</script>
				<!--         <script type="text/javascript">
            _gaq.push(['_setCustomVar',3,'Benutzertyp',getUserType(document),1]);
        </script> -->
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
				window.iam_data = {
					"mg":"no",
					"st":"augsallg",
					"cp":"panorama",
					"sv":"in"
				};
				$j(function(){
					iom.c(window.iam_data, 1);
				});
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
				$j( "#layer_lightbox, #layer_lightbox_shim_0" ).aaLayerClose();
			/* ]]> */
			</script>
		<div id="cookie_info" class="cookie-info hidden">
					<div class="cookie-info cookie-info--container">
						<input id="cookie_accept" type="button" value="OK" />
						<div class="cookie-info__text">
							<p>Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklÃ¤ren Sie sich damit einverstanden, dass wir Cookies setzen.</p>
							<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" class="">Weitere Informationen</a></div>
					</div>
				</div>
				<script type="text/javascript">
					$j(document).ready(function(){
						if(!document.cookie.match(/_cInfo/)){
							$j("#cookie_info").show();
						}
					});
					$j("#cookie_accept").live("click",function(){
						$j.cookie("_cInfo","accepted",{expires:365, path:"/"});
						$j("#cookie_info").hide();
					})
				</script>
			<div class="page">
			<div class="header ">
		<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Anzeige aufgeben" href="https://anzeigenannahme.augsburger-allgemeine.de/" title="Anzeige aufgeben" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Anzeige aufgeben'});" target="_blank">Anzeige aufgeben</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	<ul class="services">
	    		<li><a id="menu-service-rss" title="RSS" href="http://www.augsburger-allgemeine.de/panorama/rss" class="rss">RSS</a></li>
	    	</ul>
	    <div class="community">
			<ul class="sign_on" id="sign_on_0">
				<li class="first login"><a href="https://meine.augsburger-allgemeine.de/" title="Registrieren" onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Register'});">Registrieren</a>&nbsp;&nbsp;</li>
				<li id="sso_login" data-ajax-url="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html?service=ajax&action=paywall_lightbox&id=login&hideBackButton=true" data-virtual-pageview="/paywall/lightbox-login" data-user-login="true" class="last register-bold js-ajax-lightbox">&nbsp;&nbsp;<a onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Login'});" href="#" title="Login" ><span class="register-bold">Login</span></a></li>
			</ul>
		</div>
		<p class="date">Donnerstag, 11. Januar 2018</p>
	</div>
<div class="header_mid">
	<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/logob-haupt.gif" />
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/icon_weather_warning.gif"/></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/wetter/header_nebel.png"/><span class="txt"><strong>Wetter:</strong><br/>Do. 5°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow" ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg"  alt="" title="Ministerpräsidentin: Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt - Promis, Kurioses, TV - Augsburger Allgemeine" /></a></div>
	    </div>
    </div>
    
<form class="search" action="http://www.augsburger-allgemeine.de/suche/" method="get">
		    <fieldset>
		        <legend>Suche</legend>
		        <input type="text" name="q" value="" class="text" />
		        <input type="hidden" name="a" value="search" />
		        <input type="hidden" name="source" value="news" />
		        <button value="Suchen" type="submit" class="submit">Suchen</button>
		    </fieldset>
		</form>
	</div>
<div class="doNotPrint" style="height:60px;"></div>
	            <div id="nav_menu" class="header_nav static clearfix">
	        <div class="nav_menu__logo">
	            <a href="http://www.augsburger-allgemeine.de/#up"><img src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/logo_small.gif"/></a>
	        </div>
		<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a class="active" id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
<ul class="nav_main_sec"><li>
					<a id="menu-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
				<li>
					<a id="menu-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Finanzrechner" href="http://biallo.augsburger-allgemeine.de/rechner/Geldanlage/Geldanlagerechner.php?atyp=1" title="Finanzrechner"  target="_blank">Finanzrechner</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Geld & Leben" href="http://www.augsburger-allgemeine.de/geld-leben/" title="Geld &amp; Leben" >Geld &amp; Leben</a>
</li>
				<li>
					<a class="active" id="menu-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
				<li>
					<a id="menu-sec-Kolumnen" href="http://www.augsburger-allgemeine.de/kolumnen/" title="Kolumnen" >Kolumnen</a>
</li>
				<li>
					<a id="menu-sec-Digital" href="http://www.augsburger-allgemeine.de/digital/" title="Digital" >Digital</a>
</li>
				<li>
					<a id="menu-sec-Kultur" href="http://www.augsburger-allgemeine.de/kultur/" title="Kultur" >Kultur</a>
</li>
				<li>
					<a id="menu-sec-Wissenschaft" href="http://www.augsburger-allgemeine.de/wissenschaft/" title="Wissenschaft" >Wissenschaft</a>
</li>
				<li>
					<a id="menu-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
				<li>
					<a id="menu-sec-AEV" href="http://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" title="AEV" >AEV</a>
</li></ul></li>
	            <li>
						<strong><a id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales" >Lokales</a>
</strong></li>
	            <li>
						<a id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</li>
	            <li>
						<a id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt" >Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo"  target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop"  target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv" >Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png" />
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;"/>
	            <input type="hidden" name="a" value="search" />
	            <input type="hidden" name="source" value="news" />
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div>
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            
	            (function() {
		            var navMenu = $j("#nav_menu");
		            var searchForm = $j(".menu_search", navMenu);
		            var searchSubmit = $j(".submit", ".menu_search");
		            var searchField = $j(".text", ".menu_search");
		            
		            //var stickyMenuTop = $j(".page").offset().top+$j("#nav_menu").offset().top;
		            var stickyMenuTop = 420;
		            var navMenuMarginLeft = navMenu.css("margin-left"); 
		            var searchSubmitMarginLeft = searchSubmit.css("margin-left"); 
		            
		            var menuSticky = false;
		            var focus = false;
		            
		            var stickyMenuEnabled = navigator.userAgent.indexOf("iPad") <= -1;
		            
		            var stickyMenu = function(topPosition) {
		                var scrollTop = $j(document).scrollTop();
		                if (stickyMenuEnabled &&topPosition < scrollTop && !menuSticky) {
		                    menuSticky = true;
		                    navMenu.addClass("sticky");
		                    navMenu.removeClass("static");
		                    navMenu.css("margin-left", $j("body").css("margin-left"));
		                    searchSubmit.show();
		                    
		                } else if (scrollTop <= topPosition && menuSticky) {
		                    menuSticky = false;
		                    navMenu.addClass("static");
		                    navMenu.removeClass("sticky");
		                    navMenu.css("margin-left", navMenuMarginLeft);
		                    searchSubmit.hide();
		                    searchField.hide();
		                }
		            }
		            
		            searchSubmit.mouseover(function() {
		                searchField.show();
		            });
		            searchField.blur(function() {
		                searchField.hide();
		                focus = false;
		            });
		            searchField.focus(function() {
		                focus = true;
		            });
		            searchField.mouseout(function() {
		                if (!focus) {
		                    searchField.hide();
		                }
		            });
		            $j(window).scroll(function() {
		                stickyMenu(stickyMenuTop);
		            });
	            })();
	        /* ]]> */
	    </script>
	<div class="header_foot clearfix">
    <ul class="nav_breadcrumb">
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/panorama/" itemprop="url"><span itemprop="title">Panorama</span></a>&nbsp;&nbsp;</li><li>&nbsp;&nbsp;Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt&nbsp;&nbsp;</li>
				</ul>
		</div>
</div>
<div class="content " itemscope itemtype="http://schema.org/NewsArticle">
			    
			    <!-- articleTypeName: nachricht -->
<script type="text/javascript">
		/*           */
		$j.ajax({
			url : "http://www.augsburger-allgemeine.de/community/?service=ajax&action=isLoggedIn",
			dataType : "html",
			method : "post",
			success : function(result) {
				if (result === "true") {
					jQuery('#blameArticle').show();
				}
			},
			cache : false
		});
		/*     */
	</script>
	<div class="section date_actions seperator">
		        <p class="date">
		    			11:46 Uhr
</p>
		        </div>
		<div class="section section_572 ">
		<div class="article">
			
			<div hidden itemprop="datePublished">2018-01-11 11:46:00.0</div>
			
			<div class="header">
				    <h2 class="kicker">Ministerpräsidentin</h2>
				    <h1 class="headline" itemprop="headline" >Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt</h1>
			    </div>
			<p class="intro" itemprop="description"><strong>Saarlands Ministerpräsidentin Annegret Kramp-Karrenbauer hatte einen Autounfall. Sie war gerade unterwegs zu den Groko-Gesprächen. </strong>  </p>
			<div class="socialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="43796606" class="blameArticle" id="blameArticle_43796606">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_43796606").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<dl class="img_inline">
		<dt class="img">
			<img itemprop="image" src="http://bilder.augsburger-allgemeine.de/img/incoming/crop40877001/2497218357-ctopTeaser/kramp-karrenbauer.jpg"  alt="" title="Ministerpräsidentin: Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt - Promis, Kurioses, TV - Augsburger Allgemeine" /></dt>
		<dd class="bg_light img_caption">
			Annegret Kramp-Karrenbauer war am Donnerstagmorgen in einen Unfall auf der A10 verwickelt.<div class="fotograf">Foto: John Macdougall, afp (Archiv)</div>
			</dd>
	</dl>

<!-- bd-s --><div class="article_text clearfix" itemprop="articleBody">
					<p><a class="rtr-entity" data-rtr-entity="Annegret Kramp-Karrenbauer" data-rtr-etype="person" data-rtr-score="537.842876165" href="http://www.augsburger-allgemeine.de/personen/annegret-kramp-karrenbauer/">Annegret Kramp-Karrenbauer</a> ist auf dem Weg vom Saarland zu den Sondierungen nach Berlin bei einem Autounfall in Brandenburg leicht verletzt worden. Der Dienstwagen der saarländischen Ministerpräsidentin fuhr aus zunächst unklarer Ursache am Donnerstag gegen 4.30 Uhr auf der A10 zwischen den Anschlussstellen Michendorf und Ferch auf einen Lastwagen auf, wie eine Polizeisprecherin sagte. Neben der CDU-Politikerin auch ihr Fahrer und zwei Personenschützer verletzt. Sie kamen allesamt zunächst in ein Potsdamer Krankenhaus zur Behandlung. </p><h3>Annegret Kramp-Karrenbauer bei Unfall leicht verletzt</h3><p>Die Regierungschefin, die zum Team der Union bei den Sondierungen mit der SPD über eine Regierungsbildung gehört, war in der Nacht im <a class="rtr-entity" data-rtr-entity="Saarland" data-rtr-etype="place" data-rtr-score="44.0612516644" href="http://www.augsburger-allgemeine.de/orte/saarland/">Saarland</a> nach Berlin aufgebrochen. Am Mittwochabend hatte sie noch in Saarbrücken ihren Neujahrsempfang mit rund 1800 geladenen Gästen gegeben. Da in der Nacht kein Flugzeug ging, setzte sich die 55-Jährige noch spät am Abend für die gut 700 Kilometer lange Strecke ins Auto. </p><div id="content-breaker"></div>
						<dl class="img img_inline img_left doNotPrint" style="width: 310px; margin: 0px 10px 0px 0px; padding: 0px;">
								<dt>
								<div style="font-size: 10px; line-height: 10px; margin-bottom: 2px;">ANZEIGE</div>
								<div class="anzeige_rec bg_light" style="padding: 10px 10px 10px 0px;"><div class="ad rectangle_a" id="oms_gpt_rectangle_a">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle_a');
												</script>
											</div></div>
								</dt>
							</dl>
						<p>Ihre Regierungssprecherin Anne Funk sagte in Saarbrücken, Kramp-Karrenbauer sei glücklicherweise nur leicht verletzt worden und wurde am Morgen noch in der Klinik untersucht. Die Ursache des Crashs sei noch unklar, die Ermittlungen liefen. </p><p>Die Polizei Brandenburg teilte mit, auch die anderen drei Insassen im Wagen im Alter von 49, 54 und 58 Jahren seien leicht verletzt worden. Der Unfallwagen sei nach dem Crash &quot;nicht mehr fahrbereit&quot; gewesen.  </p><h3>Heiko Maas wünscht Kramp-Karrenbauer gute Besserung</h3><p>Der geschäftsführende Bundesjustizminister (<a class="rtr-entity" data-rtr-entity="SPD" data-rtr-etype="organization" data-rtr-score="31.6577896138" href="http://www.augsburger-allgemeine.de/organisationen/spd/">SPD</a>) und Saarländer Heiko Maas wünschte Kramp-Karrenbauer per Twitter gute Besserung: &quot;Dir und deinen Begleitern schnelle und gute Genesung.&quot; Auch Vize-Regierungschefin Anke Rehlinger (SPD) schloss sich mit Genesungswünschen an.  </p><p><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Schreck am Morgen. Liebe <a href="https://twitter.com/_A_K_K_?ref_src=twsrc%5Etfw">@_A_K_K_</a>, Dir und deinen Begleitern schnelle und gute Genesung. <a href="https://t.co/rwoDVwVvTt">https://t.co/rwoDVwVvTt</a></p>&mdash; Heiko Maas (@HeikoMaas) <a href="https://twitter.com/HeikoMaas/status/951378457337966592?ref_src=twsrc%5Etfw">11. Januar 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Zu Beginn des <a class="rtr-entity" data-rtr-entity="Neujahrsempfang" data-rtr-etype="event" data-rtr-score="19.1344873502" href="http://www.augsburger-allgemeine.de/veranstaltungen/neujahrsempfang/">Neujahrsempfangs</a> am Vorabend hatte Kramp-Karrenbauer auf den derzeitigen Terminstress wegen der Regierungsbildung hingewiesen. &quot;Die Irrungen und Wirrungen der Berliner Regierungsfindung haben einer Reihe von Ministerpräsidenten doch einen gewissen Strich durch die Terminplanung gemacht&quot;, sagte sie. </p><p>Kramp-Karrenbauer gilt als enge Vertraute von Kanzlerin Angela Merkel (<a class="rtr-entity" data-rtr-entity="CDU" data-rtr-etype="organization" data-rtr-score="24.6870838881" href="http://www.augsburger-allgemeine.de/organisationen/cdu/">CDU</a>) - und wird immer wieder für höhere Ämter in Berlin gehandelt. <em>(dpa/AZ)</em></p><div class="artcleHtlmClear"><a class="html-link" href="http://www.augsburger-allgemeine.de/special/whatsapp/?utm_campaign=redaktion&utm_source=azol&utm_medium=link&utm_term=WhatsApp&utm_content=articles" target="_blank" rel="nofollow" onClick="_gaq.push(['_trackEvent', 'werbung', 'ad-click', 'Zeile unter Artikel - WhatsApp Special']);">Die Top-News aus der Region jetzt auch per Whatsapp. Hier kostenlos starten!</a></div></div>
				<!-- bd-e --><div class="socialshareprivacy articleBottomSocialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="43796606" class="blameArticle" id="blameArticle_43796606">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_43796606").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<div class="doNotPrint" style="padding: 25px 0px 10px 0px;display:block;">
<script type="text/javascript">

     
document.write("<div div style=\"width: 572px; padding: 4px 0 0 4px; border-bottom:1px solid #E1DCD6; color:#4B4A4A; font-family:Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size:12px; line-height: 18px; margin-bottom:13px;\">Anzeige</div>");

        
        google_ad_client = "ca-pub-8780390774800539";
        google_ad_channel = "3846174335";
        google_ad_slot = "1673583032";

        google_ad_width = 572;
        google_ad_height = 160;

        google_ad_type = "text";
        google_font_face ="arial";
        google_tfs = 15;
        google_color_link = "#19517F";
        google_color_text = "#4B4A4A";
        google_color_url ="#BCBCBC";
        google_ui_version = 1;
        google_override_format = true;
        

</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div><div class="teaser teaser_comments mod seperator" id="comments"></div>
					<script type="text/javascript">
						$j(document).ready(function(){
							$j.ajax({
								"url": 'http://www.augsburger-allgemeine.de/community/?service=ajax&action=comments&isMobile=false&showCount=5&articleid=43796606&articleCommentStatus=allow&isCommentEnd=false',
								"dataType": "html",
								"type": "GET",
								"async": false,
								"success": function(data){
									
									$j("#comments").append(data); // false
								},
								"error": function(){
									//error-message
								}
							});
							
						});
			        </script>
					<div class="teaser teaser_standard teaser_related mod">
		
				<div id="Nativeadsteaser"></div>

<!-- BEGIN ADITIONTAG Website-Tag -->
<!--
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2894248"></script> 
-->
<!-- END ADITIONTAG -->

<div id="plista3"></div>				
<script type="text/javascript">
/* <![CDATA[ */
	(function () {
		var file = "augsburger-allgemeine.de.de_v1.js";
		var host = (("http:" === document.location.protocol) ?
			"http://static.plista.com/" :
			"https://plista.s3.amazonaws.com/");
		document.write(unescape("%3Cscript src=\'" + host + file +
			 "\' type=\'text/javascript\'%3E%3C/script%3E"));
	}());
/* ]]> */
</script><script type="text/javascript">
						/* <![CDATA[ */
						try {
							plista.items.push({
								objectid: "43796606",
								title: "Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt",
								text: "Saarlands Ministerpräsidentin Annegret Kramp-Karrenbauer hatte einen Autounfall. Sie war gerade unterwegs zu den Groko-Gesprächen. ",
								url: "http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html",
								img: "http://bilder.augsburger-allgemeine.de/img/incoming/crop40877001/3377225682-cteaser/kramp-karrenbauer.jpg",
								category: "Ministerpräsidentin",
								created_at: 1515660107000
							});
							plista.partner.init({
								belowArticleRelaunch: document.getElementById("plista3")
							});
						} catch (e) {
							document.write("<" + "script type=\"text/javascript\" src=\"http://farm.plista.com/errorreport.js?error=" + encodeURIComponent(e) + "\"><" + "/script>");
						}
						/* ]]> */
					</script>
				</div>
		</div>
	</div>
	<div class="aside ">
				<div class="ateaser aside_keywords">
			<div class="headline">Schlagworte</div>
			<p class="tagcloud">
	
                <span class="tagcloudtag">
						<a class="size_4" href="http://www.augsburger-allgemeine.de/personen/annegret-kramp-karrenbauer/">Annegret Kramp-Karrenbauer</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/annegret-kramp-karrenbauer/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/saarland/">Saarland</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/saarland/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/berlin/">Berlin</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/berlin/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/spd/">SPD</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/spd/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/brandenburg/">Brandenburg</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/brandenburg/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/cdu/">CDU</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/cdu/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/saarbruecken/">Saarbrücken</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/saarbruecken/?service=rss" class="tagcloudrss"></a>
						</span>
				</p>
		</div>
	<div class="ateaser meist_und_best">
	<div class="ateaser aside_dark aside_ticker" id="ticker_1">
		<div class="headline headline2">
			<a id="ticker_1_0" class="active" href="#ticker_1_0">Meistgelesen</a>
            &nbsp;|&nbsp;<a id="ticker_1_2" href="#ticker_1_2" class="">Meistkommentiert</a>
		</div>
		<div class="body clearfix">

			<div class="active container" id="ticker_1_0">
				<ul class="list clearfix nobackground">

                    </ul>
				<div class="more">
					<a href="/?service=redirect&amp;key=topViewed" title="Zur Liste der meistgelesenen Artikel" class="more_all">Zur Top-Liste</a>
				</div>
			</div>
			<div class="container" id="ticker_1_2">
    			<ul class="list clearfix nobackground">
						<li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/politik/Wenn-junge-Fluechtlinge-beim-Alter-betruegen-id43698756.html">Wenn junge Flüchtlinge beim Alter betrügen</a></li>
		                    <li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/politik/Der-Anfang-vom-Ende-der-Aera-Angela-Merkel-id43776726.html">Der Anfang vom Ende der Ära Angela Merkel</a></li>
		                    <li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/politik/Analphabeten-unter-Fluechtlingen-Nur-jeder-Fuenfte-schafft-Deutschtest-id43748846.html">Analphabeten unter Flüchtlingen: Nur jeder Fünfte schafft Deutschtest</a></li>
		                    <li><span class="nr">4</span><a href="http://www.augsburger-allgemeine.de/augsburg/Christen-Konferenz-mit-Besucherrekord-id43757131.html">Christen-Konferenz mit Besucherrekord</a></li>
		                    <li><span class="nr">5</span><a href="http://www.augsburger-allgemeine.de/politik/Fluechtlingspolitik-in-Europa-Weber-Aussage-sorgt-fuer-Wirbel-id43742431.html">Flüchtlingspolitik in Europa: Weber-Aussage sorgt für Wirbel</a></li>
		                    </ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$j("#ticker_1").aaTopTicker();
	/* ]]> */
	</script>
</div><hr class="hide" />
<div class="anzeige_rec ad-wrapper">
				<table border="0" cellspacing="0" cellpadding="0" class="anzeige_rec_content"><tr><td>
					<div class="ad rectangle" id="oms_gpt_rectangle">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle');
												</script>
											</div></td></tr></table>
			</div>
		<img src="http://bilder.augsburger-allgemeine.de/img/incoming/origs40303022/3042538085-w1280-h960/Mobilportal-Promo-Smartphone-Portrait-600x763px.png" width="100%" height="100%" /> 
<div style="width:300px; overflow:hidden; text-align:right; border: 1px solid rgba(0,0,0,0.2)"><iframe width=100% height=160 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/0df6cbe9c7d20e52bb28fb9734fd4915/"></iframe><div style="text-align: right;
margin-bottom: 10px;margin-right: 14px;"><a href="http://www.augsburger-allgemeine.de/special/whatsapp/" class="more_all">Alle Infos zum Messenger-Dienst</a></div></div><div class="ateaser aside_dark aside_list aside_list_noimg">
		<div class="headline">
			<span class="new">Neu</span>&nbsp;in Panorama</div>
		<ul class="link_list clearfix">
			<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Heilbronn</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/panorama/Zwei-Menschen-sterben-bei-Unfall-mit-Schwertransporter-auf-A6-id43795891.html" title="Zwei Menschen sterben bei Unfall mit Schwertransporter auf A6">Zwei Menschen sterben bei Unfall mit Schwertransporter auf A6</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Trailer &amp; Kritik</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/panorama/Anime-Meisterwerk-Your-Name-Im-anderen-Koerper-id43795996.html" title="Anime-Meisterwerk &#034;Your Name&#034;: Im anderen Körper">Anime-Meisterwerk &#034;Your Name&#034;: Im anderen Körper</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">&#034;Ich bin ein Star - Holt mich hier raus!&#034;</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/panorama/Dschungelcamp-2018-Giuliana-Farfalla-offiziell-Kandidatin-id43298841.html" title="&#034;Dschungelcamp&#034; 2018: Giuliana Farfalla offiziell Kandidatin">&#034;Dschungelcamp&#034; 2018: Giuliana Farfalla offiziell Kandidatin</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">&#034;Der Bachelor&#034; 2018</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/panorama/Kandidatinnen-bei-Der-Bachelor-2018-Welche-Frauen-sind-raus-id43530941.html" title="Kandidatinnen bei &#034;Der Bachelor&#034; 2018: Welche Frauen sind raus?">Kandidatinnen bei &#034;Der Bachelor&#034; 2018: Welche Frauen sind raus?</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">&#034;Der Bachelor&#034;</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/panorama/Bachelor-2018-bringt-RTL-sehr-gute-Quoten-id43534371.html" title="&#034;Bachelor&#034; 2018 bringt RTL sehr gute Quoten">&#034;Bachelor&#034; 2018 bringt RTL sehr gute Quoten</a>
					</li>
				</ul>
	</div>
<!-- box execution time: 59 ms --><hr class="hide" />
<div style="background-color: none;
            width:299px;
            height:135px;">

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>

<!-- Place this tag where you want the badge to render -->
<div style="float: right; margin-top: 30px;  margin-right:20px;" class="g-plus" data-href="https://plus.google.com/101383006826208670883" data-width="299" data-height="131" data-theme="light"></div>
</div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/augsburgerallgemeine" data-width="300" data-height="90" data-show-faces="false" data-border-color="#C0C0C0" data-stream="false" data-header="false"></div><div id="box_8992606">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestPostings&forumId=&useSubForums=false&max=3",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_8992606" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
<div id="box_9295791">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestBlogs&typ=leser&max=3&anzahlEintraege=",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_9295791" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
</div>
		</div>



			<div class="content clearfix">
				
				<div id="nextParam" style="display: none;">?next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FAuf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html</div>

<div class="section footer_service mod seperator">
		<div class="section_header">
			<span class="headline">Service</span>
		</div>
		<ul class="nav_service clearfix">
			<li>
					<span class="menu-service-Abo_&_Service"></span>
					<a id="menu-service-Abo & Service" href="https://abo.augsburger-allgemeine.de/" title="Abo &amp; Service"  target="_blank">Abo &amp; Service</a>
</li>
			<li>
					<span class="menu-service-Newsletter"></span>
					<a id="menu-service-Newsletter" href="https://newsletter.augsburger-allgemeine.de/persoenlicher-bereich.html" title="Newsletter" >Newsletter</a>
</li>
			<li>
					<span class="menu-service-Blogs"></span>
					<a id="menu-service-Blogs" href="http://www.augsburger-allgemeine.de/community/" title="Blogs" >Blogs</a>
</li>
			<li>
					<span class="menu-service-Kartei_der_Not"></span>
					<a id="menu-service-Kartei der Not" href="http://www.kartei-der-not.de" title="Kartei der Not" >Kartei der Not</a>
</li>
			<li>
					<span class="menu-service-Forum"></span>
					<a id="menu-service-Forum" href="http://www.augsburger-allgemeine.de/community/forum/" title="Forum" >Forum</a>
</li>
			<li>
					<span class="menu-service-Spiele"></span>
					<a id="menu-service-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" >Spiele</a>
</li>
			<li>
					<span class="menu-service-Arztsuche"></span>
					<a id="menu-service-Arztsuche" href="http://www.augsburger-allgemeine.de/themenwelten/gesundheit/arztsuche/" title="Arztsuche" >Arztsuche</a>
</li>
			<li>
					<span class="menu-service-Anwaltsuche"></span>
					<a id="menu-service-Anwaltsuche" href="http://www.anwaltssuche-schwaben.de/" title="Anwaltsuche" >Anwaltsuche</a>
</li>
			<li>
					<span class="menu-service-Wirtschaftsschaufenster"></span>
					<a id="menu-service-Wirtschaftsschaufenster" href="http://wirtschaftsschaufenster.augsburger-allgemeine.de/index.php" title="Wirtschaftsschaufenster" >Wirtschaftsschaufenster</a>
</li>
			<li>
					<span class="menu-service-Kontakt"></span>
					<a id="menu-service-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
</li>
			<li>
					<span class="menu-service-Azubimovie"></span>
					<a id="menu-service-Azubimovie" href="https://azubimovie.de/" title="Azubimovie" >Azubimovie</a>
</li>
			</ul>
	</div>
<script type="text/javascript">

	var newsletterUrl = jQuery(".footer_service").find("#menu-service-Newsletter").attr('href');
	var paramUrl = jQuery("#nextParam").text();
	jQuery(".footer_service").find("#menu-service-Newsletter").attr("href", newsletterUrl + paramUrl);

</script><div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/" title="Augsburg" >Augsburg</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg" >Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport" >Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="https://abo.augsburger-allgemeine.de/" title="Abo"  target="_blank">Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/aboservice/urlaubs-service/" title="Urlaubs-Service" >Urlaubs-Service</a>
</li>
                                <li><a id="menu-sitemap-sec-Umzug / Änderung" href="http://www.augsburger-allgemeine.de/aboservice/umzugsaenderung/" title="Umzug / Änderung" >Umzug / Änderung</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer" >Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse" >Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche" >Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten"  target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen" >Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen" >Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule"  target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten" >Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle"  target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop"  target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum" >Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe" >Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz" >Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbedingungen" href="http://www.augsburger-allgemeine.de/nutzungsbedingungen" title="Nutzungsbedingungen" >Nutzungsbedingungen</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Nutzungsbasierte Onlinewerbung"  target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>

    			</div>
		
		<script type="text/javascript">
						            (function( $ ) {
						                //$( document).ready(function() { // AZ-4232
						                    $( "body" ).aaPaywall({
						                    	clearContentClass: ".article_text",
						                    	checkCanReadUrl: "http://www.augsburger-allgemeine.de/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html?service=ajax&action=paywall_canRead",
						                    	ssoHref: "https://meine.augsburger-allgemeine.de/REST/oauth/logout/6207634002?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FAuf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html%3Flogout%3Dtrue",
						                    	ssoUrl: "https://meine.augsburger-allgemeine.de/",
						                    	closeUrl: "http://www.augsburger-allgemeine.de/?ssoCancel=true",
						                    	showArticleCount: (""==="true"),
						                    	freeArticleCount:"",
						                    	regFreeArticleCount:"",
						                    	nextUrl:"http://www.augsburger-allgemeine.de/43796606"
						                    });
						                //});
						            })( $j );
						        </script>
							<div class="ad outofpage" id="oms_gpt_outofpage">
				        					<script type="text/javascript">
													showAd('oms_gpt_outofpage');
												</script>
											</div><div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '43796606';
	var jsType   = escape('article');
	var jsCtxId  = '1046';
	var jsPubId  = '1';
	var jsCat    = escape('nachricht');
	var jsMeta   = escape('1046');
	var jsTitle  = escape('Auf+dem+Weg+zu+Sondierung%3A+Kramp-Karrenbauer+bei+Unfall+verletzt');
	var jsUrl    = escape('%2Fpanorama%2FAuf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=43796606&amp;url=/panorama/Auf-dem-Weg-zu-Sondierung-Kramp-Karrenbauer-bei-Unfall-verletzt-id43796606.html&amp;type=article&amp;pubId=1&amp;ctxId=1046&amp;cat=nachricht&amp;meta=1046&amp;title=Auf dem Weg zu Sondierung: Kramp-Karrenbauer bei Unfall verletzt" width="1" height="1" /></noscript>
<script type="text/javascript">
if (navigator.platform == "iPad" || navigator.platform == "iPhone" || navigator.platform == "iPod" 
		|| navigator.userAgent.toLowerCase().indexOf("android") > -1) {
	$j("#footer_0").css({'display':'none'});
}
</script><script src="//a.teads.tv/page/72443/tag" async="true"></script>
		</body>
</html>
