<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<!-- POOL TYPE  -->
<link rel="shortcut icon" type="image/ico" href="/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png"/>

<title>Opus Dei: 
			    Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef - Politik - Aktuelle Politik-Nachrichten - Augsburger Allgemeine</title>

<meta property="fb:pages" content="121104385783" />
<meta name="description" content="Die einflussreiche Glaubensbewegung Opus Dei hat einen neuen Chef: Ein Kongress entschied sich für den Spanier Fernando Ocári."/>
        <meta name="author" content="Augsburger Allgemeine"/>
        <meta name="keywords" content="Rom, Deutschland, Spanien, Köln, Javier Echevarría, Papst Franziskus, Glaubensbewegung"/>
        <meta property="og:site_name" content="Augsburger Allgemeine"/>
        <meta property="og:description" content="Die einflussreiche Glaubensbewegung Opus Dei hat einen neuen Chef: Ein Kongress entschied sich für den Spanier Fernando Ocári."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html"/>
        <meta property="og:title" content="Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef"/>
    <meta property="og:image" content="http://bilder.augsburger-allgemeine.de/img/incoming/crop40295327/5934786787-ctopTeaser-w1200/Fernando-Ocariz.jpg"/>
                <meta property="og:image:width" content="1200" />
                <meta property="og:image:height" content="675" />
		        <link rel="image_src" href="http://bilder.augsburger-allgemeine.de/img/incoming/crop40295327/1887226663-cteaser/Fernando-Ocariz.jpg"/>
            <meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef" />
		<meta name="twitter:description" content="Die einflussreiche Glaubensbewegung Opus Dei hat einen neuen Chef: Ein Kongress entschied sich für den Spanier Fernando Ocári." />
		<meta name="twitter:url" content="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html" />
    <meta name="twitter:image" content="http://bilder.augsburger-allgemeine.de/img/incoming/crop40295327/5934786787-ctopTeaser-w1200/Fernando-Ocariz.jpg" />
            <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
                	<link rel="canonical" href="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html"/>
<link rel="amphtml" href="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Ocariz-zum-neuen-Chef-id40295222-amp.html" />
<link rel="alternate" href="http://m.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html" media="only screen and (max-width: 640px)"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/style_desktop.min.css" media="all"/>
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/font-awesome.min.css" media="all"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/p.css" media="print"/>
    <link rel="alternate" type="application/rss+xml" title="Augsburger Allgemeine - Politik" href="http://www.augsburger-allgemeine.de/politik/rss"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "politik";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//uvp-aaz.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/jquery.tinymce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tinymce.aa.js"></script>

<script type="text/javascript">
    /* <![CDATA[ */
    try {
        var tinyMceConfig = {
            language: 'de',
            editor_selector: 'wysiwyg',
            mode: 'specific_textareas',
            valid_elements: "b,strong,i,br[data-mce-bogus],p,u,span,em,span[class|style|data-mce-style],a[href|target|data-mce-href|title]",
            theme: "advanced",
            plugins: "emotions,paste,charcount,inlinepopups,autoresize", // ,preview
            dialog_type: "modal",
            theme_advanced_resizing: true,
            theme_advanced_toolbar_location: "top",
            theme_advanced_toolbar_align: "left",
            theme_advanced_statusbar_location: 'bottom',
            theme_advanced_resize_horizontal: false,
            theme_advanced_resizing_use_cookie : false,
            theme_advanced_buttons1: "bold,italic,underline,|,link,unlink",
            theme_advanced_buttons2: "",
            theme_advanced_buttons3: "",
            autoresize_min_height: 130,
            height: 130, // required for "autoresize" plugin
            convert_urls: false,
            width: '100%',
            style_formats: [{
                title: 'Zitat',
                block: 'div',
                classes: 'zitat',
                styles: {
                    background: '#F0F6FA',
                    padding: '5px 10px',
                    border: '1px solid #D8D2CD'
                }
            }],
            // The following forbids CSS class imports and also
            // removes the class drop down in the link popup
            class_filter: function () {
                return false;
            },
            cleanup_callback: function (type, value) {
                if (type == "get_from_editor") { // get HTML string
                    value = aa.substituteSmilieShortcuts(value);
                    
                    value = value.replace(/[\n\r]/g, "");
                    value = value.replace(/javascript/g, "");
                }

                return value;
            },
            // Remove HTML from clipboard with "paste" plugin when pasting to editor
            paste_preprocess : function(pl, o) {
                o.content = $j("<div/>").html(o.content).text();
            }
        };
        $j( document ).ready( function() {
            $j( "TEXTAREA.wysiwyg,DIV.user_mail TABLE.topic TD.text" ).each(
                function( idx, elm ) {
                    $j( elm ).html( aa.substituteSmilieShortcuts( $j( elm ).html() ) );
                }
            );
            try {
                tinyMCE.init( tinyMceConfig );
            }
            catch ( e ) {
                // TODO Printing Error Message or alternative function executing
            }
        } );

    }
    catch ( e ) {
        // TODO: handle exception
    }
    /* AdCode-Parameter OMS fuer WallPaper */
    var adlWallPaperLeft = 950;
    var adlWallPaperTop = 0;
    /* ]]> */
</script><script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


<script>
var gaProperty = "UA-28267583-2", gaProperty1 = "UA-28267583-4", disableStr = "ga-disable-" + gaProperty;
-1 < document.cookie.indexOf(disableStr + "=true") && (window[disableStr] = !0);
var disableStr1 = "ga-disable-" + gaProperty1;
-1 < document.cookie.indexOf(disableStr1 + "=true") && (window[disableStr1] = !0);
function gaOptout() {
	jQuery.cookie(disableStr, "true", { expires: 3650, path: '/' });
	jQuery.cookie(disableStr1, "true", { expires: 3650, path: '/' });
	alert('Google Analytics ist nun per Cookie in diesem Browser deaktiviert. Wenn Sie Cookies löschen, einen anderen Browser oder ein anderes Endgerät benutzen, müssen Sie den OptOut erneut vornehmen.');
    window[disableStr] = !0;
    window[disableStr1] = !0
};
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28267583-4', 'auto');

ga('require', 'displayfeatures');
ga('require', 'linker');
ga('linker:autoLink', ['augsburger-allgemeine.de', 'mgpd.de','wander-mit-magazin.de', 'zuckerguss-magazin.de','radlmit.de', 'augsburger-bombennacht.de']);
ga('set', 'anonymizeIp', true);

ga('send', 'pageview');</script>
<script type="text/javascript">
            var trackUrl = "/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html";
            var _gaq = _gaq || [];
            var pluginUrl =
                    '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push( ['_require', 'inpage_linkid', pluginUrl] );
            _gaq.push( ['_setAccount', 'UA-28267583-2'] );
            _gaq.push( ['_gat._anonymizeIp'] );
            _gaq.push( ['_setDomainName', 'augsburger-allgemeine.de'] );
            _gaq.push( ['_setAllowLinker', true] );
            _gaq.push( ['_addIgnoredRef', 'augsburger-allgemeine.de'] );
            if ( trackUrl === "/" ) {
                _gaq.push( ['_trackPageview'] );
            }
            else {
                _gaq.push( ['_trackPageview', trackUrl] );
            }
            (function() {
                var ga = document.createElement( 'script' );
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName( 'script' )[0];
                s.parentNode.insertBefore( ga, s );
            })();
        </script>
        <script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script></head>
<!-- wfw -->
    <body class="" onload="">
		<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_rectangle_a').addService(googletag.pubads());googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});

	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<a id="up" name="up"></a>
        
		<script type="text/javascript">
					if (!navigator.cookieEnabled) {
				  		document.location.href="http://www.augsburger-allgemeine.de/bitte-cookies-aktivieren/";
					}
				</script>
				<!--         <script type="text/javascript">
            _gaq.push(['_setCustomVar',3,'Benutzertyp',getUserType(document),1]);
        </script> -->
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
				$j(function(){
					var iam_data = {
						"mg":"no",
						"st":"augsallg",
						"cp":"politik",
						"sv":"in"
					};
					iom.c(iam_data, 1);
				});
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
				$j( "#layer_lightbox, #layer_lightbox_shim_0" ).aaLayerClose();
			/* ]]> */
			</script>
		<div id="cookie_info" class="cookie-info hidden">
					<div class="cookie-info cookie-info--container">
						<input id="cookie_accept" type="button" value="OK" />
						<div class="cookie-info__text">
							<p>Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklÃ¤ren Sie sich damit einverstanden, dass wir Cookies setzen.</p>
							<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" class="">Weitere Informationen</a></div>
					</div>
				</div>
				<script type="text/javascript">
					$j(document).ready(function(){
						if(!document.cookie.match(/_cInfo/)){
							$j("#cookie_info").show();
						}
					});
					$j("#cookie_accept").live("click",function(){
						$j.cookie("_cInfo","accepted",{expires:365, path:"/"});
						$j("#cookie_info").hide();
					})
				</script>
			<div class="page">
			<div class="header ">
		<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	<ul class="services">
	    		<li><a id="menu-service-rss" title="RSS" href="http://www.augsburger-allgemeine.de/politik/rss" class="rss">RSS</a></li>
	    	</ul>
	    <div class="community">
			<ul class="sign_on" id="sign_on_0">
				<li class="first login"><a href="https://meine.augsburger-allgemeine.de/" title="Registrieren" onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Register'});">Registrieren</a>&nbsp;&nbsp;</li>
				<li id="sso_login" data-ajax-url="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html?service=ajax&action=paywallh_lightbox&id=login&hideBackButton=true" data-virtual-pageview="/paywall/lightbox-login" data-user-login="true" class="last register-bold js-ajax-lightbox">&nbsp;&nbsp;<a onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Login'});" href="#" title="Login" ><span class="register-bold">Login</span></a></li>
			</ul>
		</div>
		<p class="date">Dienstag, 24. Januar 2017</p>
	</div>
<div class="header_mid">
	<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/logob-haupt.gif" />
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/icon_weather_warning.gif"/></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/wetter/header_bedeckt.png"/><span class="txt"><strong>Wetter:</strong><br/>Di. -8°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow" ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg"  alt="" /></a></div>
	    </div>
    </div>
    
<form class="search" action="http://www.augsburger-allgemeine.de/suche/" method="get">
		    <fieldset>
		        <legend>Suche</legend>
		        <input type="text" name="q" value="" class="text" />
		        <input type="hidden" name="a" value="search" />
		        <input type="hidden" name="source" value="news" />
		        <button value="Suchen" type="submit" class="submit">Suchen</button>
		    </fieldset>
		</form>
	</div>
<div class="doNotPrint" style="height:60px;"></div>
	            <div id="nav_menu" class="header_nav static clearfix">
	        <div class="nav_menu__logo">
	            <a href="http://www.augsburger-allgemeine.de/#up"><img src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/logo_small.gif"/></a>
	        </div>
		<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a class="active" id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
<ul class="nav_main_sec"><li>
					<a class="active" id="menu-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
				<li>
					<a id="menu-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Finanzrechner" href="http://biallo.augsburger-allgemeine.de/rechner/Geldanlage/Geldanlagerechner.php?atyp=1" title="Finanzrechner"  target="_blank">Finanzrechner</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Geld & Leben" href="http://www.augsburger-allgemeine.de/geld-leben/" title="Geld &amp; Leben" >Geld &amp; Leben</a>
</li>
				<li>
					<a id="menu-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
				<li>
					<a id="menu-sec-Kolumnen" href="http://www.augsburger-allgemeine.de/kolumnen/" title="Kolumnen" >Kolumnen</a>
</li>
				<li>
					<a id="menu-sec-Digital" href="http://www.augsburger-allgemeine.de/digital/" title="Digital" >Digital</a>
</li>
				<li>
					<a id="menu-sec-Kultur" href="http://www.augsburger-allgemeine.de/kultur/" title="Kultur" >Kultur</a>
</li>
				<li>
					<a id="menu-sec-Wissenschaft" href="http://www.augsburger-allgemeine.de/wissenschaft/" title="Wissenschaft" >Wissenschaft</a>
</li>
				<li>
					<a id="menu-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
				<li>
					<a id="menu-sec-AEV" href="http://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" title="AEV" >AEV</a>
</li></ul></li>
	            <li>
						<strong><a id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales" >Lokales</a>
</strong></li>
	            <li>
						<a id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</li>
	            <li>
						<a id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt" >Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo"  target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop"  target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv" >Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png" />
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;"/>
	            <input type="hidden" name="a" value="search" />
	            <input type="hidden" name="source" value="news" />
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div>
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            
	            (function() {
		            var navMenu = $j("#nav_menu");
		            var searchForm = $j(".menu_search", navMenu);
		            var searchSubmit = $j(".submit", ".menu_search");
		            var searchField = $j(".text", ".menu_search");
		            
		            //var stickyMenuTop = $j(".page").offset().top+$j("#nav_menu").offset().top;
		            var stickyMenuTop = 420;
		            var navMenuMarginLeft = navMenu.css("margin-left"); 
		            var searchSubmitMarginLeft = searchSubmit.css("margin-left"); 
		            
		            var menuSticky = false;
		            var focus = false;
		            
		            var stickyMenuEnabled = navigator.userAgent.indexOf("iPad") <= -1;
		            
		            var stickyMenu = function(topPosition) {
		                var scrollTop = $j(document).scrollTop();
		                if (stickyMenuEnabled &&topPosition < scrollTop && !menuSticky) {
		                    menuSticky = true;
		                    navMenu.addClass("sticky");
		                    navMenu.removeClass("static");
		                    navMenu.css("margin-left", $j("body").css("margin-left"));
		                    searchSubmit.show();
		                    
		                } else if (scrollTop <= topPosition && menuSticky) {
		                    menuSticky = false;
		                    navMenu.addClass("static");
		                    navMenu.removeClass("sticky");
		                    navMenu.css("margin-left", navMenuMarginLeft);
		                    searchSubmit.hide();
		                    searchField.hide();
		                }
		            }
		            
		            searchSubmit.mouseover(function() {
		                searchField.show();
		            });
		            searchField.blur(function() {
		                searchField.hide();
		                focus = false;
		            });
		            searchField.focus(function() {
		                focus = true;
		            });
		            searchField.mouseout(function() {
		                if (!focus) {
		                    searchField.hide();
		                }
		            });
		            $j(window).scroll(function() {
		                stickyMenu(stickyMenuTop);
		            });
	            })();
	        /* ]]> */
	    </script>
	<div class="header_foot clearfix">
    <ul class="nav_breadcrumb">
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/politik/" itemprop="url"><span itemprop="title">Politik</span></a>&nbsp;&nbsp;</li><li>&nbsp;&nbsp;Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef&nbsp;&nbsp;</li>
				</ul>
		</div>
</div>
<div class="content " itemscope itemtype="http://schema.org/NewsArticle">
			    
			    <script type="text/javascript">
		/*           */
		$j.ajax({
			url : "http://www.augsburger-allgemeine.de/community/?service=ajax&action=isLoggedIn",
			dataType : "html",
			method : "post",
			success : function(result) {
				if (result === "true") {
					jQuery('#blameArticle').show();
				}
			},
			cache : false
		});
		/*     */
	</script>
	<div class="section date_actions seperator">
		        <p class="date">
		    			09:00 Uhr
</p>
		        </div>
		<div class="section section_572 ">
		<div class="article">
			
			<div hidden itemprop="datePublished">2017-01-24 09:00:43.0</div>
			
			<div class="header">
				    <h2 class="kicker">Opus Dei</h2>
				    <h1 class="headline" itemprop="headline" >Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef</h1>
			    </div>
			<p class="intro" itemprop="description"><strong>Die einflussreiche Glaubensbewegung Opus Dei hat einen neuen Chef: Ein Kongress entschied sich für den Spanier Fernando Ocári.</strong>  </p>
			<div class="socialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40295222" class="blameArticle" id="blameArticle_40295222">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40295222").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<dl class="img_inline">
		<dt class="img">
			<img itemprop="image" src="http://bilder.augsburger-allgemeine.de/img/incoming/crop40295327/1057216594-ctopTeaser/Fernando-Ocariz.jpg"  alt="" /></dt>
		<dd class="bg_light img_caption">
			Fernando Ocariz leitet nun Opus Dei.<div class="fotograf">Foto: Juan Maria Sanmillan</div>
			</dd>
	</dl>

<!-- bd-s --><div class="article_text clearfix" itemprop="articleBody">
					<p>Die konservative katholisch Glaubensbewegung Opus Dei hat den Spanier Fernando Ocáriz zum neuen Chef gewählt. Ein Kongress entschied sich am Montagabend in Rom für den 72-Jährigen als neuen Prälaten. Papst Franziskus habe die Wahl bestätigt, teilte Opus Dei in der Nacht zu Dienstag mit.  </p><p>Ocáriz war zuvor Generalvikar und Interimsleiter der Priester- und Laienorganisation. Sein Vorgänger, der Spanier Javier Echevarría, war im Dezember gestorben. Mehr dazu lesen Sie hier: <a href="http://www.augsburger-allgemeine.de/politik/Opus-Dei-Chef-Javier-Echevarr-a-gestorben-id39966682.html" title="Opus-Dei-Chef Javier Echevarría gestorben">Opus-Dei-Chef Javier Echevarría gestorben</a></p><div id="content-breaker"></div>
						<dl class="img img_inline img_left doNotPrint" style="width: 310px; margin: 0px 10px 0px 0px; padding: 0px;">
								<dt>
								<div style="font-size: 10px; line-height: 10px; margin-bottom: 2px;">ANZEIGE</div>
								<div class="anzeige_rec bg_light" style="padding: 10px 10px 10px 0px;"><div class="ad rectangle_a" id="oms_gpt_rectangle_a">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle_a');
												</script>
											</div></div>
								</dt>
							</dl>
						<h3>Opus Dei hat wohl 90.000 Mitglieder</h3><p>Opus Dei hat nach eigenen Angaben 90.000 Mitglieder. Am beliebtesten ist die Organisation in Spanien. In Deutschland hängen ihr 600 Menschen an. Sie betreibt auch Universitäten, Krankenhäuser und Sozialstationen. An der Spitze steht ein Prälat mit Sitz in <a class="rtr-entity" data-rtr-entity="Rom" data-rtr-etype="place" data-rtr-score="12.3165137615" href="http://www.augsburger-allgemeine.de/orte/rom/">Rom</a>, in Deutschland hat die Regionalleitung ihren Sitz in Köln. </p><div class="artcleHtlmClear"><a class="html-link" href="https://abo.augsburger-allgemeine.de/kompakt-die-multimedia-ausgabe-im-epaper?utm_campaign=AZ-Kompakt&utm_source=azol&utm_medium=text&utm_content=articles" target="_blank" rel="nofollow">Neu ab 18 Uhr in Ihrem e-Paper: Augsburger Allgemeine Kompakt - die Multimedia-Ausgabe. Hier informieren!</a></div></div>
				<!-- bd-e --><div class="socialshareprivacy articleBottomSocialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40295222" class="blameArticle" id="blameArticle_40295222">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40295222").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<div class="doNotPrint" style="padding: 25px 0px 10px 0px;display:block;">
<script type="text/javascript">

     
document.write("<div div style=\"width: 572px; padding: 4px 0 0 4px; border-bottom:1px solid #E1DCD6; color:#4B4A4A; font-family:Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size:12px; line-height: 18px; margin-bottom:13px;\">Anzeige</div>");

        
        google_ad_client = "ca-pub-8780390774800539";
        google_ad_channel = "3846174335";
        google_ad_slot = "8533722804";

        google_ad_width = 572;
        google_ad_height = 160;

        google_ad_type = "text";
        google_font_face ="arial";
        google_tfs = 15;
        google_color_link = "#19517F";
        google_color_text = "#4B4A4A";
        google_color_url ="#BCBCBC";
        google_ui_version = 1;
        google_override_format = true;
        

</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div><div class="teaser teaser_comments mod seperator" id="comments"></div>
					<script type="text/javascript">
						$j(document).ready(function(){
							$j.ajax({
								"url": 'http://www.augsburger-allgemeine.de/community/?service=ajax&action=comments&isMobile=false&showCount=5&articleid=40295222&articleCommentStatus=allow&isCommentEnd=false',
								"dataType": "html",
								"type": "GET",
								"async": false,
								"success": function(data){
									
									$j("#comments").append(data); // false
								},
								"error": function(){
									//error-message
								}
							});
							
						});
			        </script>
					<div class="teaser teaser_standard teaser_related mod">
		
				<script>
;(function(n,a,t,i,v,e,A,d,s){
  n[i] || (n[i] = { arg: arguments });
  s=a.createElement(t);
  d=a.getElementsByTagName(t)[0];
  s.src= e + '?v=1&n=' + i + '&pid=' + v + '&hash=' + encodeURIComponent(n.location.hash);
  s.async=true;
  d.parentNode.insertBefore(s,d);
}(window, document, 'script', 'nativeads', 'VFdwTmQwOUI', 'http://adfarm.nativeads.de/loading.php'));
</script>

<div id="Nativeadsteaser"></div>

<!-- BEGIN ADITIONTAG Website-Tag -->
<!--
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2894248"></script> 
-->
<!-- END ADITIONTAG -->

<div id="plista3"></div>				
<script type="text/javascript">
/* <![CDATA[ */
	(function () {
		var file = "augsburger-allgemeine.de.de_v1.js";
		var host = (("http:" === document.location.protocol) ?
			"http://static.plista.com/" :
			"https://plista.s3.amazonaws.com/");
		document.write(unescape("%3Cscript src=\'" + host + file +
			 "\' type=\'text/javascript\'%3E%3C/script%3E"));
	}());
/* ]]> */
</script><script type="text/javascript">
						/* <![CDATA[ */
						try {
							plista.items.push({
								objectid: "40295222",
								title: "Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef",
								text: "Die einflussreiche Glaubensbewegung Opus Dei hat einen neuen Chef: Ein Kongress entschied sich für den Spanier Fernando Ocári.",
								url: "http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html",
								img: "http://bilder.augsburger-allgemeine.de/img/incoming/crop40295327/1887226663-cteaser/Fernando-Ocariz.jpg",
								category: "Opus Dei",
								created_at: 1485244843000
							});
							plista.partner.init({
								belowArticleRelaunch: document.getElementById("plista3")
							});
						} catch (e) {
							document.write("<" + "script type=\"text/javascript\" src=\"http://farm.plista.com/errorreport.js?error=" + encodeURIComponent(e) + "\"><" + "/script>");
						}
						/* ]]> */
					</script>
				</div>
		</div>
	</div>
	<div class="aside ">
				<div class="ateaser aside_keywords">
			<div class="headline">Schlagworte</div>
			<p class="tagcloud">
	
                <span class="tagcloudtag">
						<a class="size_4" href="http://www.augsburger-allgemeine.de/orte/rom/">Rom</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/rom/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/papst-franziskus/">Papst Franziskus</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/papst-franziskus/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/deutschland/">Deutschland</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/deutschland/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/spanien/">Spanien</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/spanien/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/koeln/">Köln</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/koeln/?service=rss" class="tagcloudrss"></a>
						</span>
				</p>
		</div>
	<div class="ateaser meist_und_best">
	<div class="ateaser aside_dark aside_ticker" id="ticker_1">
		<div class="headline headline2">
			<a id="ticker_1_0" class="active" href="#ticker_1_0">Meistgelesen</a>
            &nbsp;|&nbsp;<a id="ticker_1_2" href="#ticker_1_2" class="">Meistkommentiert</a>
		</div>
		<div class="body clearfix">

			<div class="active container" id="ticker_1_0">
				<ul class="list clearfix nobackground">

                    <li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/politik/Der-Fall-Wolbergs-Tragischer-Held-oder-ein-Verbrecher-id40280872.html">Der Fall Wolbergs: Tragischer Held - oder ein Verbrecher?</a></li>
					<li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/politik/Donald-Trump-hat-ein-Problem-mit-der-Wahrheit-id40280922.html">Donald Trump hat ein Problem mit der Wahrheit</a></li>
					<li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/politik/Mit-der-Entscheidung-im-Fall-Hoecke-demaskiert-sich-die-AfD-id40290967.html">Mit der Entscheidung im Fall Höcke demaskiert sich die AfD</a></li>
					<li><span class="nr">4</span><a href="http://www.augsburger-allgemeine.de/politik/Bjoern-Hoecke-darf-nach-umstrittener-Rede-in-der-AfD-bleiben-id40285677.html">Björn Höcke darf nach umstrittener Rede in der AfD bleiben</a></li>
					<li><span class="nr">5</span><a href="http://www.augsburger-allgemeine.de/politik/Warum-Millionen-US-Amerikaner-gegen-Trump-demonstrieren-id40280887.html">Warum Millionen US-Amerikaner gegen Trump demonstrieren</a></li>
					</ul>
				<div class="more">
					<a href="/?service=redirect&amp;key=topViewed" title="Zur Liste der meistgelesenen Artikel" class="more_all">Zur Top-Liste</a>
				</div>
			</div>
			<div class="container" id="ticker_1_2">
    			<ul class="list clearfix nobackground">
						<li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-FC-Augsburg-muss-ueber-Neuzugaenge-nachdenken-id40280782.html">Der FC Augsburg muss über Neuzugänge nachdenken</a></li>
		                    <li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/politik/Merkel-Fluechtlinge-waren-eine-harte-Probe-fuer-Deutschland-id40292752.html">Merkel: Flüchtlinge waren eine "harte Probe" für Deutschland</a></li>
		                    <li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/augsburg/Gibt-es-wegen-der-Fluechtlinge-mehr-Sex-Taten-id40280622.html">Gibt es wegen der Flüchtlinge mehr Sex-Taten?</a></li>
		                    <li><span class="nr">4</span><a href="http://www.augsburger-allgemeine.de/bayern/Syrer-in-Fluechtlingsunterkunft-erstochen-id40273177.html">Syrer in Flüchtlingsunterkunft erstochen</a></li>
		                    <li><span class="nr">5</span><a href="http://www.augsburger-allgemeine.de/politik/Mit-der-Entscheidung-im-Fall-Hoecke-demaskiert-sich-die-AfD-id40290967.html">Mit der Entscheidung im Fall Höcke demaskiert sich die AfD</a></li>
		                    </ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$j("#ticker_1").aaTopTicker();
	/* ]]> */
	</script>
</div><hr class="hide" />
<div class="anzeige_rec ad-wrapper">
				<table border="0" cellspacing="0" cellpadding="0" class="anzeige_rec_content"><tr><td>
					<div class="ad rectangle" id="oms_gpt_rectangle">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle');
												</script>
											</div></td></tr></table>
			</div>
		<div class="ateaser aside_dark aside_list aside_list_noimg">
		<div class="headline">
			<span class="new">Neu</span>&nbsp;in Politik</div>
		<ul class="link_list clearfix">
			<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Abschiebungen</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/politik/26-abgeschobene-Asylbewerber-in-Kabul-angekommen-id40295507.html" title="26 abgeschobene Asylbewerber in Kabul angekommen">26 abgeschobene Asylbewerber in Kabul angekommen</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Wie entscheidet sich Gabriel?</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/politik/SPD-beraet-ueber-Kanzlerkandidatur-id40292102.html" title="SPD berät über Kanzlerkandidatur">SPD berät über Kanzlerkandidatur</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Trinkwasser als Ziel?</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/politik/Bild-BKA-warnt-vor-moeglichen-Anschlaegen-mit-Chemikalien-id40295302.html" title="«Bild»: BKA warnt vor möglichen Anschlägen mit Chemikalien">«Bild»: BKA warnt vor möglichen Anschlägen mit Chemikalien</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Opus Dei</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html" title="Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef">Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Cannabis auf Rezept</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/politik/Bei-welchen-Krankheiten-Cannabis-eingesetzt-werden-kann-id40254417.html" title="Bei welchen Krankheiten Cannabis eingesetzt werden kann">Bei welchen Krankheiten Cannabis eingesetzt werden kann</a>
					</li>
				</ul>
	</div>
<!-- box execution time: 7 ms --><hr class="hide" />
<img src="http://bilder.augsburger-allgemeine.de/img/incoming/origs38198387/4872537110-w1280-h960/e-Paper-Promo-WhatsApp-LandingPage02-300x200px.jpg" width="100%" height="100%" /> 
<div style="width:300px; overflow:hidden; text-align:right; border: 1px solid rgba(0,0,0,0.2)"><iframe width=100% height=160 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/0df6cbe9c7d20e52bb28fb9734fd4915/"></iframe><div style="text-align: right;
margin-bottom: 10px;margin-right: 14px;"><a href="http://www.augsburger-allgemeine.de/special/whatsapp/" class="more_all">Alle Infos zum Messenger-Dienst</a></div></div><div id="box_8992606">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestPostings&forumId=&useSubForums=false&max=3",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_8992606" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
<div class="ateaser aside_dark aside_ticker aside_ticker_nocount" id="ticker_8720241">
	
	
	<div class="headline headline2"><a id="ticker_8720241_0" class="active" href="#ticker_8720241_0">Newsticker</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="ticker_8720241_1" href="#ticker_8720241_1">Sportticker</a></div>
	<div class="body clearfix">
	<div class="active container" id="ticker_8720241_0">
		<ul class="list clearfix" >
			<li><a href="http://www.augsburger-allgemeine.de/newsticker/Betrunkener-fluechtet-50-Kilometer-auf-der-Autobahn-vor-Polizei-id40295357.html" title="Betrunkener flüchtet 50 Kilometer auf der Autobahn vor Polizei"><span class="time">09:31 Uhr - </span>Betrunkener flüchtet 50 Kilometer auf der Autobahn vor Polizei</a></li><li><a href="http://www.augsburger-allgemeine.de/newsticker/Weitere-Tote-aus-Hoteltruemmern-in-Italien-geborgen-id40295347.html" title="Weitere Tote aus Hoteltrümmern in Italien geborgen"><span class="time">09:29 Uhr - </span>Weitere Tote aus Hoteltrümmern in Italien geborgen</a></li><li><a href="http://www.augsburger-allgemeine.de/newsticker/Hoechstes-britisches-Gericht-entscheidet-im-Brexit-Prozess-id40295132.html" title="Höchstes britisches Gericht entscheidet im Brexit-Prozess"><span class="time">08:47 Uhr - </span>Höchstes britisches Gericht entscheidet im Brexit-Prozess</a></li><li><a href="http://www.augsburger-allgemeine.de/newsticker/Acht-Verletzte-bei-Zusammenstoss-von-Zug-mit-Lkw-id40295127.html" title="Acht Verletzte bei Zusammenstoß von Zug mit Lkw"><span class="time">08:45 Uhr - </span>Acht Verletzte bei Zusammenstoß von Zug mit Lkw</a></li><li><a href="http://www.augsburger-allgemeine.de/newsticker/Zweite-Sammelabschiebung-von-Afghanen-id40295117.html" title="Zweite Sammelabschiebung von Afghanen"><span class="time">08:43 Uhr - </span>Zweite Sammelabschiebung von Afghanen</a></li><li class="last more" style="list-style: none; background: none;">
					<a class="more_all" href="/newsticker/">Mehr Ticker-Nachrichten</a>
				</li>
			</ul>
		</div>

		
		<div class="container" id="ticker_8720241_1">		
			<ul class="list clearfix" >
				<li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/Savchenko-Massot-wollen-nach-Verletzung-EM-Medaille-id40295142.html" title="Savchenko/Massot wollen nach Verletzung EM-Medaille"><span class="time">08:47 Uhr - </span>Savchenko/Massot wollen nach Verletzung EM-Medaille</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/Schweizer-Wawrinka-erster-Herren-Halbfinalist-id40294972.html" title="Schweizer Wawrinka erster Herren-Halbfinalist"><span class="time">08:15 Uhr - </span>Schweizer Wawrinka erster Herren-Halbfinalist</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/top-news/Altmeisterin-Venus-Williams-nach-2003-wieder-im-Halbfinale-id40294672.html" title="Altmeisterin Venus Williams nach 2003 wieder im Halbfinale"><span class="time">08:05 Uhr - </span>Altmeisterin Venus Williams nach 2003 wieder im Halbfinale</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/Lebenswerk-fuer-einen-Arbeitersohn-Ecclestones-Vermaechtnis-id40294747.html" title="Lebenswerk für einen Arbeitersohn: Ecclestones Vermächtnis"><span class="time">07:26 Uhr - </span>Lebenswerk für einen Arbeitersohn: Ecclestones Vermächtnis</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/NHL-Arizona-gewinnt-dank-Treffer-von-Rieder-gegen-Florida-id40294722.html" title="NHL: Arizona gewinnt dank Treffer von Rieder gegen Florida"><span class="time">07:23 Uhr - </span>NHL: Arizona gewinnt dank Treffer von Rieder gegen Florida</a></li><li class="last more" style="list-style: none; background: none;">
						<a class="more_all" href="/sport/sport-ticker/">Mehr Sport-Meldungen</a>
					</li>
				</ul>
			</div>
		</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
	$j("#ticker_8720241").aaTicker();
/* ]]> */
</script><hr class="hide" />
<div id="box_9295791">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestBlogs&typ=leser&max=3&anzahlEintraege=",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_9295791" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
</div>
		</div>



			<div class="content clearfix">
				<div class="section footer_service mod seperator">
	<div class="section_header">
		<span class="headline">Service</span>
	</div>
	<ul class="nav_service clearfix">
		<li>
				<span class="menu-service-Abo_&_Service"></span>
				<a id="menu-service-Abo & Service" href="https://abo.augsburger-allgemeine.de/" title="Abo &amp; Service"  target="_blank">Abo &amp; Service</a>
</li>
		<li>
				<span class="menu-service-Newsletter"></span>
				<a id="menu-service-Newsletter" href="https://meine.augsburger-allgemeine.de/newsletter-redaktion.html" title="Newsletter" >Newsletter</a>
</li>
		<li>
				<span class="menu-service-Blogs"></span>
				<a id="menu-service-Blogs" href="http://www.augsburger-allgemeine.de/community/" title="Blogs" >Blogs</a>
</li>
		<li>
				<span class="menu-service-Kartei_der_Not"></span>
				<a id="menu-service-Kartei der Not" href="http://www.kartei-der-not.de" title="Kartei der Not" >Kartei der Not</a>
</li>
		<li>
				<span class="menu-service-Forum"></span>
				<a id="menu-service-Forum" href="http://www.augsburger-allgemeine.de/community/forum/" title="Forum" >Forum</a>
</li>
		<li>
				<span class="menu-service-Spiele"></span>
				<a id="menu-service-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" >Spiele</a>
</li>
		<li>
				<span class="menu-service-Arztsuche"></span>
				<a id="menu-service-Arztsuche" href="http://www.augsburger-allgemeine.de/themenwelten/gesundheit/arztsuche/" title="Arztsuche" >Arztsuche</a>
</li>
		<li>
				<span class="menu-service-Anwaltsuche"></span>
				<a id="menu-service-Anwaltsuche" href="http://www.anwaltssuche-schwaben.de/" title="Anwaltsuche" >Anwaltsuche</a>
</li>
		<li>
				<span class="menu-service-Wirtschaftsschaufenster"></span>
				<a id="menu-service-Wirtschaftsschaufenster" href="http://wirtschaftsschaufenster.augsburger-allgemeine.de/index.php" title="Wirtschaftsschaufenster" >Wirtschaftsschaufenster</a>
</li>
		<li>
				<span class="menu-service-Kontakt"></span>
				<a id="menu-service-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
</li>
		</ul>
</div>
<div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <strong><a id="menu-sitemap-Lokales (Augsburg)" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales (Augsburg)" >Lokales (Augsburg)</a>
</strong></span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg" >Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport" >Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="https://abo.augsburger-allgemeine.de/" title="Abo"  target="_blank">Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/aboservice/urlaubs-service/" title="Urlaubs-Service" >Urlaubs-Service</a>
</li>
                                <li><a id="menu-sitemap-sec-Umzug / Änderung" href="http://www.augsburger-allgemeine.de/aboservice/umzugsaenderung/" title="Umzug / Änderung" >Umzug / Änderung</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer" >Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse" >Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche" >Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten"  target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen" >Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen" >Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule"  target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten" >Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle"  target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop"  target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum" >Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe" >Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz" >Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung"  target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>

    			</div>
		<script type="text/javascript">
						            (function( $ ) {
						                //$( document).ready(function() { // AZ-4232
						                    $( "body" ).aaPaywall({
						                    	clearContentClass: ".article_text",
						                    	checkCanReadUrlDEACTIVATED: "http://www.augsburger-allgemeine.de/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html?service=ajax&action=paywall_canRead",
						                    	ssoHref: "https://login.augsburger-allgemeine.de/REST/oauth/logout/6207634002?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FGlaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html%3Flogout%3Dtrue",
						                    	ssoUrl: "https://meine.augsburger-allgemeine.de/",
						                    	closeUrl: "http://www.augsburger-allgemeine.de/?ssoCancel=true",
						                    	showArticleCount: (""==="true"),
						                    	freeArticleCount:"",
						                    	regFreeArticleCount:"",
						                    	nextUrl:"http://www.augsburger-allgemeine.de/40295222"
						                    });
						                //});
						            })( $j );
						        </script>
							<div class="ad outofpage" id="oms_gpt_outofpage">
				        					<script type="text/javascript">
													showAd('oms_gpt_outofpage');
												</script>
											</div><div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '40295222';
	var jsType   = escape('article');
	var jsCtxId  = '1036';
	var jsPubId  = '1';
	var jsCat    = escape('nachricht');
	var jsMeta   = escape('1036');
	var jsTitle  = escape('Glaubensbewegung+Opus+Dei+w%E4hlt+Spanier+Oc%E1riz+zum+neuen+Chef');
	var jsUrl    = escape('%2Fpolitik%2FGlaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=40295222&amp;url=/politik/Glaubensbewegung-Opus-Dei-waehlt-Spanier-Oc-riz-zum-neuen-Chef-id40295222.html&amp;type=article&amp;pubId=1&amp;ctxId=1036&amp;cat=nachricht&amp;meta=1036&amp;title=Glaubensbewegung Opus Dei wählt Spanier Ocáriz zum neuen Chef" width="1" height="1" /></noscript>
<script type="text/javascript">
if (navigator.platform == "iPad" || navigator.platform == "iPhone" || navigator.platform == "iPod" 
		|| navigator.userAgent.toLowerCase().indexOf("android") > -1) {
	$j("#footer_0").css({'display':'none'});
}
</script></body>
</html>
