<!DOCTYPE html>
<html class="p1" lang="de">
<head>
<script type="text/javascript">
window.dataLayer=window.dataLayer || [];
window.dataLayer.push({'customerGroup': '', 'loggedIn': 0});
</script>

	<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>Ulm: 
				Uniklinik macht sieben Millionen Euro Gewinn - Nachrichten Neu-Ulm - Augsburger Allgemeine</title>
<meta property="fb:pages" content="121104385783" />

<meta name="description" content="Zum fünften Mal in Folge ist das Jahresergebnis des Universitätsklinikums Ulm positiv. Die Patienten geben abermals zufriedene Urteile ab."/>
		<meta name="author" content="Augsburger Allgemeine"/>
		<meta name="keywords" content="Universitätsklinikum, Uniklinikum, Wirtschaftsjahr, Jahresergebnis, Uniklinik, FOCUS, Universitätsklinikum Ulm, Joachim Stumpp, Udo X. Kaiser, Michelsberg, Oberer Eselsberg, Ulm"/>
			<meta name="news_keywords" content="Universitätsklinikum, Uniklinikum, Wirtschaftsjahr, Jahresergebnis, Uniklinik, FOCUS, Universitätsklinikum Ulm, Joachim Stumpp, Udo X. Kaiser, Michelsberg, Oberer Eselsberg, Ulm"/>
		<meta name="apple-mobile-web-app-title" content="Augsburger Allgemeine">
<meta name="application-name" content="Augsburger Allgemeine">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Zum fünften Mal in Folge ist das Jahresergebnis des Universitätsklinikums Ulm positiv. Die Patienten geben abermals zufriedene Urteile ab."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.augsburger-allgemeine.de/neu-ulm/Uniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html"/>
		<meta property="og:title" content="Uniklinik macht sieben Millionen Euro Gewinn"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/incoming/crop53566156/9606424087-cv16_9-w1200/KAYA2092.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/incoming/crop53566156/2187181501-cv3_2/KAYA2092.jpg"/>
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Uniklinik macht sieben Millionen Euro Gewinn" />
		<meta name="twitter:description" content="Zum fünften Mal in Folge ist das Jahresergebnis des Universitätsklinikums Ulm positiv. Die Patienten geben abermals zufriedene Urteile ab." />
		<meta name="twitter:url" content="http://www.augsburger-allgemeine.de/neu-ulm/Uniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html" />
	<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/incoming/crop53566156/9606424087-cv16_9-w1200/KAYA2092.jpg" />
			<meta name="robots" content="index,follow,noarchive,noodp"/>
					<link rel="canonical" href="https://www.augsburger-allgemeine.de/neu-ulm/Uniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html"/>
<link rel="amphtml" href="http://www.augsburger-allgemeine.de/neu-ulm/Uniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946-amp.html" />
	<link rel="alternate" href="https://m.augsburger-allgemeine.de/neu-ulm/Uniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html" media="only screen and (max-width: 640px)"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="application/ld+json">
	{
		"@context":			"http://schema.org",
		"@type":			"NewsArticle",
		"headline":			"Uniklinik macht sieben Millionen Euro Gewinn",
		"datePublished":	"2019-02-24T07:00:00+0100",
		"dateModified":		"2019-02-22T18:23:38+0100",
		"mainEntityOfPage":	"http:\/\/www.augsburger-allgemeine.de\/neu-ulm\/Uniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html",
		"image" : {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/incoming\/crop53566156\/4060984357-cv1_1-w1200\/KAYA2092.jpg",
			"width":	"1200",
			"height":	"1200"
		},
		"author": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE"
		},
		"publisher": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/35443\/ver1-0\/img\/publisher-logo.png",
				"width":	"465",
				"height":	"60"
			}
		}
		
	}
	</script>

<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/css/print.css" media="print"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>

<script>

	window.ENDPOINTS = {
		GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
		SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
		GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
		VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
	};
</script>

<script>
	if (!window.dataLayer) {
		window.dataLayer = [];
		window.dataLayer.push({'customerGroup': '', 'loggedIn': 0, 'uniqueUserHash': '', 'newsletterSubscriptions': '',
								'quotaCount': 'default', 'quotaRemain': 'default'});
	}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Webtrekk -->
<script>
	window._ti = window._ti || {};
	var newsletterSubscriptions = window.dataLayer[0].newsletterSubscriptions;
	window._ti["fehlerseite"] = "0";
	window._ti["customerId"] = window.dataLayer[0].uniqueUserHash;
	window._ti["logIn"] = window.dataLayer[0].loggedIn.toString();
	window._ti["customerGroup"] = window.dataLayer[0].customerGroup;
	window._ti["pageTitle"] = "Ulm: \n\t\t\t\tUniklinik macht sieben Millionen Euro Gewinn - Nachrichten Neu-Ulm - Augsburger Allgemeine";
	window._ti['pagePortal'] = "NewsDesktop";
	window._ti["pageUrl"] = "http:\/\/www.augsburger-allgemeine.de\/neu-ulm\/Uniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html";
	window._ti["contentGroup"] = {
			1: "News",
			2: "Neu-Ulm"
	};
	
			window._ti["contentId"] = "Ulm - Uniklinik macht sieben Millionen Euro Gewinn - 53565946 - Neu-Ulm";
			window._ti["articleTitle"] = "Uniklinik macht sieben Millionen Euro Gewinn"; 
			window._ti["articleId"] = "53565946";
			window._ti["datePublished"] = "2019-02-24";
			window._ti["timePublished"] = "07:00";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht_print";
			window._ti['dachzeile'] = "Ulm"; 
			window._ti['articleTeaser'] = "Zum f\u00FCnften Mal in Folge ist das Jahresergebnis des Universit\u00E4tsklinikums Ulm positiv. Die Patienten geben abermals zufriedene Urteile ab."; 
			window._ti['wordCount'] = "347"; 
			
			window._ti['hottopic'] = ""; 
			window._ti['carusel'] = ''; 
			window._ti['quotacount'] = window.dataLayer[0].quotaCount;
			window._ti['quotaremain'] = window.dataLayer[0].quotaRemain; 
			window._ti['productStatus'] = 'view'; 
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/incoming\/crop53566156\/0479564855-cv16_9-w940\/KAYA2092.jpg';
			window._ti['newsletterabo'] = newsletterSubscriptions;
			

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle,oms_gpt_rectangle,artikel_bottom_leaderboard,artikel_bottom_leaderboard,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script>
		function getCookie(name) {
			match = document.cookie.match(new RegExp(name + '=([^;]+)'));
			if (match) return match[1];
		}

		var oms_zone = "localnews/nu";

		

		var omsv_centered = true;
		var oms_sbwp_top = 187;

		window.AAZ = window.AAZ || {};
		window.AAZ.bannerSlots = {};
	</script>

	<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_augsburger_allgemeine/metaTag.min.js"></script>

	<script>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</script>
<script>
		SDG.Publisher.setZone(oms_zone);
		window.AAZ.bannerSlots = {
			'banner': SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').load(),
	'sky': SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').load(),
	'rectangle2': SDG.Publisher.registerSlot('rectangle2', 'oms_gpt_rectangle').load(),
	'out-of-page': SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').load(),
	'banner2': SDG.Publisher.registerSlot('banner2', 'artikel_bottom_leaderboard').load()
		};
		SDG.Publisher.finalizeSlots();
	</script>
<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

<body class="body  wider" style="">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=53565946&amp;type=article&amp;ctxId=30&amp;pubId=1&amp;cat=nachricht_print&amp;meta=&amp;title=Uniklinik+macht+sieben+Millionen+Euro+Gewinn&amp;url=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCookie(name, defaultValue) {
				match = document.cookie.match(new RegExp(name + '=([^;]+)'));
				if (match) {
					return match[1];
				} else {
					return defaultValue;
				}
			}

			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "lokales/neu-ulm";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in",
				"sc": "yes"
			};
			iom.c(window.iam_data, 1);

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in", "sc": "yes" }
						iom.c(iam_data, 1);
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>
		<!-- VG Wort -->
	<!-- /VG Wort -->

<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">
				<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/"  target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt" >KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" >e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" >Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" >Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

	<div class="b-menu_local b-header__local-menu" data-component="toggle">
			<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>

			<span data-toggle-target>
					<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
						<ul class="p-vlist">
							<li><button data-header-region-key="b-an">Aichach</button></li>
							<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
							<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
							<li><button data-header-region-key="b-dz">Dillingen</button></li>
							<li><button data-header-region-key="b-dw">Donauwörth</button></li>
							<li><button data-header-region-key="b-fa">Friedberg</button></li>
							<li><button data-header-region-key="b-gz">Günzburg</button></li>
							<li><button data-header-region-key="b-iz">Illertissen</button></li>
							<li><button data-header-region-key="b-mn">Krumbach</button></li>
							<li><button data-header-region-key="b-lt">Landsberg</button></li>
							<li><button data-header-region-key="b-mz">Mindelheim</button></li>
							<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
							<li><button data-header-region-key="b-nr">Neuburg</button></li>
							<li><button data-header-region-key="b-rn">Nördlingen</button></li>
							<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
							<li><button data-header-region-key="b-wz">Wertingen</button></li>
							</ul>
					</aside>
				</span>
			</div>

	<script>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</script>
	<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
	</a>

	<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3FloginSuccess%3Dtrue">Registrieren</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
			</li>
		</ul>
		<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://meine.augsburger-allgemeine.de/?next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3FloginSuccess%3Dtrue">Mein Konto</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3Flogout%3Dtrue">Logout</a>
			</li>
		</ul>

	</div></div>

<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<div class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</div>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white">
					Noch nicht registriert?
				</h4>

				<p class="p-fnt_std-normal--s p-clr_sld-white  p-marg_b-xl"></p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/"  class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/"  class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/"  class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/"  class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/"  target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Startseite</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" >Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" >Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" >Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" >Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" >Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" >Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" >Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/daten-karten/" >Daten &amp; Karten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" >Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" >Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" >Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" >Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" >Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" >Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Sport</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" >FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" >FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" >Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" >Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" >Fupa Schwaben</a>

</li>

										<li>
												<a href="https://bundesligatipp.augsburger-allgemeine.de/" >Bundesliga-Tippspiel</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/freizeit/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Freizeit</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" >Community</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" >Veranstaltungen</a>

</li>

										<li>
												<a href="http://az-ticketservice.de/tickets-online-kaufen"  target="_blank">Ticketservice</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/spiele/" >Spiele</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/region/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Lokales</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" >Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" >Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" >Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" >Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" >Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" >Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" >Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" >Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" >Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" >Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" >Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" >Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" >Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" >Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" >Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" >Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Rubrikenmärkte</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" >Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" >Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" >Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt" >KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" >Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" >Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" >Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" >Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" >Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" >Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" >Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Themenwelten</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen">Sonderthemen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/az-exklusiv/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Exklusiv+</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" >Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" >Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" >Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" >Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" >Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" >Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/service/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Service</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" >Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" >Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" >Heimat-Shop</a>

</li>

										<li>
												<a href="https://newsletter.augsburger-allgemeine.de/"  target="_blank">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de"  target="_blank">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" >Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" >Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" >Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" >Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" >Impressum</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/incoming/origs50000460/5247421323-w282-h960/epaper.jpg 282w" alt="epaper.jpg" sizes="141px" />
		</picture>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</h4>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="online-redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>

			<main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div>

<div class="b-ressort-column p-clearfix">
					<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/neu-ulm/" itemprop="item">
						<span itemprop="name">Lokales (Neu-Ulm)</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<span itemprop="name">Uniklinik macht sieben Millionen Euro Gewinn</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-marg_t-xl p-clr_sld-theme">
	    Ulm</h2>
<div class="p-fnt_std-normal--xs p-marg_t-xl p-float_right">
		07:00 Uhr</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Uniklinik macht sieben Millionen Euro Gewinn</h1>
		</div>
<figure class="p-float_left p-pos_rel p-z-index_inline-pic p-width_half p-pad_b-l p-marg_r-xl">
			<div class="p-swatch_topdown-nice p-blocklink p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="Schon zum fünften Mal in Folge schreibt das Universitätsklinikum Ulm schwarze Zahlen.">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--half-high">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/placeholder/3x4.png" alt="KAYA2092.JPG" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop53566156/8664123161-cv3_4-w460/KAYA2092.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop53566156/8664123161-cv3_4-w460/KAYA2092.jpg 460w, https://www.augsburger-allgemeine.de/img/incoming/crop53566156/2367316690-cv3_4-w920/KAYA2092.jpg 920w" sizes="460px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one p-fnt_letter-spacing--one">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						Schon zum fünften Mal in Folge schreibt das Universitätsklinikum Ulm schwarze Zahlen.</div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Bild: Alexander Kaya (Symbolfoto)</div>
				</figcaption>
			</figure>

	<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F53565946&amp;text=Uniklinik+macht+sieben+Millionen+Euro+Gewinn (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Uniklinik%20macht%20sieben%20Millionen%20Euro%20Gewinn%20-%20Augsburger%20Allgemeine&amp;body=Zum%20f%C3%BCnften%20Mal%20in%20Folge%20ist%20das%20Jahresergebnis%20des%20Universit%C3%A4tsklinikums%20Ulm%20positiv.%20Die%20Patienten%20geben%20abermals%20zufriedene%20Urteile%20ab.  Mehr unter: https%3A%2F%2Fazol.de%2F53565946" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle" class="p-ad p-ad-rectangle__inner"></div>
</div><p class=" p-fnt_std-bold--ml">
	<strong>
		Zum fünften Mal in Folge ist das Jahresergebnis des Universitätsklinikums Ulm positiv. Die Patienten geben abermals zufriedene Urteile ab.</strong>
</p>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					</address>
			<p>Das Universitätsklinikum Ulm beendet das Wirtschaftsjahr 2018 nach eigenen Angaben mit einem Überschuss von 7 Millionen Euro und schreibt damit zum fünften Mal in Folge schwarze Zahlen. Prof. Udo X. Kaisers, Vorstandsvorsitzender und Leitender Ärztlicher Direktor, bezeichnet 2018 in einer Pressemitteilung als „ereignisreiches und erfolgreiches Jahr“.</p><p>Durch das Plus werden nach Angaben des Uniklinikums weitere Gestaltungsspielräume für die Weiterentwicklung frei. Das sehr gute Jahresergebnis sei trotz der finanziellen Belastung durch den neuen Tarifabschluss erreicht worden, ergänzt der Kaufmännische Direktor Dr. Joachim Stumpp. Stumpp, der bei den Mitarbeitern als umstritten bis unbeliebt gilt, verlässt das Uniklinikum Ende Februar auf eigenen Wunsch <a href="https://www.augsburger-allgemeine.de/neu-ulm/Uniklinikum-Der-Finanzchef-geht-viele-Professoren-kommen-id52771031.html" rel="Follow" target="_self" title="https://www.augsburger-allgemeine.de/neu-ulm/Uniklinikum-Der-Finanzchef-geht-viele-Professoren-kommen-id52771031.html">(hier lesen Sie mehr über die Trennung)</a>. Der scheidende Kaufmännische Direktor, seit 2014 in dieser Stelle beim Uniklinikum tätig, habe maßgeblichen Anteil daran, dass die Einrichtung ihre Strategiefähigkeit zurückgewonnen habe, lobt der Ärztliche Direktor Kaisers. Stumpp zeichne maßgeblich für den Wachstumskurs verantwortlich.</p><h3>Universitätsklinikum Ulm: Umstrittener Kaufmännischer Direktor der Uniklinik geht</h3>
<p>Die Zahl der stationär behandelten Patienten lag mit knapp 48600 leicht unter dem hohen Niveau von 2017. Im Durchschnitt wurden nach Klinikumsangaben jedoch medizinisch schwerere Fälle behandelt als zuvor. Die ambulante Patientenversorgung ist um 2,1 Prozent auf knapp 296000 Fälle gestiegen – das sind knapp 6000 mehr als im Jahr davor. Im Klinik-Ranking des Nachrichtenmagazins Focus, bei dem circa 1100 deutsche Krankenhäuser bewertet werden, landete das Universitätsklinikum Ulm wie schon im Vorjahr auf Platz 17. Besonders gut ist der Wert in der Kategorie Patientenzufriedenheit: „Darauf, dass 86 Prozent der befragten Patienten zufrieden mit ihrer Behandlung bei uns sind, sind wir sehr stolz“, lässt sich Kaisers zitieren. Er hebt insbesondere die Arbeit der Pflegekräfte hervor, die seit Juli 2018 rund 3,5 Prozent mehr Gehalt bekommen und durch andere Vereinbarungen wie Regelbesetzungen und ein verbindliches Ausfallmanagement entlastet werden.</p><figure class="b-ad-wrapper-side-mini">
	<a href="https://epaper.augsburger-allgemeine.de/shelf.act?region=AS" data-component="e-paper-title">
		<picture>
			<img class="p-box-shadow_lokalad" src="/titelseiten/b-haupt/titel-medium.jpg" alt=""/>
		</picture>
		<figcaption	class="p-fnt_std-normal--xs p-clr_sld-primary p-line-height--sxs p-pad_t-m p-marg_t-s">
			Lesen Sie jetzt: Die heutige Ausgabe Ihrer Tageszeitung als E-Paper.
		</figcaption>
	</a>
</figure><p>Vorangetrieben wurde 2018 auch die Masterplanung des Universitätsklinikums. Sie sieht vor, dass mittelfristig alle Kliniken auf den Oberen Eselsberg verlegt werden. Im Juli 2018 ist die Klinik für Urologie bei laufendem Betrieb vom Michelsberg dorthin gezogen. (az)</p><p><b>Auch interessant: </b> <a href="https://www.augsburger-allgemeine.de/neu-ulm/Frauen-trotzen-mit-Schminke-dem-Krebs-id53515061.html" title="Frauen trotzen mit Schminke dem Krebs">Frauen trotzen mit Schminke dem Krebs</a> </p><div class="artikelseite-artikelende"></div><div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
		Themen Folgen</div>
	
	<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
		<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:michelsberg" data-follow-title="Thema Michelsberg">
	<a href="https://www.augsburger-allgemeine.de/orte/michelsberg/"  class="b-follow-button__inner">Michelsberg</a>

</button>
<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:ulm" data-follow-title="Thema Ulm">
	<a href="https://www.augsburger-allgemeine.de/orte/ulm/"  class="b-follow-button__inner">Ulm</a>

</button></ul>
<!-- OMS-Ad (Slot-ID: artikel_bottom_leaderboard) -->

<div class="p-ad p-ad-adsense">
				<div id="artikel_bottom_leaderboard" class="p-ad-adsense__inner"></div>
</div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F53565946&amp;text=Uniklinik+macht+sieben+Millionen+Euro+Gewinn (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Uniklinik%20macht%20sieben%20Millionen%20Euro%20Gewinn%20-%20Augsburger%20Allgemeine&amp;body=Zum%20f%C3%BCnften%20Mal%20in%20Folge%20ist%20das%20Jahresergebnis%20des%20Universit%C3%A4tsklinikums%20Ulm%20positiv.%20Die%20Patienten%20geben%20abermals%20zufriedene%20Urteile%20ab.  Mehr unter: https%3A%2F%2Fazol.de%2F53565946" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=30&amp;view=post_comment&amp;ctxArt=53565946" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=30&amp;view=post_report&amp;ctxArt=53565946" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
		<div>
			<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
				Lesen Sie dazu auch</span>
		</div>
	</div>

<a href="https://www.augsburger-allgemeine.de/neu-ulm/Fast-1500-Einsaetze-fuer-Rettungshubschrauber-Christoph-22-id53290041.html"  title="Fast 1500 Einsätze für Rettungshubschrauber „Christoph 22“" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block verwandte-artikel-teaser-artikel"><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/placeholder/16x9.png" alt="Hubschrauber rettung Christoph 40 Klinikum" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop53288506/1379567285-cv16_9-w940/Hubschrauber-rettung-Christoph-40-Klinikum.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop53288506/1379567285-cv16_9-w940/Hubschrauber-rettung-Christoph-40-Klinikum.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop53288506/9336561409-cv16_9-w1880/Hubschrauber-rettung-Christoph-40-Klinikum.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					Ulm</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					Fast 1500 Einsätze für Rettungshubschrauber „Christoph 22“</h3>
			</div>
		</a>

<section class="p-block p-marg_v-xl">
		<div class="p-grid p-grid--1-1-1 p-grid--wrap">
			<a href="https://www.augsburger-allgemeine.de/guenzburg/Im-Rettungsdienst-hat-er-Karriere-gemacht-id53201346.html"  title="Im Rettungsdienst hat er Karriere gemacht" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/placeholder/3x2.png" alt="Jan_Terboven_GF_Zweckverband_Rettungsdienst_Jan19_5.JPG" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/guenzburg/crop53201341/4118618895-cv3_2-w300/Jan-Terboven-GF-Zweckverband-Rettungsdienst-Jan19-5.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/guenzburg/crop53201341/4118618895-cv3_2-w300/Jan-Terboven-GF-Zweckverband-Rettungsdienst-Jan19-5.jpg 300w, https://www.augsburger-allgemeine.de/img/guenzburg/crop53201341/8279785870-cv3_2-w600/Jan-Terboven-GF-Zweckverband-Rettungsdienst-Jan19-5.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Landkreis Günzburg</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Im Rettungsdienst hat er Karriere gemacht</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Jan Terboven ist neuer Geschäftsführer des Rettungs-Zweckverbands Donau-Iller. In diesem Metier kennt er sich aus.</p></a>

<a href="https://www.augsburger-allgemeine.de/neu-ulm/Ein-Blick-ins-virtuelle-Herz-id43852416.html"  title="Ein Blick ins virtuelle Herz" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/placeholder/3x2.png" alt="Copy%20of%20Virtual_Reality005.tif" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/neu-ulm/crop43852411/4698618253-cv3_2-w300/Copy-20of-20Virtual-Reality005.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/neu-ulm/crop43852411/4698618253-cv3_2-w300/Copy-20of-20Virtual-Reality005.jpg 300w, https://www.augsburger-allgemeine.de/img/neu-ulm/crop43852411/9229784278-cv3_2-w600/Copy-20of-20Virtual-Reality005.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Ulm</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Ein Blick ins virtuelle Herz</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Ulmer Studenten können in einem neuen Labor des Universitätsklinikums mit Spezialbrillen in menschliche Organe eintauchen. Was sich die Macher davon erhoffen.</p></a>

<a href="https://www.augsburger-allgemeine.de/tipps-ideen/cheapenergy-strom-gas-vergleich-tarifwechsel-augsburg-id44016231.html"  target="_blank" title="Sparen Sie jährlich bis zu 300 Euro Stromkosten mit diesem kleinen Trick" class="p-swatch_topdown-nice p-swatch_topdown-nice--ad p-blocklink  native-teaser-artikel-desktop"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/placeholder/3x2.png" alt="Stromanbieter automatisch wechseln mit Cheapenergy24" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop52733076/5368613958-cv3_2-w300/Stromanbieter-automatisch-wechseln-mit-Cheapenergy24.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop52733076/5368613958-cv3_2-w300/Stromanbieter-automatisch-wechseln-mit-Cheapenergy24.jpg 300w, https://www.augsburger-allgemeine.de/img/incoming/crop52733076/3369788573-cv3_2-w600/Stromanbieter-automatisch-wechseln-mit-Cheapenergy24.jpg 600w" sizes="300px"
		/>
	</picture>

<div class="p-pos_abs-bot-rig p-pad_a-m">
		</div>
</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-ad p-marg_t-xl p-marg_h-xl" >
			Anzeige</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Sparen Sie jährlich bis zu 300 Euro Stromkosten mit diesem kleinen Trick</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Ein Startup aus Augsburg schlägt Ihnen jährlich den günstigsten Stromanbieter vor und übernimmt für Sie den Anbieterwechsel. Ganz einfach, ganz automatisch.</p></a></div>
	</section>
<section class="p-block p-marg_v-xl">
		<a href="https://www.augsburger-allgemeine.de/newsletter/"  target="_blank" title="SECHS UM 6: Unser neuer Newsletter" class="b-eyecatcher p-block p-bgclr_sld-secondary p-clr_sld-white p-marg_b-xl p-pos_rel p-fnt_corp-overwrite b-eyecatcher--align-left"><picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/crop51542021/1282134463-cv4_1-w940/ad-nl-chefredakteur-940x235.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/crop51542021/1282134463-cv4_1-w940/ad-nl-chefredakteur-940x235.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop51542021/9301773017-cv4_1-w1880/ad-nl-chefredakteur-940x235.jpg 1880w" alt="ad__nl-chefredakteur@940x235.jpg" sizes="940px" />
		</picture>
	<div class="b-eyecatcher__inner p-pos_rel p-marg_a-xl p-pad_t-l">
				<p class="p-fnt_std-bold--xxl p-fnt_letter-spacing--one">SECHS UM 6: Unser neuer Newsletter</p>
				<p class="p-fnt_std-normal--s p-clr_sld-white">Die sechs wichtigsten Neuigkeiten um 6 Uhr morgens sowie ein Ausblick auf den<br>aktuellen Tag – Montag bis Freitag von Chefredakteur Gregor Peter Schmitz.</p>
				<span class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc 
								p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m b-btn-rounded--fixed-width" 
								>
					Newsletter bestellen</span>
			</div>
		</a></section>
<section class="p-block p-marg_v-xl">
		<div data-widget="plista_widget_belowArticle2c">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "468f48c3c89a4f7ab7c9dd5a8022435f948c2ccf",
    "origin": "de"
}));
</script>
</div><div class="artikelseite-plistaende"></div></section></section>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<aside class="b-overscroll" data-component="overscroll">
		<div class="b-header b-header--overscroll" data-component="header">

			<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/"  target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt" >KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" >e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" >Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" >Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

	<div class="b-menu_local b-header__local-menu" data-component="toggle">
			<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>

			</div>

	<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
	</a>

	<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3FloginSuccess%3Dtrue">Registrieren</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
			</li>
		</ul>
		<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://meine.augsburger-allgemeine.de/?next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3FloginSuccess%3Dtrue">Mein Konto</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FUniklinik-macht-sieben-Millionen-Euro-Gewinn-id53565946.html%3Flogout%3Dtrue">Logout</a>
			</li>
		</ul>

	</div></div>

<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/"  class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/"  class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/"  class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/"  class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/"  target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			</div>

		</nav>
</div>
</div>

		<div class="p-pad_v-xxl">

			<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/FCA-Spieler-ueben-Verrat-an-ihrem-Trainer-und-an-den-Fans-id53571991.html"  title="FCA-Spieler üben Verrat an ihrem Trainer – und an den Fans" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block "><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/img/placeholder/16x9.png" alt="SC Freiburg - FC Augsburg" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop53570841/660956594-cv16_9-w940/SC-Freiburg-FC-Augsburg.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop53570841/660956594-cv16_9-w940/SC-Freiburg-FC-Augsburg.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop53570841/1376566470-cv16_9-w1880/SC-Freiburg-FC-Augsburg.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					Kommentar</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					FCA-Spieler üben Verrat an ihrem Trainer – und an den Fans</h3>
			</div>
		</a>

</div>

		<a href="https://www.augsburger-allgemeine.de/" data-overscroll-button class="b-overscroll-button">
			<span class="b-overscroll-button__progress p-dsply_blck" data-overscroll-progress></span>
			<span class="b-overscroll-button__inner p-dsply_blck p-align_center p-fnt_cnd-bold--ml-uc p-bgclr_sld-white">
				Zur Startseite
			</span>
		</a>
	</aside>
</div>
	</div>

	<script src="//a.teads.tv/page/72443/tag" async="true"></script><script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if(typeof mainPreLoadHandler === 'function'){
			mainPreLoadHandler();
		}
		if(typeof headPreLoadHandler === 'function'){
			headPreLoadHandler();
		}
	}
</script>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?callback=polyfillsAreLoaded&features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"
		defer async>
</script>
<script src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/35443/ver1-0/js/main.bundle.min.js"></script><div data-component="eu-cookie" class="b-footer b-footer-cookie p-swatch_prime-top-shadow p-clearfix">
	<p class="p-clr_sld-white p-pad_h-xl p-pad_t-l p-pad_b-s p-align_justify p-fnt_std-normal--s p-max-width_cookie p-block_center">
		Die Augsburger Allgemeine bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. 
		Dieses finanziert sich durch Werbung und Digitalabonnements. 
		Wir setzen daher Cookies und andere Tracking-Technologien ein. 
		Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer 
		<a class="p-fnt_std-normal--xs-ul" href="/datenschutz">Datenschutzerklärung</a>.
	</p>

	<div class="p-hlist p-hlist--stretch p-hlist--keep-outer-margpad p-pad_h-xl p-pad_b-l p-max-width_cookie p-block_center">
		<span class="p-clr_sld-white p-fnt_std-bold--s p-hvr_sld-primary"></span>
		<button	class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--ghost b-btn-rounded--smaller p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light 
						p-pad_h-l p-fnt_std-bold--s-up p-clr_sld-white">
				Ich habe den Hinweis gelesen und verstanden
		</button>
	</div>
</div>
</body>
</html>
