<!DOCTYPE html>
	<html class="p1" lang="de">
	<head>
		<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>Neu-Ulm: Verdacht der Geldwäsche: Polizei verhaftet Neu-Ulmer | Neu-Ulmer Zeitung</title>
<meta property="fb:pages" content="460661580620265" />
<meta name="description" content="Ein Mann bezeichnet sich als &#034;Paketagent&#034; und leitet dubiose Sendungen weiter. Der 21-Jährige will von Geldwäsche nichts gewusst haben. "/>
		<meta name="author" content="Neu-Ulmer Zeitung"/>
		<meta name="keywords" content="Kriminalpolizeiinspektion, Paketzustellung, Warensendung, Geldwäsche, Festnahme, Bundesinnenministerium, Polizei, Kripo, Deutschland, Neu-Ulm, Nordrhein-Westfalen"/>
			<meta name="news_keywords" content="Kriminalpolizeiinspektion, Paketzustellung, Warensendung, Geldwäsche, Festnahme, Bundesinnenministerium, Polizei, Kripo, Deutschland, Neu-Ulm, Nordrhein-Westfalen"/>
		<meta name="apple-mobile-web-app-title" content="Neu-Ulmer Zeitung">
<meta name="application-name" content="Neu-Ulmer Zeitung">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Ein Mann bezeichnet sich als &#034;Paketagent&#034; und leitet dubiose Sendungen weiter. Der 21-Jährige will von Geldwäsche nichts gewusst haben. "/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/neu-ulm/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html"/>
		<meta property="og:title" content="Verdacht der Geldwäsche: Polizei verhaftet Neu-Ulmer"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/9026427425-cv16_9-w1200/Fotolia-170242219-Subscription-XXL.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/5137183013-cv3_2/Fotolia-170242219-Subscription-XXL.jpg"/>
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Verdacht der Geldwäsche: Polizei verhaftet Neu-Ulmer" />
		<meta name="twitter:description" content="Ein Mann bezeichnet sich als &#034;Paketagent&#034; und leitet dubiose Sendungen weiter. Der 21-Jährige will von Geldwäsche nichts gewusst haben. " />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/neu-ulm/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html" />
	<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/9026427425-cv16_9-w1200/Fotolia-170242219-Subscription-XXL.jpg" />
			<meta name="cXenseParse:aba-kicker" content="Neu-Ulm"/> 
	<meta name="cXenseParse:aba-heading" content="Verdacht der Geldwäsche: Polizei verhaftet Neu-Ulmer"/> 
	<meta name="cXenseParse:aba-description" content="Ein Mann bezeichnet sich als &#034;Paketagent&#034; und leitet dubiose Sendungen weiter. Der 21-Jährige will von Geldwäsche nichts gewusst haben. "/> 

	<meta name="cXenseParse:aba-thumbDesktopFull" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/6156562243-cv16_9-w1880/Fotolia-170242219-Subscription-XXL.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopLarge" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/2089566367-cv16_9-w940/Fotolia-170242219-Subscription-XXL.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopMedium" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/7666993722-cv16_9-w460/Fotolia-170242219-Subscription-XXL.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopSmall" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/8828618-cv3_2-w300/Fotolia-170242219-Subscription-XXL.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopArticle" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/8828618-cv3_2-w300/Fotolia-170242219-Subscription-XXL.jpg"/> 
	<meta name="cXenseParse:aba-thumbMobileSmall" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/9873088889-cv1_1-w100/Fotolia-170242219-Subscription-XXL.jpg"/>
	<meta name="cXenseParse:aba-thumbAppLarge" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/5883872202-cv1_1-w750/Fotolia-170242219-Subscription-XXL.jpg"/>
	<meta name="cXenseParse:aba-thumbAppSmall" content="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/7133473066-cv1_1-w200/Fotolia-170242219-Subscription-XXL.jpg"/>

	<meta name="cXenseParse:aba-author" content="" data-separator=","/> 

	<meta name="cXenseParse:aba-contentState" content="free" data-separator=","/> 

	<meta name="cXenseParse:articleId" content="58953591"/>

	<meta name="cXenseParse:recs:publishTime" content="2021-01-22T13:22:10Z"/>
	<meta property="article:modified_time" content="2021-01-22T15:01:55Z"/>

	<meta name="cXenseParse:aba-taxonomy" content="neu-ulm/"/> 
	<meta name="cXenseParse:aba-company" content="Bundesinnenministerium,Polizei,Kripo" data-separator=","/>
	<meta name="cXenseParse:aba-person" content="" data-separator=","/>
	<meta name="cXenseParse:aba-location" content="Deutschland,Neu-Ulm,Nordrhein-Westfalen" data-separator=","/>

	<meta name="cXenseParse:aba-url" content="https://www.augsburger-allgemeine.de/neu-ulm/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html"/>

	<meta name="cXenseParse:recs:recommendable" content="true"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
	<link rel="canonical" href="https://www.augsburger-allgemeine.de/neu-ulm/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html"/>

	<link rel="alternate" href="https://m.augsburger-allgemeine.de/neu-ulm/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html" media="only screen and (max-width: 640px)"/>
		<link rel="amphtml" href="https://www.augsburger-allgemeine.de/neu-ulm/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591-amp.html" />
	<link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de" crossorigin>
<link rel="dns-prefetch" href="https://cdn-a.yieldlove.com">
<link rel="dns-prefetch" href="https://s400.mxcdn.net">
<link rel="dns-prefetch" href="https://js.adscale.de">
<link rel="dns-prefetch" href="https://ih.adscale.de">
<link rel="dns-prefetch" href="https://tracking.m6r.eu">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://cdn.stroeerdigitalmedia.de">
<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"Verdacht der Geldw\u00E4sche: Polizei verhaftet Neu-Ulmer",
	"description":		"Ein Mann bezeichnet sich als \"Paketagent\" und leitet dubiose Sendungen weiter. Der 21-J\u00E4hrige will von Geldw\u00E4sche nichts gewusst haben. ",
	"datePublished":	"2021-01-22T14:22:10+0100",
	"dateModified":		"2021-01-22T16:01:55+0100",
	"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/neu-ulm\/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html",
	"url":				"https:\/\/www.augsburger-allgemeine.de\/neu-ulm\/Verdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/wirtschaft\/crop43699216\/9026427425-cv16_9-w1200\/Fotolia-170242219-Subscription-XXL.jpg",
		"width":	"1200",
		"height":	"675"
	},
	"author": {
		"@type":	"Organization",
		"name":		"AUGSBURGER-ALLGEMEINE"
	},
	"publisher": {
		"@type":	"Organization",
		"name":		"AUGSBURGER-ALLGEMEINE",
		"logo": {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/38128-1\/ver1-0\/img\/publisher-logo.png",
			"width":	"465",
			"height":	"60"
		}
	}
	
}
</script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu"/>
	<script id="usercentrics-cmp" data-settings-id="CHd3XmwVX" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>

	<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
	<script>
		
			uc.deactivateBlocking(['SkdccNsdj-X']);
			uc.deactivateBlocking(['SJFe9NousWX']);

			uc.setServiceAlias({'nhLMP6qX': 'nUfNGt91N'});
			uc.setServiceAlias({'kbmJpLAUf': 'WNB_ryLoP'});
			uc.setServiceAlias({'HkYNq4sdjbm': 'ZhnhIIF12'});
			uc.setServiceAlias({'8Nxb4ZtSa': 'YaEv43Fda'}); 
			uc.setServiceAlias({'S1pcEj_jZX': 'z8VgoCZkF'});
			uc.setServiceAlias({'rJOZc4jOiWQ': 'nca0hbkQ0'}); 
			uc.setServiceAlias({'BJ59EidsWQ': 'y2e4pFtto'}); 
			uc.setServiceAlias({'SkdccNsdj-X': '-sP-ugI5N'});
		

		function showPrivacyManager() {
			document.querySelector('body').classList.remove('hideUserCentrics');
			UC_UI.showSecondLayer();
		}

		var ucConsentLayer = {
			eu: {
				title: 'Wir benötigen Ihre Zustimmung, um SERVICE_NAME zu laden',
				text: 'Hier kann mit Ihrer Zustimmung ein externer Inhalt geladen werden, der den redaktionellen Text ergänzt. Indem Sie auf "akzeptieren" klicken, kann SERVICE_NAME Ihre personenbezogene Daten erheben und verarbeiten. Sie können Ihre Zustimmung jederzeit widerrufen, indem Sie auf den Privatsphäre-Link am Seitenende klicken.'
			},
			nonEu: {
				title: 'Wir benötigen Ihre Zustimmung, um SERVICE_NAME zu laden',
				text: 'Hier kann mit Ihrer Zustimmung ein externer Inhalt geladen werden, der den redaktionellen Text ergänzt. Indem Sie auf "akzeptieren" klicken, kann SERVICE_NAME Ihre personenbezogene Daten erheben und auch in Staaten außerhalb der EU mit einem niedrigeren Datenschutz-Niveau verarbeiten. Sie können Ihre Zustimmung jederzeit widerrufen, indem Sie auf den Privatsphäre-Link am Seitenende klicken.'
			}
		};

		window.addEventListener('onConsentStatusChange', function(event){
			window.ucConsentLayer.onConsentStatusChangeEvent = event;
		}, true);
	</script>

<script src="https://script.ioam.de/iam.js"></script>

	<!-- ima web sensor -->
		<link rel="prefetch" as="script" href="https://data-7462ea72ec.augsburger-allgemeine.de/sensor.modern.ncl.min.js" data-name="ima">

		<script type="text/javascript">
		!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
		</script>
		<!-- /ima web sensor -->
	<script>
	function getCookie(name, defaultValue) {
		match = document.cookie.match(new RegExp(name + '=([^;]+)'));

		return match ? match[1] : defaultValue;
	}

	// Dynamic script loader with optional callback.
	(function(baseObj) {
		baseObj.scriptReady = function(src, attributes, callback) {
			var s = document.querySelector('script[src="' + src + '"]');

			if (s === null) {
				// Create the script tag.
				var h = document.querySelector('head');
				s = document.createElement('script');
				s.src = src;
				s.type='text/javascript';

				// Add optional attributes.
				if (typeof attributes == 'object') {
					for (var name in attributes) {
						if (Object.prototype.hasOwnProperty.call(attributes, name)) {
							s.setAttribute(name, attributes[name]);
						}
					}
				}

				h.appendChild(s);

				// Add eventlistener for the callback
				if (typeof callback == 'function') {
					s.addEventListener('load', callback);
				}
			} else {
				if (typeof callback == 'function') {
					setTimeout(callback, 1);
				}
			}
		}
	})(window);
</script>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/css/print.css" media="print"/>
<script src="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/js/jquery/3.1.1/jquery.min.js"></script>

<script>
		window.ENDPOINTS = {
			
				GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
			
			SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
			
				GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
				COUNTER_CACHE_LIFETIME: 300,
			
			VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
		};
	</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Facebook-Pixel -->
<script  type="text/plain" data-usercentrics="Facebook Pixel">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '649586085671532');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=649586085671532&amp;ev=PageView&amp;noscript=1"/></noscript>
<!-- /Facebook-Pixel -->
<!-- Cxense script begin -->
<script>
function initCxense() {
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://':'://')+'csm.cxpublic.com/pddigital.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
}
function initCceCxense() {
	(function(d, s, e, t) {e = d.createElement(s);e.type = 'text/java' + s;e.async = 'async';
	e.src = 'https://cdn.cxense.com/cx.cce.js';t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e, t);
	})(document, 'script');
}
</script>
<!-- Cxense script end -->
<!-- Piano -->
<script type="application/javascript">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</script>
<!-- /Piano -->
<!-- Webtrekk -->
<script>
	function getNewsletterSubscriptions(key) {
		var newsletterSubscriptions = '';
		if (uData !== 'false') {
			var newsletterSubscriptionsObject = JSON.parse(atob(uData))[key];
			if (newsletterSubscriptionsObject) {
				for (key in newsletterSubscriptionsObject) {
					if (newsletterSubscriptionsObject[key] === 1) {
						if (newsletterSubscriptions !== '') {
							newsletterSubscriptions += ','
						}
						newsletterSubscriptions += key;
					}
				}
			}
		}
		return newsletterSubscriptions;
	}

	var uData = getCookie('_uData', 'false');
	var uniqueUserHash = '';
	var customerGroup = '';
	var loggedIn = '0';
	if (uData !== 'false') {
		uData = uData.replace(/\"/g, ''); // remove quotes in the string
		loggedIn = '1';
		uniqueUserHash = JSON.parse(atob(uData)).unique_user_hash;
		customerGroup = JSON.parse(atob(uData)).crm_customergroups;
	}

	window._ti = window._ti || {};
	window._ti["customerId"] = uniqueUserHash;
	window._ti["logIn"] = loggedIn;
	window._ti["customerGroup"] = customerGroup;
	window._ti['newsletterabo'] = getNewsletterSubscriptions("nl_optins");
	window._ti['newsletteraboCrm'] = getNewsletterSubscriptions("crm_nl_optins");
	window._ti["fehlerseite"] = "0";
	window._ti["pageTitle"] = "Neu-Ulm: Verdacht der Geldw\u00E4sche: Polizei verhaftet Neu-Ulmer | Neu-Ulmer Zeitung";
	window._ti['pagePortal'] = "NewsDesktop";
	
	window._ti["pageUrl"] = modifyUrl(window.location.href);
	window._ti["contentGroup"] = {
			1: "News",
			2: "Neu-Ulm"
	};
	
			window._ti["contentId"] = "Neu-Ulm - Verdacht der Geldw\u00E4sche: Polizei verhaftet Neu-Ulmer - 58953591 - Neu-Ulm";
			window._ti["articleTitle"] = "Verdacht der Geldw\u00E4sche: Polizei verhaftet Neu-Ulmer"; 
			window._ti["articleId"] = "58953591";
			window._ti["datePublished"] = "2021-01-22";
			window._ti["timePublished"] = "14:22";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht_print";
			window._ti['dachzeile'] = "Neu-Ulm"; 
			window._ti['articleTeaser'] = "Ein Mann bezeichnet sich als \"Paketagent\" und leitet dubiose Sendungen weiter. Der 21-J\u00E4hrige will von Geldw\u00E4sche nichts gewusst haben. "; 
			window._ti['wordCount'] = "407"; 
			
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/wirtschaft\/crop43699216\/2089566367-cv16_9-w940\/Fotolia-170242219-Subscription-XXL.jpg';
			window._ti['plusArtikel'] = "0";
			window._ti['archivArtikel'] = "0";
			window._ti['exklusivArtikel'] = "0";
			window._ti['multimediaArtikel'] = "0";
			window._ti['digitalredaktionArtikel'] = "0";
			window._ti['evergreenArtikel'] = "0";
			window._ti['Anzeige'] = "0";
			
			window._ti['characterCount'] = "2402";
			window._ti['artikelKategorie'] = "Keine";
		

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};
	
	function modifyUrl(url) {
		const onlyParams = window.location.search;
		const urlParams = new URLSearchParams(onlyParams);
		var urlParamsToRemove = ["fbclid", "gclid"];
		for (i = 0; i < urlParamsToRemove.length; i++) {
			var urlParam = urlParamsToRemove[i];
			var urlParamString = "&"+urlParam;
			if(urlParams.has(urlParam)) {
				if(onlyParams.includes("?"+urlParam)) {
					urlParamString = "?"+urlParam;
				}
				url = url.replace(urlParamString+"="+urlParams.get(urlParam), "");
			}
		}
		return url;
	}

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle_a,oms_gpt_rectangle_a,oms_gpt_billboard3,oms_gpt_billboard3,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script  type="text/plain" data-usercentrics="Google Ad Manager">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</script>
<script  type="text/plain" data-usercentrics="Google Ad Manager">
	console.log("Nativendo");
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

	<body class="body  wider" style="">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=58953591&amp;type=article&amp;ctxId=30&amp;pubId=1&amp;cat=nachricht_print&amp;meta=&amp;title=Verdacht+der+Geldw%C3%A4sche%3A+Polizei+verhaftet+Neu-Ulmer&amp;url=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "lokales/neu-ulm";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in",
				"sc": "yes"
			};

			if (typeof iom == 'object' && typeof iom.c == 'function') {
				iom.c(window.iam_data, 1);
			} else {
				console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
			}

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in", "sc": "yes" }
						iom.c(iam_data, 1);
						ima('count');
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>

		<script>
			ima("init", {
				st: "augsallg",	// "site:"
				cp: ivwCP,	// "code:"
				dn: "data-7462ea72ec.augsburger-allgemeine.de"	// "serviceDomainName:"
			});
			ima('count');
		</script>

	<!-- VG Wort -->
	<script>
			$(document).ready(function() {
				var vgwort_image = new Image();
				vgwort_image.src = "https:\/\/vg03.met.vgwort.de\/na\/67655228cd1647a4931d55297c6020ba";
			});
		</script>
		<noscript><img src="https://vg03.met.vgwort.de/na/67655228cd1647a4931d55297c6020ba" height="1" width="1"/></noscript>
	<!-- /VG Wort -->

<style>



</style><div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">

	<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-jobs">Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-immobilien">Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/" data-action-tracking="service-trauer" target="_blank" rel="noopener noreferrer">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="service-kfz">KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" data-action-tracking="service-e-paper">e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="service-shop">Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" data-action-tracking="service-themen">Themen</a>

</li>
		<li class="p-pad_h-m">
				<a href="javascript:showPrivacyManager();" data-action-tracking="service-privatsphäre">Privatsphäre</a>
			</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

			<div class="b-menu_local b-header__local-menu" data-component="toggle">
					<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>
		
					<span data-toggle-target>
							<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
								<ul class="p-vlist">
									<li><button data-header-region-key="b-an">Aichach</button></li>
									<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
									<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
									<li><button data-header-region-key="b-dz">Dillingen</button></li>
									<li><button data-header-region-key="b-dw">Donauwörth</button></li>
									<li><button data-header-region-key="b-fa">Friedberg</button></li>
									<li><button data-header-region-key="b-gz">Günzburg</button></li>
									<li><button data-header-region-key="b-iz">Illertissen</button></li>
									<li><button data-header-region-key="b-mn">Krumbach</button></li>
									<li><button data-header-region-key="b-lt">Landsberg</button></li>
									<li><button data-header-region-key="b-mz">Mindelheim</button></li>
									<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
									<li><button data-header-region-key="b-nr">Neuburg</button></li>
									<li><button data-header-region-key="b-rn">Nördlingen</button></li>
									<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
									<li><button data-header-region-key="b-wz">Wertingen</button></li>
									</ul>
							</aside>
						</span>
					</div>
		
			<script>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</script>
			<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
				<img src="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/logos/logo-b-haupt.svg" alt="Neu-Ulmer Zeitung" data-header-logo="">
			</a>
		
			<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html%3FloginSuccess%3Dtrue">Registrieren</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
					</li>
				</ul>
				<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html%3FloginSuccess%3Dtrue">Mein Konto</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html%3Flogout%3Dtrue">Logout</a>
					</li>
				</ul>
		
			</div></div>
		
		<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<div class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</div>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" checked="checked" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html%3FloginSuccess%3Dtrue" target="_blank" rel="noopener noreferrer"
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white">
					Noch nicht registriert?
				</h4>

				<p class="p-fnt_std-normal--s p-clr_sld-white  p-marg_b-xl"></p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html%3FloginSuccess%3Dtrue" target="_blank" rel="noopener noreferrer"
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="main-startseite" class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/mein-plus/" data-action-tracking="main-mein plus" class="p-pad_v-xs p-dsply_blck ">MEIN PLUS</a>

<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home data-action-tracking="main-lokales" class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="main-bayern" class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="main-sport" class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="main-fca" class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="main-themenwelten" class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="main-anzeigen" class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abonnieren.augsburger-allgemeine.de/" data-action-tracking="main-abo" target="_blank" rel="noopener noreferrer" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="mega-startseite" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Startseite</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="mega-bayern">Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" data-action-tracking="mega-panorama">Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" data-action-tracking="mega-politik">Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" data-action-tracking="mega-meinung">Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" data-action-tracking="mega-geld &amp; leben">Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" data-action-tracking="mega-auto">Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" data-action-tracking="mega-digital">Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" data-action-tracking="mega-podcasts">Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" data-action-tracking="mega-wissenschaft">Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" data-action-tracking="mega-journal">Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" data-action-tracking="mega-kultur">Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" data-action-tracking="mega-reise">Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="mega-sport" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Sport</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="mega-fc augsburg">FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" data-action-tracking="mega-fc bayern">FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" data-action-tracking="mega-liveticker">Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" data-action-tracking="mega-augsburger panther">Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" data-action-tracking="mega-fupa schwaben">Fupa Schwaben</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/freizeit/" data-action-tracking="mega-freizeit" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Freizeit</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" data-action-tracking="mega-community">Community</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" data-action-tracking="mega-veranstaltungen">Veranstaltungen</a>

</li>

										<li>
												<a href="http://az-ticketservice.de/tickets-online-kaufen" data-action-tracking="mega-ticketservice" target="_blank" rel="noopener noreferrer">Ticketservice</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/spiele/" data-action-tracking="mega-spiele">Spiele</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/region/" data-action-tracking="mega-lokales" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Lokales</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" data-action-tracking="mega-augsburg stadt">Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" data-action-tracking="mega-augsburg land">Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" data-action-tracking="mega-aichach">Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" data-action-tracking="mega-dillingen">Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" data-action-tracking="mega-donauwörth">Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" data-action-tracking="mega-friedberg">Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" data-action-tracking="mega-günzburg">Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" data-action-tracking="mega-illertissen">Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" data-action-tracking="mega-krumbach">Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" data-action-tracking="mega-landsberg">Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" data-action-tracking="mega-mindelheim">Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" data-action-tracking="mega-neuburg">Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" data-action-tracking="mega-neu-ulm">Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" data-action-tracking="mega-nördlingen">Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" data-action-tracking="mega-schwabmünchen">Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" data-action-tracking="mega-wertingen">Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="mega-rubrikenmärkte" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Rubrikenmärkte</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-traueranzeigen">Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-job-börse">Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-immobilien">Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="mega-kfz-börse">KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-reisemarkt">Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-glückwünsche">Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-bekanntschaften">Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" data-action-tracking="mega-tiermarkt">Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" data-action-tracking="mega-verkäufe">Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" data-action-tracking="mega-sonstige">Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" data-action-tracking="mega-wirtschaftsschaufenster">Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="mega-themenwelten" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Themenwelten</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr" data-action-tracking="mega-auto &amp; verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen" data-action-tracking="mega-bauen &amp; wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit" data-action-tracking="mega-leben &amp; freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub" data-action-tracking="mega-reise &amp; urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit" data-action-tracking="mega-gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen" data-action-tracking="mega-sonderthemen">Sonderthemen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/az-exklusiv/" data-action-tracking="mega-exklusiv+" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Exklusiv+</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" data-action-tracking="mega-zuckerguss">Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" data-action-tracking="mega-grillgenuss">Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" data-action-tracking="mega-gartentipp">Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" data-action-tracking="mega-radl mit">Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" data-action-tracking="mega-wander mit">Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" data-action-tracking="mega-fit am arbeitsplatz">Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/service/" data-action-tracking="mega-service" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Service</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" data-action-tracking="mega-mediadaten">Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" data-action-tracking="mega-servicepartner">Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="mega-heimat-shop">Heimat-Shop</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/newsletter/" data-action-tracking="mega-newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de" data-action-tracking="mega-archiv" target="_blank" rel="noopener noreferrer">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" data-action-tracking="mega-unternehmen">Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" data-action-tracking="mega-karriere">Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" data-action-tracking="mega-nutzungsbedingungen">Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" data-action-tracking="mega-datenschutz">Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" data-action-tracking="mega-impressum">Impressum</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/autoren/" data-action-tracking="mega-unsere autoren">Unsere Autoren</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/5641723095-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/5641723095-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/bilder/origs50000460/2657426343-w282-h960/epaper.jpg 282w" alt="-" title="-" sizes="141px" />
		</picture>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" data-action-tracking="mega-e-paper lesen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" data-action-tracking="mega-zum serviceportal" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" data-action-tracking="mega-anzeige erstellen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</h4>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="online-redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>
<main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><div style="z-index:5; position:relative;"><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div></div>

<div class="b-ressort-column p-clearfix">
					<a href="https://www.augsburger-allgemeine.de/live-blog/Gesamtzahl-der-gemeldeten-Corona-Toten-in-Deutschland-liegt-nun-ueber-50-000-id56904676.html" class="o-ticker b-first-no-margin p-block p-marg_v-l" data-component="ticker">
	<div class="o-ticker-headline p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">
		Newsticker</div>
	<div class="o-ticker-marquee">
		<span class="o-ticker-marquee-inner" data-ticker-text>
			Gesamtzahl der gemeldeten Corona-Toten in Deutschland liegt nun über 50.000</span>
	</div>
</a>
<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/neu-ulm/" itemprop="item">
						<span itemprop="name">Lokales (Neu-Ulm)</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<span itemprop="name">Verdacht der Geldwäsche: Polizei verhaftet Neu-Ulmer</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>

<div id="piano_wrapper_desktop_unter_breadcrumb">
		<div id="piano_inline_desktop_unter_breadcrumb"></div>
	</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-theme p-marg_t-xl ">
	    Neu-Ulm</h2>
<div class="p-fnt_std-normal--xs p-float_right p-marg_t-xl">
		14:22 Uhr</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Verdacht der Geldwäsche: Polizei verhaftet Neu-Ulmer</h1>
		</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l">
			<div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="Ein Mann in Neu-Ulm wurden wegen des Verdachts der Geldwäsche verhaftet. ">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/img/placeholder/16x9.png" alt="Ein Mann in Neu-Ulm wurden wegen des Verdachts der Geldwäsche verhaftet. " title="Ein Mann in Neu-Ulm wurden wegen des Verdachts der Geldwäsche verhaftet. " 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/2089566367-cv16_9-w940/Fotolia-170242219-Subscription-XXL.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/2089566367-cv16_9-w940/Fotolia-170242219-Subscription-XXL.jpg 940w, https://www.augsburger-allgemeine.de/img/wirtschaft/crop43699216/6156562243-cv16_9-w1880/Fotolia-170242219-Subscription-XXL.jpg 1880w" sizes="940px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one ">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						Ein Mann in Neu-Ulm wurden wegen des Verdachts der Geldwäsche verhaftet. </div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Bild: Fotolia</div>
				</figcaption>
			</figure>

	<div class="piano-article">
	<div id="piano-inline-start"></div>
</div>
<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F58953591&amp;text=Verdacht+der+Geldw%C3%A4sche%3A+Polizei+verhaftet+Neu-Ulmer (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Verdacht%20der%20Geldw%C3%A4sche%3A%20Polizei%20verhaftet%20Neu-Ulmer%20-%20Augsburger%20Allgemeine&amp;body=Ein%20Mann%20bezeichnet%20sich%20als%20%22Paketagent%22%20und%20leitet%20dubiose%20Sendungen%20weiter.%20Der%2021-J%C3%A4hrige%20will%20von%20Geldw%C3%A4sche%20nichts%20gewusst%20haben.%20  Mehr unter: https%3A%2F%2Fazol.de%2F58953591" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle_a) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle_a" class="p-ad p-ad-rectangle__inner"></div>
</div>

			<script>
					document.getElementById('oms_gpt_rectangle_a').addEventListener('metaTagSlotDone', function (eventObject) {
						console.log("oms_gpt_rectangle_a.addEventListener('metaTagSlotDone') AFTER ELEMENT");
						handleGoogletagRectangle(this);
					});
				</script><div class="piano-article">
	<div id="piano-inline-0"></div>
</div>

<p class=" p-fnt_std-bold--ml">
	<strong>
		Ein Mann bezeichnet sich als &#034;Paketagent&#034; und leitet dubiose Sendungen weiter. Der 21-Jährige will von Geldwäsche nichts gewusst haben. </strong>
</p>

<div class="piano-article">
	<div id="piano-inline-1"></div>
</div>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					</address>
			<p>Die Kriminalpolizeiinspektion <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Place"> 
  <meta itemprop="name" content="Neu-Ulm"><a class="rtr-entity" data-rtr-entity="Neu-Ulm" data-rtr-id="84727f39b1e7ab9b3b25a7cc2289c6e516e2f87c" data-rtr-score="115.411558669" data-rtr-etype="location" href="/orte/neu-ulm">Neu-Ulm</a></span> nahm am Donnerstag einen 21-jährigen Neu-Ulmer nach einer fingierten Paketzustellung aufgrund des Verdachts der Geldwäsche vorläufig fest. Der Mann ließ sich dafür bezahlen, dass er für Warensendungen innerhalb Deutschlands als „Zwischenstation“ fungiert.</p>
<div class="piano-article">
 <div id="piano-inline-2"></div>
</div>
<h3>Mann in Neu-Ulm als "Paketagent"</h3>
<p>Die offenbar unbekannten Drahtzieher im Hintergrund orderten online widerrechtlich mit der E-Mail-Adresse einer Universität in <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Place"> 
  <meta itemprop="name" content="Nordrhein-Westfalen"><a class="rtr-entity" data-rtr-entity="Nordrhein-Westfalen" data-rtr-id="c8c1fa5f9579aec6992d0d6b5f8d1767f9890151" data-rtr-score="5.78480735552" data-rtr-etype="location" href="/orte/nordrhein-westfalen">Nordrhein-Westfalen</a></span> Waren und ließen diese deutschlandweit an verschiedene Empfänger versenden, ohne die Waren zu bezahlen. Der 21-Jährige aus Neu-Ulm sollte dabei als Empfänger herhalten und die Pakete gegen Erhalt einer Provision weitersenden.</p>
<div class="piano-article">
 <div id="piano-inline-3"></div>
</div>
<p>Der 21-Jährige gab laut Polizeibericht im Zuge seiner Festnahme gegenüber der <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Organization"> 
  <meta itemprop="name" content="Polizei"><a class="rtr-entity" data-rtr-entity="Polizei" data-rtr-id="0e167f953b456db13e2697ae76062b65972ee310" data-rtr-score="61.7206654991" data-rtr-etype="organisation" href="/schlagworte/polizei-kreis-neu-ulm-und-ulm">Polizei</a></span> an, Anfang diesen Jahres ein entsprechendes Jobangebot als „Warenagent“ mit einem monatlichen Grundgehalt, sowie eine zweistellige Provision für jede der etwa zehn bis 20 Warensendungen in den vergangenen Wochen angenommen zu haben – ohne sich deren möglichen strafrechtlichen Konsequenzen bewusst gewesen zu sein. Gegen den Mann wurde ein Ermittlungsverfahren wegen Geldwäsche eingeleitet, welche ihm aufgrund leichtfertigen Handelns vorgeworfen wird. Gegen die bislang unbekannte Täterschaft ermittelt die <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Organization"> 
  <meta itemprop="name" content="Kripo"><a class="rtr-entity" data-rtr-entity="Kripo" data-rtr-id="db9897fd3a258511cd452f3b7f991a9e958b622b" data-rtr-score="14.892732049" data-rtr-etype="organisation" href="/organisationen/kripo">Kriminalpolizei</a></span> Köln wegen Betrugs. Der 21-Jährige wurde nach Abschluss aller polizeilichen Maßnahmen wieder entlassen.</p>
<div class="piano-article">
 <div id="piano-inline-4"></div>
</div>
<h3>Drogenhandel, Prostitution, illegales Glücksspiel, Waffenhandel und Korruption brauchen Geldwäsche</h3>
<p>Drogenhandel, Prostitution, illegales Glücksspiel, Waffenhandel und Korruption stellen laut Bundesinnenministerium die Hauptbetätigungsfelder der Organisierten Kriminalität dar. Straftäter verdienen damit große Summen "schmutzigen Geldes". Diese werden durch die Straftat der Geldwäsche "rein gewaschen". Sie werden also beispielsweise durch verschiedene Konten und Firmen geschleust.</p>
<div class="piano-article">
 <div id="piano-inline-5"></div>
</div>
<p>Als Geldwäsche definier das Bundesinnenministerium die Einschleusung von illegal erwirtschafteten Geldern in den legalen Finanz- und Wirtschaftskreislauf. Geldwäsche ist strafbar. Das Strafgesetzbuch stellt Geldwäsche einer Freiheitsstrafe von bis zu fünf Jahren unter Strafe. <em>(az)</em></p>
<div class="piano-article">
 <div id="piano-inline-6"></div>
</div>
<p><strong>Auch interessant:</strong></p>
<div class="piano-article">
 <div id="piano-inline-7"></div>
</div>
<ul> 
 <li><strong><a href="https://www.augsburger-allgemeine.de/illertissen/Schneebaelle-gegen-Autos-geworfen-Polizei-greift-abends-Jugendliche-auf-id58953116.html" title="Schneebälle gegen Autos geworfen: Polizei greift abends Jugendliche auf">Schneebälle gegen Autos geworfen: Polizei greift abends Jugendliche auf</a></strong></li> 
 <li><strong><a href="https://www.augsburger-allgemeine.de/bayern/Corona-Betrug-am-Telefon-Wie-Taeter-das-Impfen-fuer-ihre-Maschen-ausnutzen-id58951791.html" title="Corona-Betrug am Telefon: Wie Täter das Impfen für ihre Maschen ausnutzen">Corona-Betrug am Telefon: Wie Täter das Impfen für ihre Maschen ausnutzen</a></strong></li> 
 <li><strong><a href="https://www.augsburger-allgemeine.de/neu-ulm/Lkw-brennt-auf-A8-Parkplatz-komplett-aus-Mann-schlief-im-Fahrerhaus-id58951696.html" title="Lkw brennt auf A8-Parkplatz komplett aus: Mann schlief im Fahrerhaus">Lkw brennt auf A8-Parkplatz komplett aus: Mann schlief im Fahrerhaus</a></strong></li> 
</ul>
<div class="piano-article">
 <div id="piano-inline-8"></div>
</div>
<div class="piano-article">
 <div id="piano-inline-9"></div>
</div><div class="artikelseite-artikelende"></div><div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
				Themen folgen</div>
			
			<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
				<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:neu-ulm" data-follow-title="Thema Neu-Ulm">
			<a href="https://www.augsburger-allgemeine.de/orte/neu-ulm"  class="b-follow-button__inner">Neu-Ulm</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:organizations@augsburger-allgemeine.de,2014:polizei" data-follow-title="Thema Polizei">
			<a href="https://www.augsburger-allgemeine.de/organisationen/polizei"  class="b-follow-button__inner">Polizei</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:organizations@augsburger-allgemeine.de,2014:kripo" data-follow-title="Thema Kripo">
			<a href="https://www.augsburger-allgemeine.de/organisationen/kripo"  class="b-follow-button__inner">Kripo</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:nordrhein-westfalen" data-follow-title="Thema Nordrhein-Westfalen">
			<a href="https://www.augsburger-allgemeine.de/orte/nordrhein-westfalen"  class="b-follow-button__inner">Nordrhein-Westfalen</a>

</button></ul>
		<div style="margin-left:-70px"><!-- OMS-Ad (Slot-ID: oms_gpt_billboard3) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_billboard3" class="p-ad-superbanner__inner"></div>
</div></div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FVerdacht-der-Geldwaesche-Polizei-verhaftet-Neu-Ulmer-id58953591.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F58953591&amp;text=Verdacht+der+Geldw%C3%A4sche%3A+Polizei+verhaftet+Neu-Ulmer (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Verdacht%20der%20Geldw%C3%A4sche%3A%20Polizei%20verhaftet%20Neu-Ulmer%20-%20Augsburger%20Allgemeine&amp;body=Ein%20Mann%20bezeichnet%20sich%20als%20%22Paketagent%22%20und%20leitet%20dubiose%20Sendungen%20weiter.%20Der%2021-J%C3%A4hrige%20will%20von%20Geldw%C3%A4sche%20nichts%20gewusst%20haben.%20  Mehr unter: https%3A%2F%2Fazol.de%2F58953591" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-anonym hidden="true">
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Um kommentieren zu können, gehen Sie bitte auf <a href="https://meine.augsburger-allgemeine.de/" target="_blank">"Mein Konto"</a>
	und ergänzen Sie in Ihren persönlichen Daten Vor- und Nachname.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=30&amp;view=post_comment&amp;ctxArt=58953591" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=30&amp;view=post_report&amp;ctxArt=58953591" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
				<div>
					<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
						Das könnte Sie auch interessieren</span>
				</div>
			</div>
		
		<section class="p-block p-marg_v-xl">
		<script  type="text/plain" data-usercentrics="Taboola">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine/loader.js',
		'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}
	</script>
<div id="taboola-below-article-thumbnails"></div>

<script  type="text/plain" data-usercentrics="Taboola">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbs-feed-01',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>
<script  type="text/plain" data-usercentrics="Taboola">
		_taboola.push({flush: true});
	</script></section></section>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience.tinypass.com/xbuilder/experience/load?aid=qn2o6MSfpu");
</script>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<footer class="b-footer p-clearfix p-swatch_prime-top-shadow" data-footer>

	<ul class="p-hlist  p-block p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">

	<li>
			<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html"  class="p-pad_h-l ">Impressum</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html"  class="p-pad_h-l ">Datenschutz</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/kontakt/"  class="p-pad_h-l ">Kontakt</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html"  class="p-pad_h-l ">Nutzungsbedingungen</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/agb"  target="_blank" rel="noopener noreferrer" class="p-pad_h-l ">AGB</a>

</li>
	<li>
			<a href="https://abonnieren.augsburger-allgemeine.de/kundenservice-hilfe-kontakt"  class="p-pad_h-l ">Hilfe</a>

</li>
	<li>
			<a href="javascript:showPrivacyManager();" class="p-pad_h-l">Privatsphäre</a>
		</li>
	</ul>

<div id="piano_wrapper_unten">
	<div id="piano_banderole_unten"></div>
</div>

</footer>
</div>
	</div>

	<script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if (typeof mainPreLoadHandler === 'function') {
			mainPreLoadHandler();
		}
		if (typeof headPreLoadHandler === 'function') {
			headPreLoadHandler();
		}
	}
</script>
<script src="https://poly.augsburger-allgemeine.de/polyfill/v3/polyfill.min.js?callback=polyfillsAreLoaded&amp;flags=gated&amp;unknown=ignore&amp;version=3.25.1&amp;features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"></script>
<script src="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/38128-1/ver1-0/js/main.bundle.min.js"></script>

<script async src="https://static-eu.cleverpush.com/channel/loader/qPM6SFSbpPG3cCJbD.js" type="text/plain" data-usercentrics="CleverPush"></script>
<script>
	</script></body>
	</html>

