<!DOCTYPE html>
	<html class="p1" lang="de">
	<head>
		<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>Neues Freihandelsabkommen für Nordamerika kommt - Newsticker - Augsburger Allgemeine</title>
<meta property="fb:pages" content="121104385783" />

<meta name="description" content="Nach zähen Verhandlungen sehen sich alle Seiten als Sieger: US-Präsident Donald Trump hat ein von ihm angestoßenes Freihandelsabkommen für Nordamerika..."/>
		<meta name="author" content="Augsburger Allgemeine"/>
		<meta name="keywords" content=""/>
			<meta name="news_keywords" content=""/>
		<meta name="apple-mobile-web-app-title" content="Augsburger Allgemeine">
<meta name="application-name" content="Augsburger Allgemeine">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Nach zähen Verhandlungen sehen sich alle Seiten als Sieger: US-Präsident Donald Trump hat ein von ihm angestoßenes Freihandelsabkommen für Nordamerika durchgesetzt, die Demokraten im Kongress wiederum wollen den Pakt deutlich verbessert haben."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/newsticker/Neues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html"/>
		<meta property="og:title" content="Neues Freihandelsabkommen für Nordamerika kommt"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/incoming/origs50000034/8938995099-w1200-h960/AugsburgerAllgemeine-DefaultBild.png"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="652"/>
				<link rel="image_src" href=""/>
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Neues Freihandelsabkommen für Nordamerika kommt" />
		<meta name="twitter:description" content="Nach zähen Verhandlungen sehen sich alle Seiten als Sieger: US-Präsident Donald Trump hat ein von ihm angestoßenes Freihandelsabkommen für Nordamerika durchgesetzt, die Demokraten im Kongress wiederum wollen den Pakt deutlich verbessert haben." />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/newsticker/Neues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html" />
	<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/incoming/origs50000034/8938995099-w1200-h960/AugsburgerAllgemeine-DefaultBild.png"/>
			<meta name="robots" content="index,follow,noarchive,noodp"/>
	<link rel="canonical" href="https://www.augsburger-allgemeine.de/newsticker/Neues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html"/>
<link rel="amphtml" href="https://www.augsburger-allgemeine.de/newsticker/Neues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616-amp.html" />
	<link rel="alternate" href="https://m.augsburger-allgemeine.de/newsticker/Neues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html" media="only screen and (max-width: 640px)"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="application/ld+json">
	{
		"@context":			"http://schema.org",
		"@type":			"NewsArticle",
		"headline":			"Neues Freihandelsabkommen f\u00FCr Nordamerika kommt",
		"datePublished":	"2019-12-10T21:57:00+0100",
		"dateModified":		"2019-12-10T21:57:00+0100",
		"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/newsticker\/Neues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html",
		"image" : {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/incoming\/origs50000034\/8938995099-w1200-h960\/AugsburgerAllgemeine-DefaultBild.png",
			"width":	"1200",
			"height":	"652"
		},
		"author": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE"
		},
		"publisher": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/36465\/ver1-0\/img\/publisher-logo.png",
				"width":	"465",
				"height":	"60"
			}
		}
		
	}
	</script>

<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/css/print.css" media="print"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>

<script>

	window.ENDPOINTS = {
		GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
		SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
		GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
		VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
	};
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Webtrekk -->
<script>
	
	function getCookie(name, defaultValue) {
		match = document.cookie.match(new RegExp(name + '=([^;]+)'));
		if (match) {
			return match[1];
		} else {
			return defaultValue;
		}
	}
	
	var uData = getCookie('_uData', 'false');
	var newsletterSubscriptions = '';
	var uniqueUserHash = '';
	var customerGroup = '';
	var loggedIn = '0';
	if (uData !== 'false') {
		uData = uData.replace(/\"/g, ''); // remove quotes in the string
		loggedIn = '1';
		uniqueUserHash = JSON.parse(atob(uData)).unique_user_hash;
		customerGroup = JSON.parse(atob(uData)).crm_customergroups;
		var newsletterSubscriptionsObject = JSON.parse(atob(uData)).nl_optins;
		for (key in newsletterSubscriptionsObject) {
			if (newsletterSubscriptionsObject[key] === 1) {
				if (newsletterSubscriptions !== '') {
					newsletterSubscriptions += ','
				}
				newsletterSubscriptions += key;
			}
		}
	}
	
	window._ti = window._ti || {};
	window._ti["customerId"] = uniqueUserHash;
	window._ti["logIn"] = loggedIn;
	window._ti["customerGroup"] = customerGroup;
	window._ti['newsletterabo'] = newsletterSubscriptions;
	window._ti["fehlerseite"] = "0";
	window._ti["pageTitle"] = "Neues Freihandelsabkommen f\u00FCr Nordamerika kommt - Newsticker - Augsburger Allgemeine";
	window._ti['pagePortal'] = "NewsDesktop";
	
	window._ti["pageUrl"] = window.location.href;
	window._ti["contentGroup"] = {
			1: "News",
			2: "Newsticker"
	};
	
			window._ti["contentId"] = " - Neues Freihandelsabkommen f\u00FCr Nordamerika kommt - 56193616 - Newsticker";
			window._ti["articleTitle"] = "Neues Freihandelsabkommen f\u00FCr Nordamerika kommt"; 
			window._ti["articleId"] = "56193616";
			window._ti["datePublished"] = "2019-12-10";
			window._ti["timePublished"] = "21:57";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht_agentur";
			window._ti['dachzeile'] = ""; 
			window._ti['articleTeaser'] = "Nach z\u00E4hen Verhandlungen sehen sich alle Seiten als Sieger: US-Pr\u00E4sident Donald Trump hat ein von ihm angesto\u00DFenes Freihandelsabkommen f\u00FCr Nordamerika durchgesetzt, die Demokraten im Kongress wiederum wollen den Pakt deutlich verbessert haben."; 
			window._ti['wordCount'] = "46"; 
			
			window._ti['hottopic'] = ""; 
			window._ti['carusel'] = ''; 
			window._ti['quotacount'] = window.dataLayer[0].quotaCount;
			window._ti['quotaremain'] = window.dataLayer[0].quotaRemain; 
			window._ti['productStatus'] = 'view'; 
			window._ti['bildURL'] = '';
			window._ti['plusArtikel'] = "0";
			window._ti['archivArtikel'] = "0";
			window._ti['Anzeige'] = "0";
		

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle,oms_gpt_rectangle,artikel_bottom_leaderboard,artikel_bottom_leaderboard,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script>
		function getCookie(name) {
			match = document.cookie.match(new RegExp(name + '=([^;]+)'));
			if (match) return match[1];
		}

		var oms_zone = "homepage/ast";

		
			var regionCookie = getCookie('regionKey');
			
				if ("b-haupt" == regionCookie) {
					oms_zone = "homepage/ast";
				}
			
				if ("b-mn" == regionCookie) {
					oms_zone = "homepage/mn";
				}
			
				if ("b-nr" == regionCookie) {
					oms_zone = "homepage/nr";
				}
			
				if ("b-wz" == regionCookie) {
					oms_zone = "homepage/wz";
				}
			
				if ("b-rn" == regionCookie) {
					oms_zone = "homepage/rn";
				}
			
				if ("b-fa" == regionCookie) {
					oms_zone = "homepage/fa";
				}
			
				if ("b-dz" == regionCookie) {
					oms_zone = "homepage/dz";
				}
			
				if ("b-la" == regionCookie) {
					oms_zone = "homepage/la";
				}
			
				if ("b-iz" == regionCookie) {
					oms_zone = "homepage/iz";
				}
			
				if ("b-dw" == regionCookie) {
					oms_zone = "homepage/dw";
				}
			
				if ("b-gz" == regionCookie) {
					oms_zone = "homepage/gz";
				}
			
				if ("b-an" == regionCookie) {
					oms_zone = "homepage/an";
				}
			
				if ("b-mz" == regionCookie) {
					oms_zone = "homepage/mz";
				}
			
				if ("b-lt" == regionCookie) {
					oms_zone = "homepage/lt";
				}
			
				if ("b-nu" == regionCookie) {
					oms_zone = "homepage/nu";
				}
			
				if ("b-sz" == regionCookie) {
					oms_zone = "homepage/sz";
				}
			

		var omsv_centered = true;
		var oms_sbwp_top = 187;

		window.AAZ = window.AAZ || {};
		window.AAZ.bannerSlots = {};
	</script>

	<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_augsburger_allgemeine/metaTag.min.js"></script>

	<script>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</script>
<script>
		
			SDG.Publisher.addKeyValue('artikelid', '56193616');
		

		SDG.Publisher.setZone(oms_zone);
		window.AAZ.bannerSlots = {
			'banner': SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').load(),
	'sky': SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').load(),
	'rectangle2': SDG.Publisher.registerSlot('rectangle2', 'oms_gpt_rectangle').load(),
	'out-of-page': SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').load(),
	'banner2': SDG.Publisher.registerSlot('banner2', 'artikel_bottom_leaderboard').load()
		};
		SDG.Publisher.finalizeSlots();
	</script>
<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

	<body class="body  wider" style="">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=56193616&amp;type=article&amp;ctxId=17&amp;pubId=1&amp;cat=nachricht_agentur&amp;meta=&amp;title=Neues+Freihandelsabkommen+f%C3%BCr+Nordamerika+kommt&amp;url=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCookie(name, defaultValue) {
				match = document.cookie.match(new RegExp(name + '=([^;]+)'));
				if (match) {
					return match[1];
				} else {
					return defaultValue;
				}
			}

			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "newsticker";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in",
				"sc": "yes"
			};
			iom.c(window.iam_data, 1);

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in", "sc": "yes" }
						iom.c(iam_data, 1);
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>
		<!-- VG Wort -->
	<script>
			$(document).ready(function() {
				var vgwort_image = new Image();
				vgwort_image.src = "https:\/\/ssl-vg03.met.vgwort.de\/na\/60d9ae9c737c417f99e10f4c2543f138";
			});
		</script>
		<noscript><img src="https://ssl-vg03.met.vgwort.de/na/60d9ae9c737c417f99e10f4c2543f138" height="1" width="1"/></noscript>
	<!-- /VG Wort -->

<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">
				<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-jobs">Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-immobilien">Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/" data-action-tracking="service-trauer" target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="service-kfz">KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" data-action-tracking="service-e-paper">e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="service-shop">Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" data-action-tracking="service-themen">Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

			<div class="b-menu_local b-header__local-menu" data-component="toggle">
					<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>
		
					<span data-toggle-target>
							<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
								<ul class="p-vlist">
									<li><button data-header-region-key="b-an">Aichach</button></li>
									<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
									<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
									<li><button data-header-region-key="b-dz">Dillingen</button></li>
									<li><button data-header-region-key="b-dw">Donauwörth</button></li>
									<li><button data-header-region-key="b-fa">Friedberg</button></li>
									<li><button data-header-region-key="b-gz">Günzburg</button></li>
									<li><button data-header-region-key="b-iz">Illertissen</button></li>
									<li><button data-header-region-key="b-mn">Krumbach</button></li>
									<li><button data-header-region-key="b-lt">Landsberg</button></li>
									<li><button data-header-region-key="b-mz">Mindelheim</button></li>
									<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
									<li><button data-header-region-key="b-nr">Neuburg</button></li>
									<li><button data-header-region-key="b-rn">Nördlingen</button></li>
									<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
									<li><button data-header-region-key="b-wz">Wertingen</button></li>
									</ul>
							</aside>
						</span>
					</div>
		
			<script>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</script>
			<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
				<img src="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
			</a>
		
			<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html%3FloginSuccess%3Dtrue">Registrieren</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
					</li>
				</ul>
				<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html%3FloginSuccess%3Dtrue">Mein Konto</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html%3Flogout%3Dtrue">Logout</a>
					</li>
				</ul>
		
			</div></div>
		
		<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<div class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</div>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" checked="checked" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white">
					Noch nicht registriert?
				</h4>

				<p class="p-fnt_std-normal--s p-clr_sld-white  p-marg_b-xl"></p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="main-startseite" class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/" data-action-tracking="main-meine nachrichten" class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home data-action-tracking="main-lokales" class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="main-bayern" class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="main-sport" class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="main-fca" class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="main-themenwelten" class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="main-anzeigen" class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abonnieren.augsburger-allgemeine.de/" data-action-tracking="main-abo" target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="mega-startseite" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Startseite</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="mega-bayern">Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" data-action-tracking="mega-panorama">Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" data-action-tracking="mega-politik">Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" data-action-tracking="mega-meinung">Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" data-action-tracking="mega-geld &amp; leben">Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" data-action-tracking="mega-auto">Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/daten-karten/" data-action-tracking="mega-daten &amp; karten">Daten &amp; Karten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" data-action-tracking="mega-digital">Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" data-action-tracking="mega-podcasts">Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" data-action-tracking="mega-wissenschaft">Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" data-action-tracking="mega-journal">Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" data-action-tracking="mega-kultur">Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" data-action-tracking="mega-reise">Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="mega-sport" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Sport</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="mega-fc augsburg">FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" data-action-tracking="mega-fc bayern">FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" data-action-tracking="mega-liveticker">Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" data-action-tracking="mega-augsburger panther">Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" data-action-tracking="mega-fupa schwaben">Fupa Schwaben</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/freizeit/" data-action-tracking="mega-freizeit" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Freizeit</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" data-action-tracking="mega-community">Community</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" data-action-tracking="mega-veranstaltungen">Veranstaltungen</a>

</li>

										<li>
												<a href="http://az-ticketservice.de/tickets-online-kaufen" data-action-tracking="mega-ticketservice" target="_blank">Ticketservice</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/spiele/" data-action-tracking="mega-spiele">Spiele</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/region/" data-action-tracking="mega-lokales" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Lokales</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" data-action-tracking="mega-augsburg stadt">Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" data-action-tracking="mega-augsburg land">Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" data-action-tracking="mega-aichach">Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" data-action-tracking="mega-dillingen">Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" data-action-tracking="mega-donauwörth">Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" data-action-tracking="mega-friedberg">Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" data-action-tracking="mega-günzburg">Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" data-action-tracking="mega-illertissen">Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" data-action-tracking="mega-krumbach">Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" data-action-tracking="mega-landsberg">Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" data-action-tracking="mega-mindelheim">Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" data-action-tracking="mega-neuburg">Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" data-action-tracking="mega-neu-ulm">Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" data-action-tracking="mega-nördlingen">Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" data-action-tracking="mega-schwabmünchen">Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" data-action-tracking="mega-wertingen">Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="mega-rubrikenmärkte" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Rubrikenmärkte</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-traueranzeigen">Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-job-börse">Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-immobilien">Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="mega-kfz-börse">KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-reisemarkt">Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-glückwünsche">Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-bekanntschaften">Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" data-action-tracking="mega-tiermarkt">Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" data-action-tracking="mega-verkäufe">Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" data-action-tracking="mega-sonstige">Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" data-action-tracking="mega-wirtschaftsschaufenster">Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="mega-themenwelten" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Themenwelten</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr" data-action-tracking="mega-auto &amp; verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen" data-action-tracking="mega-bauen &amp; wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit" data-action-tracking="mega-leben &amp; freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub" data-action-tracking="mega-reise &amp; urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit" data-action-tracking="mega-gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen" data-action-tracking="mega-sonderthemen">Sonderthemen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/az-exklusiv/" data-action-tracking="mega-exklusiv+" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Exklusiv+</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" data-action-tracking="mega-zuckerguss">Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" data-action-tracking="mega-grillgenuss">Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" data-action-tracking="mega-gartentipp">Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" data-action-tracking="mega-radl mit">Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" data-action-tracking="mega-wander mit">Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" data-action-tracking="mega-fit am arbeitsplatz">Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/service/" data-action-tracking="mega-service" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Service</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" data-action-tracking="mega-mediadaten">Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" data-action-tracking="mega-servicepartner">Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="mega-heimat-shop">Heimat-Shop</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/newsletter/" data-action-tracking="mega-newsletter" target="_blank">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de" data-action-tracking="mega-archiv" target="_blank">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" data-action-tracking="mega-unternehmen">Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" data-action-tracking="mega-karriere">Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" data-action-tracking="mega-nutzungsbedingungen">Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" data-action-tracking="mega-datenschutz">Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" data-action-tracking="mega-impressum">Impressum</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/incoming/origs50000460/5247421323-w282-h960/epaper.jpg 282w" alt="Neues Freihandelsabkommen für Nordamerika kommt" title="Neues Freihandelsabkommen für Nordamerika kommt" sizes="141px" />
		</picture>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" data-action-tracking="mega-e-paper lesen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" data-action-tracking="mega-zum serviceportal" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" data-action-tracking="mega-anzeige erstellen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</h4>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="online-redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>

			<main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div>

<div class="b-ressort-column p-clearfix">
					<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/newsticker/" itemprop="item">
						<span itemprop="name">Newsticker</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<span itemprop="name">Neues Freihandelsabkommen für Nordamerika kommt</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-marg_t-xl p-clr_sld-theme">
	    </h2>
<div class="p-fnt_std-normal--xs p-marg_t-xl p-float_right">
		21:57 Uhr</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Neues Freihandelsabkommen für Nordamerika kommt</h1>
		</div>
<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F56193616&amp;text=Neues+Freihandelsabkommen+f%C3%BCr+Nordamerika+kommt (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Neues%20Freihandelsabkommen%20f%C3%BCr%20Nordamerika%20kommt%20-%20Augsburger%20Allgemeine&amp;body=Nach%20z%C3%A4hen%20Verhandlungen%20sehen%20sich%20alle%20Seiten%20als%20Sieger%3A%20US-Pr%C3%A4sident%20Donald%20Trump%20hat%20ein%20von%20ihm%20angesto%C3%9Fenes%20Freihandelsabkommen%20f%C3%BCr%20Nordamerika%20durchgesetzt%2C%20die%20Demokraten%20im%20Kongress%20wiederum%20wollen%20den%20Pakt%20deutlich%20verbessert%20haben.  Mehr unter: https%3A%2F%2Fazol.de%2F56193616" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle" class="p-ad p-ad-rectangle__inner"></div>
</div><p class=" p-fnt_std-bold--ml">
	<strong>
		Nach zähen Verhandlungen sehen sich alle Seiten als Sieger: US-Präsident Donald Trump hat ein von ihm angestoßenes Freihandelsabkommen für Nordamerika durchgesetzt, die Demokraten im Kongress wiederum wollen den Pakt deutlich verbessert haben.</strong>
</p>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					</address>
			<p>Sogar die Gewerkschaften begrüßen die Einigung. Der Pakt umfasse jetzt unter anderem strengere Regeln für die Rechte von Arbeitnehmern und den Umweltschutz, sagte die Sprecherin des Repräsentantenhauses, Nancy Pelosi. Das Abkommen für die USA, Mexiko und Kanada soll nun in Kürze vom Parlament ratifiziert werden.<i> (dpa)</i> </p><div class="artikelseite-artikelende"></div><div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
		Themen folgen</div>
	
	<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
		<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="s~17" data-follow-title="Ressort Newsticker">
	<a href="https://www.augsburger-allgemeine.de/newsticker/"  class="b-follow-button__inner">Newsticker</a>

</button></ul>
<!-- OMS-Ad (Slot-ID: artikel_bottom_leaderboard) -->

<div class="p-ad p-ad-adsense">
				<div id="artikel_bottom_leaderboard" class="p-ad-adsense__inner"></div>
</div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fnewsticker%2FNeues-Freihandelsabkommen-fuer-Nordamerika-kommt-id56193616.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F56193616&amp;text=Neues+Freihandelsabkommen+f%C3%BCr+Nordamerika+kommt (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Neues%20Freihandelsabkommen%20f%C3%BCr%20Nordamerika%20kommt%20-%20Augsburger%20Allgemeine&amp;body=Nach%20z%C3%A4hen%20Verhandlungen%20sehen%20sich%20alle%20Seiten%20als%20Sieger%3A%20US-Pr%C3%A4sident%20Donald%20Trump%20hat%20ein%20von%20ihm%20angesto%C3%9Fenes%20Freihandelsabkommen%20f%C3%BCr%20Nordamerika%20durchgesetzt%2C%20die%20Demokraten%20im%20Kongress%20wiederum%20wollen%20den%20Pakt%20deutlich%20verbessert%20haben.  Mehr unter: https%3A%2F%2Fazol.de%2F56193616" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=17&amp;view=post_comment&amp;ctxArt=56193616" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=17&amp;view=post_report&amp;ctxArt=56193616" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
				<div>
					<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
						Das könnte Sie auch interessieren</span>
				</div>
			</div>
		
		<section class="p-block p-marg_v-xl">
		<div class="p-grid p-grid--1-1-1 p-grid--wrap">
			<a href="https://www.augsburger-allgemeine.de/wirtschaft/VW-trennt-sich-von-Unternehmen-Wer-kauft-MAN-Energy-Solutions-und-Renk-id56162406.html" data-action-tracking="reco-teaser-artikel-1-1" title="VW trennt sich von Unternehmen: Wer kauft MAN Energy Solutions und Renk?" class="p-swatch_topdown-nice  p-blocklink  reco-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/placeholder/3x2.png" alt="Volkswagen will für MAN Energy Solutions eine neue industrielle Lösung finden. " title="Neues Freihandelsabkommen für Nordamerika kommt" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/wirtschaft/crop56162396/2278619201-cv3_2-w300/Copy-20of-20-AWA4863.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/wirtschaft/crop56162396/2278619201-cv3_2-w300/Copy-20of-20-AWA4863.jpg 300w, https://www.augsburger-allgemeine.de/img/wirtschaft/crop56162396/6339785564-cv3_2-w600/Copy-20of-20-AWA4863.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Augsburg</span>
	<h4 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl p-marg_b-xxl">
			VW trennt sich von Unternehmen: Wer kauft MAN Energy Solutions und Renk?</h4></a>

<a href="https://www.augsburger-allgemeine.de/native_artikel/cheapenergy-strom-gas-vergleich-tarifwechsel-augsburg-id56086836.html" data-action-tracking="reco-teaser-ad-1-1" title="Hohe Strompreise: So sparen Stromkunden jährlich Hunderte Euro ein" class="p-swatch_topdown-nice p-swatch_topdown-nice--ad p-blocklink  reco-teaser-ad"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/placeholder/3x2.png" alt="Neues Freihandelsabkommen für Nordamerika kommt" title="Neues Freihandelsabkommen für Nordamerika kommt" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/bilder/crop56006451/9638615561-cv3_2-w300/AdobeStock-165891965.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/bilder/crop56006451/9638615561-cv3_2-w300/AdobeStock-165891965.jpg 300w, https://www.augsburger-allgemeine.de/img/bilder/crop56006451/3009786970-cv3_2-w600/AdobeStock-165891965.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-ad p-marg_t-xl p-marg_h-xl" >
			Anzeige</span>
	<h4 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl p-marg_b-xxl">
			Hohe Strompreise: So sparen Stromkunden jährlich Hunderte Euro ein</h4></a>

<a href="https://www.augsburger-allgemeine.de/augsburg/Kampf-gegen-den-Muell-id56000156.html" data-action-tracking="reco-teaser-artikel-2-2" title="Kampf gegen den Müll" class="p-swatch_topdown-nice  p-blocklink  reco-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/img/placeholder/3x2.png" alt="Neues Freihandelsabkommen für Nordamerika kommt" title="Neues Freihandelsabkommen für Nordamerika kommt" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/bilder/crop56123111/8068617363-cv3_2-w300/88628356.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/bilder/crop56123111/8068617363-cv3_2-w300/88628356.jpg 300w, https://www.augsburger-allgemeine.de/img/bilder/crop56123111/7219785168-cv3_2-w600/88628356.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Multimedia-Story</span>
	<h4 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl p-marg_b-xxl">
			Kampf gegen den Müll</h4></a></div>
	</section>
<section class="p-block p-marg_v-xl">
		<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine/loader.js',
		'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}
	</script>
<div id="taboola-below-article-thumbnails"></div>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbs-feed-01',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script></section></section>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<footer class="b-footer p-clearfix p-swatch_prime-top-shadow" data-footer>

	<ul class="p-hlist  p-block p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">

	<li>
			<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html"  class="p-pad_h-l ">Impressum</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html"  class="p-pad_h-l ">Datenschutz</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/kontakt/"  class="p-pad_h-l ">Kontakt</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html"  class="p-pad_h-l ">Nutzungsbedingungen</a>

</li>
	<li>
			<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html"  class="p-pad_h-l ">Nutzungsbasierte Onlinewerbung</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/agb"  target="_blank" class="p-pad_h-l ">AGB</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html"  class="p-pad_h-l ">Hilfe</a>

</li>
	</ul>
</footer>
</div>
	</div>

	<script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if(typeof mainPreLoadHandler === 'function'){
			mainPreLoadHandler();
		}
		if(typeof headPreLoadHandler === 'function'){
			headPreLoadHandler();
		}
	}
</script>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?callback=polyfillsAreLoaded&amp;features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"></script>
<script src="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/36465/ver1-0/js/main.bundle.min.js"></script>

<script>
	if('serviceWorker' in navigator) {
		navigator.serviceWorker
			.register('/cleverpush-worker.js')
			.then(function() { console.log("Service Worker Registered"); });
	}
</script>
<script>
	(function(c,l,v,r,p,s,h){c['CleverPushObject']=p;c[p]=c[p]||function(){(c[p].q=c[p].q||[]).push(arguments)},c[p].l=1*new Date();
		s=l.createElement(v),h=l.getElementsByTagName(v)[0];s.async=1;s.src=r;h.parentNode.insertBefore(s,h)})
		(window,document,'script','//augsburgerallgemeine.cleverpush.com/loader.js','cleverpush');
</script>
<script>
	_taboola.push({flush: true});</script><div data-component="eu-cookie" class="b-footer b-footer-cookie p-swatch_prime-top-shadow p-clearfix">
	<p class="p-clr_sld-white p-pad_h-xl p-pad_t-l p-pad_b-s p-align_justify p-fnt_std-normal--s p-max-width_cookie p-block_center">
		Die Augsburger Allgemeine bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. 
		Dieses finanziert sich durch Werbung und Digitalabonnements. 
		Wir setzen daher Cookies und andere Tracking-Technologien ein. 
		<a class="p-fnt_std-normal--xs-ul" href="/datenschutz#werbung">Weitere Informationen, auch zur
		Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung</a>.
	</p>

	<div class="p-hlist p-hlist--stretch p-hlist--keep-outer-margpad p-pad_h-xl p-pad_b-l p-max-width_cookie p-block_center">
		<span class="p-clr_sld-white p-fnt_std-bold--s p-hvr_sld-primary"></span>
		<button	class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--ghost b-btn-rounded--smaller p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light 
						p-pad_h-l p-fnt_std-bold--s-up p-clr_sld-white">
				Ich habe den Hinweis gelesen und verstanden
		</button>
	</div>
</div>
</body>
	</html>

