<!DOCTYPE html>
<html class="p1" lang="de">
<head>
<script type="text/javascript">
window.dataLayer=window.dataLayer || [];
window.dataLayer.push({'customerGroup': '', 'loggedIn': 0});
</script>

	<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>DHDL 2018: 
				&#034;Die Höhle der Löwen&#034; 2018: Produkte und Investoren - Promis, Kurioses, TV - Augsburger Allgemeine</title>
<meta property="fb:pages" content="121104385783" />

<meta name="description" content="Bei &#034;Die Höhle der Löwen&#034; 2018 entscheidet die Jury, in welche Produkte sie investiert. Welche Kandidaten konnten in der 7. Folge der Vox-Show überzeugen?"/>
		<meta name="author" content="Augsburger Allgemeine"/>
		<meta name="keywords" content="Jugend forscht, Spielzeug, Schmuck, Gründershow, Augsburger Allgemeine, CDU, Florian Nübling, Jacky F., Julia Huthmann, Dagmar Wöhrl, Frank Brormann, Deutschland, Wuppertal, Europa, Sri Lanka, Verbraucherzentrale, Armin Valet, Civey, VOX, Rudolf Wild, Kimberley Lang, Markus Dworak, Leipzig, Bayern, Deal, Vorschau"/>
			<meta name="news_keywords" content="Jugend forscht, Spielzeug, Schmuck, Gründershow, Augsburger Allgemeine, CDU, Florian Nübling, Jacky F., Julia Huthmann, Dagmar Wöhrl, Frank Brormann, Deutschland, Wuppertal, Europa, Sri Lanka, Verbraucherzentrale, Armin Valet, Civey, VOX, Rudolf Wild, Kimberley Lang, Markus Dworak, Leipzig, Bayern, Deal, Vorschau"/>
		<meta name="apple-mobile-web-app-title" content="Augsburger Allgemeine">
<meta name="application-name" content="Augsburger Allgemeine">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Bei &#034;Die Höhle der Löwen&#034; 2018 entscheidet die Jury, in welche Produkte sie investiert. Welche Kandidaten konnten in der 7. Folge der Vox-Show überzeugen?"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html"/>
		<meta property="og:title" content="&#034;Die Höhle der Löwen&#034; 2018: Produkte und Investoren"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/panorama/crop52399926/3416422044-cv16_9-w1200/DHDL-Folge-6-Yogaboard.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/panorama/crop52399926/7247186456-cv3_2/DHDL-Folge-6-Yogaboard.jpg"/>
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="&#034;Die Höhle der Löwen&#034; 2018: Produkte und Investoren" />
		<meta name="twitter:description" content="Bei &#034;Die Höhle der Löwen&#034; 2018 entscheidet die Jury, in welche Produkte sie investiert. Welche Kandidaten konnten in der 7. Folge der Vox-Show überzeugen?" />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html" />
	<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/panorama/crop52399926/3416422044-cv16_9-w1200/DHDL-Folge-6-Yogaboard.jpg" />
			<meta name="robots" content="index,follow,noarchive,noodp"/>
					<link rel="canonical" href="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html"/>
<link rel="amphtml" href="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416-amp.html" />
	<link rel="alternate" href="https://m.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html" media="only screen and (max-width: 640px)"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="application/ld+json">
	{
		"@context":			"http://schema.org",
		"@type":			"NewsArticle",
		"headline":			"\"Die H\u00F6hle der L\u00F6wen\" 2018: Produkte und Investoren",
		"datePublished":	"2018-10-22T12:30:00+0200",
		"dateModified":		"2018-10-22T12:30:22+0200",
		"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/panorama\/Die-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html",
		"image" : {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/panorama\/crop52399926\/3416422044-cv16_9-w1200\/DHDL-Folge-6-Yogaboard.jpg",
			"width":	"1200",
			"height":	"675"
		},
		"author": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE"
		},
		"publisher": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/35116\/ver1-0\/img\/publisher-logo.png",
				"width":	"465",
				"height":	"60"
			}
		}
		
	}
	</script>

<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/css/print.css" media="print"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>

<script>

	window.ENDPOINTS = {
		GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
		SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
		GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
		VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
	};
</script>

<script>
	if (!window.dataLayer) {
		window.dataLayer = [];
		window.dataLayer.push({'customerGroup': '', 'loggedIn': 0, 'uniqueUserHash': '', 'newsletterSubscriptions': '',
								'quotaCount': 'default', 'quotaRemain': 'default'});
	}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Webtrekk -->
<script>
	window._ti = window._ti || {};
	var newsletterSubscriptions = window.dataLayer[0].newsletterSubscriptions;
	window._ti["fehlerseite"] = "0";
	window._ti["customerId"] = window.dataLayer[0].uniqueUserHash;
	window._ti["logIn"] = window.dataLayer[0].loggedIn.toString();
	window._ti["customerGroup"] = window.dataLayer[0].customerGroup;
	window._ti["pageTitle"] = "DHDL 2018: \n\t\t\t\t\"Die H\u00F6hle der L\u00F6wen\" 2018: Produkte und Investoren - Promis, Kurioses, TV - Augsburger Allgemeine";
	window._ti['pagePortal'] = "NewsDesktop";
	window._ti["pageUrl"] = "https:\/\/www.augsburger-allgemeine.de\/panorama\/Die-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html";
	window._ti["contentGroup"] = {
			1: "News",
			2: "Panorama"
	};
	
			window._ti["contentId"] = "DHDL 2018 - \"Die H\u00F6hle der L\u00F6wen\" 2018: Produkte und Investoren - 52087416 - Panorama";
			window._ti["articleTitle"] = "\"Die H\u00F6hle der L\u00F6wen\" 2018: Produkte und Investoren"; 
			window._ti["articleId"] = "52087416";
			window._ti["datePublished"] = "2018-10-22";
			window._ti["timePublished"] = "12:30";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht";
			window._ti['dachzeile'] = "DHDL 2018"; 
			window._ti['articleTeaser'] = "Bei \"Die H\u00F6hle der L\u00F6wen\" 2018 entscheidet die Jury, in welche Produkte sie investiert. Welche Kandidaten konnten in der 7. Folge der Vox-Show \u00FCberzeugen?"; 
			window._ti['wordCount'] = "1986"; 
			
			window._ti['hottopic'] = ""; 
			window._ti['carusel'] = ''; 
			window._ti['quotacount'] = window.dataLayer[0].quotaCount;
			window._ti['quotaremain'] = window.dataLayer[0].quotaRemain; 
			window._ti['productStatus'] = 'view'; 
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/panorama\/crop52399926\/9259563102-cv16_9-w940\/DHDL-Folge-6-Yogaboard.jpg';
			window._ti['newsletterabo'] = newsletterSubscriptions;
			

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle,oms_gpt_rectangle,oms_gpt_rectangle_a,oms_gpt_rectangle_a,artikel_bottom_leaderboard,artikel_bottom_leaderboard,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script>
		function getCookie(name) {
			match = document.cookie.match(new RegExp(name + '=([^;]+)'));
			if (match) return match[1];
		}

		var oms_zone = "nationalnews/panorama";

		

		var omsv_centered = true;
		var oms_sbwp_top = 187;

		window.AAZ = window.AAZ || {};
		window.AAZ.bannerSlots = {};
	</script>

	<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_augsburger_allgemeine/metaTag.min.js"></script>

	<script>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</script>
<script>
		SDG.Publisher.setZone(oms_zone);
		window.AAZ.bannerSlots = {
			'banner': SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').load(),
	'sky': SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').load(),
	'rectangle': SDG.Publisher.registerSlot('rectangle', 'oms_gpt_rectangle_a').load(),
	'rectangle2': SDG.Publisher.registerSlot('rectangle2', 'oms_gpt_rectangle').load(),
	'out-of-page': SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').load(),
	'banner2': SDG.Publisher.registerSlot('banner2', 'artikel_bottom_leaderboard').load()
		};
		SDG.Publisher.finalizeSlots();
	</script>
<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

<body class="body  wider" style="">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=52087416&amp;type=article&amp;ctxId=13&amp;pubId=1&amp;cat=nachricht&amp;meta=&amp;title=%22Die+H%C3%B6hle+der+L%C3%B6wen%22+2018%3A+Produkte+und+Investoren&amp;url=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCookie(name, defaultValue) {
				match = document.cookie.match(new RegExp(name + '=([^;]+)'));
				if (match) {
					return match[1];
				} else {
					return defaultValue;
				}
			}

			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "panorama";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in"
			};
			iom.c(window.iam_data, 1);

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in" }
						iom.c(iam_data, 1);
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>
		<!-- VG Wort -->
	<script>
			$(document).ready(function() {
				var vgwort_image = new Image();
				vgwort_image.src = "https:\/\/ssl-vg03.met.vgwort.de\/na\/d0e2a53824b34eac90a71dc2006195a8";
			});
		</script>
		<noscript><img src="https://ssl-vg03.met.vgwort.de/na/d0e2a53824b34eac90a71dc2006195a8" height="1" width="1"/></noscript>
	<!-- /VG Wort -->

<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">
				<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/" >Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/"  target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="http://kfzboerse.augsburger-allgemeine.de" >KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" >e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" >Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" >Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

	<div class="b-menu_local b-header__local-menu" data-component="toggle">
			<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>

			<span data-toggle-target>
					<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
						<ul class="p-vlist">
							<li><button data-header-region-key="b-an">Aichach</button></li>
							<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
							<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
							<li><button data-header-region-key="b-dz">Dillingen</button></li>
							<li><button data-header-region-key="b-dw">Donauwörth</button></li>
							<li><button data-header-region-key="b-fa">Friedberg</button></li>
							<li><button data-header-region-key="b-gz">Günzburg</button></li>
							<li><button data-header-region-key="b-iz">Illertissen</button></li>
							<li><button data-header-region-key="b-mn">Krumbach</button></li>
							<li><button data-header-region-key="b-lt">Landsberg</button></li>
							<li><button data-header-region-key="b-mz">Mindelheim</button></li>
							<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
							<li><button data-header-region-key="b-nr">Neuburg</button></li>
							<li><button data-header-region-key="b-rn">Nördlingen</button></li>
							<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
							<li><button data-header-region-key="b-wz">Wertingen</button></li>
							</ul>
					</aside>
				</span>
			</div>

	<script>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</script>
	<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
	</a>

	<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3FloginSuccess%3Dtrue">Registrieren</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
			</li>
		</ul>
		<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3FloginSuccess%3Dtrue">Mein Konto</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3Flogout%3Dtrue">Logout</a>
			</li>
		</ul>

	</div></div>

<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<h2 class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</h2>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white">
					Noch nicht registriert?
				</h4>

				<p class="p-fnt_std-normal--s p-clr_sld-white  p-marg_b-xl">
					Registrieren Sie sich jetzt und Sie erhalten kostenlos Zugriff auf <strong>15</strong>
					Artikel pro Monat.
				</p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/"  class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/"  class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/"  class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/"  class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/"  target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Startseite</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" >Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" >Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" >Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" >Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" >Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" >Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" >Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/daten-karten/" >Daten &amp; Karten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" >Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" >Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" >Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" >Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" >Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" >Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Sport</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" >FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" >FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" >Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" >Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" >Fupa Schwaben</a>

</li>

										<li>
												<a href="https://bundesligatipp.augsburger-allgemeine.de/" >Bundesliga-Tippspiel</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/freizeit/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Freizeit</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" >Community</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" >Veranstaltungen</a>

</li>

										<li>
												<a href="http://az-ticketservice.de/tickets-online-kaufen"  target="_blank">Ticketservice</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/spiele/" >Spiele</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/region/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Lokales</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" >Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" >Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" >Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" >Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" >Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" >Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" >Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" >Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" >Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" >Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" >Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" >Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" >Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" >Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" >Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" >Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Rubrikenmärkte</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" >Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" >Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de" >Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt" >KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" >Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" >Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" >Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" >Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" >Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" >Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" >Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Themenwelten</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen">Sonderthemen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/bestenliste/" >Bestenliste</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/az-exklusiv/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Exklusiv+</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" >Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" >Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" >Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" >Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" >Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" >Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/service/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Service</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" >Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" >Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" >Heimat-Shop</a>

</li>

										<li>
												<a href="https://newsletter.augsburger-allgemeine.de/"  target="_blank">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de"  target="_blank">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" >Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" >Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" >Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" >Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" >Impressum</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/incoming/origs50000460/5247421323-w282-h960/epaper.jpg 282w" alt="epaper.jpg" sizes="141px" />
		</picture>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</h4>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="online-redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>

			<main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div>

<div class="b-ressort-column p-clearfix">
					<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/panorama/" itemprop="item">
						<span itemprop="name">Panorama</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<span itemprop="name">&#034;Die Höhle der Löwen&#034; 2018: Produkte und Investoren</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-marg_t-xl p-clr_sld-theme">
	    DHDL 2018</h2>
<div class="p-fnt_std-normal--xs p-marg_t-xl p-float_right">
		vor 17 Min.</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			&#034;Die Höhle der Löwen&#034; 2018: Produkte und Investoren</h1>
		<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-pos_abs-bot-rig"
	data-component="follow" data-follow-id="s~13" data-follow-title="Ressort Panorama">
	<span  class="b-follow-button__inner">
		Panorama</span>

</button>
</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l">
			<div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="DHDL Folge 6 Yogaboard">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="DHDL Folge 6 Yogaboard" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop52399926/9259563102-cv16_9-w940/DHDL-Folge-6-Yogaboard.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop52399926/9259563102-cv16_9-w940/DHDL-Folge-6-Yogaboard.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop52399926/0606567226-cv16_9-w1880/DHDL-Folge-6-Yogaboard.jpg 1880w" sizes="940px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one ">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						Judith Williams testet heute Abend direkt das Yogaboard.</div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Bild: Bernd-Michael Maurer, RTL</div>
				</figcaption>
			</figure>

	<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F52087416&amp;text=%22Die+H%C3%B6hle+der+L%C3%B6wen%22+2018%3A+Produkte+und+Investoren (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22%202018%3A%20Produkte%20und%20Investoren%20-%20Augsburger%20Allgemeine&amp;body=Bei%20%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22%202018%20entscheidet%20die%20Jury%2C%20in%20welche%20Produkte%20sie%20investiert.%20Welche%20Kandidaten%20konnten%20in%20der%207.%20Folge%20der%20Vox-Show%20%C3%BCberzeugen%3F  Mehr unter: https%3A%2F%2Fazol.de%2F52087416" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle" class="p-ad p-ad-rectangle__inner"></div>
</div><p class=" p-fnt_std-bold--ml">
	<strong>
		Bei &#034;Die Höhle der Löwen&#034; 2018 entscheidet die Jury, in welche Produkte sie investiert. Welche Kandidaten konnten in der 7. Folge der Vox-Show überzeugen?</strong>
</p>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					</address>
			<ul>
 <li><strong>"Die Höhle der Löwen" ist auf Vox mit der 5. Staffel gestartet.</strong></li>
 <li><strong><a href="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-auf-Vox-Wer-sitzt-in-der-Jury-id51988531.html" title="&quot;Die Höhle der Löwen&quot; 2018: Die Jury in Staffel 5">Hier lesen Sie, wer 2018 in der Jury sitzt</a>.</strong></li>
 <li><strong><a href="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Live-im-TV-und-Stream-id51939751.html" title="&quot;Die Höhle der Löwen&quot; 2018, Staffel-Start: Heute live im TV und Stream">Hier erfahren Sie, wo die Show live im Stream und TV läuft.</a> </strong></li>
</ul>
<h3>"Die Höhle der Löwen" 2018: Alle News im Blog</h3>
<p><strong>16. Oktober: Folge 7 dreht sich unter anderem um Sicherheit für Kinder im Netz</strong></p><p>In Folge 7 von "Die Höhle der Löwen" wird unter anderem ein sicherer Instant-Messenger für Kinder vorgestellt. "Privalino" soll Kinder vor den Gefahren des Internets bewahren und ihnen eine sichere Online-Kommunikation ermöglichen.</p><p>Des Weiteren wird den Löwen besondere Wäsche für Frauen nach der Entbindung per Kaiserschnitt als Produkt angeboten. Als Löwe braucht man aber vor allem eines: Futter. Mit Kuchen und Pommes konnten die Kandidaten punkten.</p><p>Lesen Sie hier die ausführlichen Informationen zu Folge 7: <a href="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Folge-7-Produkte-und-Gruender-id52459066.html" title="&quot;Die Höhle der Löwen&quot; heute: Produkte und Kandidaten in Folge 7">"Die Höhle der Löwen" heute: Produkte und Kandidaten in Folge 7</a> </p><p><strong>9. Oktober: Plastikfreie Strohhalme und ein Yogaboard in der 6. Folge</strong></p><p>Zu den Produkten in Folge 6 von "Die Höhle der Löwen" gehören plastikfreie Trinkhalme. Sie bestehen unter anderem aus Apfelresten und sind damit nicht nur ökologisch abbaubar, sondern auch essbar.</p><p>Außerdem geht es um Champagner-Kerzen, schnelleres Trocknen von Wäsche und um ein Yogaboard, mit dessen Hilfe das Yoga-Training intensiver gestaltet werden kann. Natürlich probieren die Löwen das gleich aus. Und wieder ist es Maschmeyer, der den höchsten Deal der Folge eingeht.</p><!-- OMS-Ad (Slot-ID: oms_gpt_rectangle_a) -->

<div class="p-ad p-ad-rectangle p-ad-rectangle-a p-ad-outbreak">
				<div id="oms_gpt_rectangle_a" class="p-ad-rectangle__inner"></div>
</div><p>Hier lesen Sie unsere ausführliche Vorschau auf Folge 6: <a href="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Kandidaten-und-Produkte-in-Folge-6-id52399946.html" title="&quot;Die Höhle der Löwen&quot; 2018: Produkte in Folge 6">"Die Höhle der Löwen" 2018: Produkte in Folge 6</a> </p><p><strong>3. Oktober: In Folge 5 ging es um eine Finanz-App und eine Hundeleine</strong></p><p>Gestern Abend hatte es die Jury wieder mit unterschiedlichsten Produkten zu tun. Unter anderem wollten Gründer mit Permanent Make-up, einem wandelbaren Möbelstück oder einer Finanz-App überzeugen. Viel Aufsehen erregte eine Hundeleine, die Investoren stritten sich regelrecht um den Deal. Carsten Maschmeyer war sauer, weil sich Thelen und Dümmel den Deal erschlichen hatten, während die anderen Investoren noch diskutierten. "Das ist absolute Scheiße", sagte er.</p><p>Einen ausführlichen Überblick über die Produkte und Gründer der letzten Folge lesen Sie hier: <a href="https://www.augsburger-allgemeine.de/panorama/Folge-5-von-Die-Hoehle-der-Loewen-2018-Kandidaten-und-ihre-Produkte-id52339101.html" title="&quot;Die Höhle der Löwen&quot; 2018: Das sind die Produkte in Folge 5">"Die Höhle der Löwen" 2018: Das sind die Produkte in Folge 5</a> </p><p><strong>25. September: In der 4. Folge bewies Investorin Dagmar Wöhrl ihr Talent fürs Twerken</strong></p><p>In der vierten Folge der Gründershow "Die Höhle der Löwen" wurde es sportlich. Die Gründerinnen Kristina Markstetter und Rimma Banina präsentierten ihr Start-up "twerXout", mit dem sie in der Fitnessbranche erfolgreich sein wollen. Dagmar Wöhrl wollte die neue Sportart auch gleich testen. Außerdem wagten sich Marcella Müller und Carolin Schuberth aus Bayern mit ihren Waschpads "Waschies" in "Die Höhle der Löwen".&nbsp;</p><p>Mit "Smicies" boten zwei Kandiaten aus Leipzig eine herzhafte Alternative zu süßen Bonbons und Kaugummis an - trafen allerdings nicht den Geschmack der Investoren. Die Reaktion von Judith Williams klang wenig überzeugt: "Haben Sie das an Menschen getestet, oder sind wir die Ersten?", fragte die Jurorin nachdem sie die "Smicies" probiert hat. Welche Ideen den "Löwen" sonst noch vorgestellt wurden, lesen Sie in unserer <a href="http://www.augsburger-allgemeine.de/panorama/article52278066.ece">Zusammenfassung der vierten Folge</a>.</p><h4><strong>19. September: Bisher t</strong>euerster Deal in der Geschichte von "Der Höhle der Löwen" abgeschlossen</h4>
<p>Vier Deals, zwei Absagen: Das ist die Bilanz der dritten Folge der "Höhle der Löwen" 2018. Doch darunter fällt auch eine neue Rekordsumme. Für einen Deal mit dem Schlaf-Forscher Markus Dworak holten Carsten Maschmeyer und Ralf Dümmel ihren Millionenkoffer. Die beiden "Löwen" beteiligen sich bei dem Start-Up "Smartsleep" mit 1,5 Millionen Euro. Dafür erhalten sie ein Drittel der Firmenanteile.</p><p>Eine weitere Premiere: Die "Löwen" durften in einen Insekten-Burger beißen. Das Start-Up "Bugfoundation" produziert Burger-Laibchen, die zu einem Drittel aus Würmern bestehen. Den Investoren hat es geschmeckt - ein <a href="https://www.augsburger-allgemeine.de/schwabmuenchen/Deal-geplatzt-Thelen-investiert-doch-nicht-in-Koenigsbrunner-Firma-id52160581.html" title="Deal geplatzt: Thelen investiert doch nicht in Königsbrunner Firma">Deal kam dennoch nicht zustanden. </a> Welche Erfindungen die "Löwen" begeisterte - und welche eher nicht, ist in unserer <a href="https://www.augsburger-allgemeine.de/panorama/Hoehle-der-Loewen-Das-war-der-bisher-teuerste-Deal-der-Show-id52212411.html" title="&quot;Höhle der Löwen&quot;: Teuerster Deal der Show abgeschlossen">großen Zusammenfassung zur dritten Folge</a> zu lesen.</p><p><strong>18. September: Insektenburger und Patientensimulatoren - Vorschau auf Folge 3</strong></p><p>Heute Abend läuft Folge 3 der Gründershow "Die Höhle der Löwen". Mit dabei ist unter anderem die Firma "Sim Characters", die die "Löwen" mit einem Patientensimulator überzeugen will. Kommt es zum Millionendeal?</p><p>Mit "Smartsleep" möchte ein Kandidat dank einer speziellen Vitamin-Mischung für einen erholsamen Schlaf sorgen. Wer sich in der Höhle kreativ entfalten will, bekommt mit Hilfe von "Dot on Art" die Möglichkeit dazu. Außerdem trauen sich die Kandidaten von "Bugfoundation" mit Deutschlands erstem Insektenburger in "Die Höhle der Löwen". Was Sie sonst noch heute Abend in der Gründershow auf <em>Vox erwartet, </em>lesen Sie in unserer <a href="https://www.augsburger-allgemeine.de/panorama/Hoehle-der-Loewen-Das-war-der-bisher-teuerste-Deal-der-Show-id52212411.html" title="&quot;Höhle der Löwen&quot;: Teuerster Deal der Show abgeschlossen">Vorschau</a>.</p><p><strong>12. September: Keksteig, Blutabnahme und Gartenwerkzeug kommen gut an. "Trinity" fällt durch</strong></p><p>Sechs Gründer-Teams haben ihre Produkte den Investoren vorgestellt. Mit dabei waren ein Gerät zur Blutabnahme, roher Keksteig zum Naschen oder ein Gartenwerkzeug. Schon nach 15 Minuten stand der erste Deal zwischen Investoren und Gründer. Andere Kandidaten hatten weniger Glück oder verärgerten die "Löwen" sogar, wie Kimberley Lang mit ihrem Zippersystem "Trinity": "Man sagt ja manchmal, Frechheit siegt, ich glaube, hier hat Frechheit verloren!" Welche Produkte die Jury überzeugen konnten und welche nicht, <a href="https://www.augsburger-allgemeine.de/panorama/Hoehle-der-Loewen-2018-Folge-2-Produkte-und-Deals-id52150376.html" title="&quot;Höhle der Löwen&quot; 2018: Die Produkte und Kandidaten in Folge 2">lesen Sie hier.</a> </p><p><strong>11. September: Vorschau - Neue Gründer wagen den Schritt in die "Höhle der Löwen"</strong></p><p>Rudolf Wild ist mit seinen 79 Jahren der älteste Gründer, der sich bisher in die "Höhle der Löwen" gewagt hat, so der TV-Sender <em>Vox</em>. Kann er die Investoren&nbsp;<a href="https://www.vox.de/cms/die-hoehle-der-loewen-investorin-judith-williams-im-portraet-1791233.html">Judith Williams</a>,&nbsp;<a href="https://www.vox.de/cms/die-hoehle-der-loewen-investor-carsten-maschmeyer-im-portraet-2649992.html">Carsten Maschmeyer</a>,&nbsp;<a href="https://www.vox.de/cms/die-hoehle-der-loewen-investor-frank-thelen-im-portraet-1790495.html">Frank Thelen</a>,&nbsp;<a href="https://www.vox.de/cms/die-hoehle-der-loewen-ralf-duemmel-im-portraet-2627808.html">Ralf Dümmel</a>&nbsp;und&nbsp;<a href="https://www.vox.de/cms/die-hoehle-der-loewen-dagmar-woehrl-im-portraet-4122655.html">Dagmar Wöhrl&nbsp;</a>mit seiner multifunktionalen Gartenharke beeindrucken?&nbsp;Der Erfinder benötigt ein Investment in Höhe von 80.000 Euro und bietet dafür 30 Prozent der Anteile.</p><p>Der pensionierte Tischlermeister Rudolf Wild ist ein begeisterter Hobbygärtner. Doch mit dem zunehmenden Alter wurden die Gartenarbeiten immer beschwerlicher. So kam ihm die Idee zu seiner Multiharke, die vier Werkzeuge in einem Gerät vereint. Der rüstige Erfinder baut jedes Stück selbst in der Garage zusammen. Seit 2014 verkauft er die "Ruwi Multiharke" online und auf Gartenfestivals. Mit Hilfe der "Löwen" will er ein Unternehmen gründen, die Produktion auslagern und den Vertrieb ankurbeln. Ob er es schafft, ein Investment an Land zu ziehen, seht ihr heute Abend ab 20:15 Uhr.<strong></strong></p><figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak">
 <strong> 
  <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number="">
   <span title="1476789.jpg"> 
    <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
     <img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="1476789.jpg" data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop52145226/9699563271-cv16_9-w940/1476789.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop52145226/9699563271-cv16_9-w940/1476789.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop52145226/8736569901-cv16_9-w1880/1476789.jpg 1880w" sizes="940px"> 
    </picture> </span> 
  </div>
  <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
   <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
     Rudolf Wild ist in der 2. Folge mit seinem Produkt zu sehen
   </div> 
   <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
     Bild: Bernd-Michael Maurer, RTL
   </div> 
  </figcaption> </strong>
</figure>
<p><strong>5. September: "Die Höhle der Löwen" startet mit pfiffigen Ideen</strong></p><p>Am Dienstag ist "Die Höhle der Löwen" bei <em>Vox</em> in die nächste Runde gegangen: Schon in der ersten Folge überzeugte die fünfte Staffel der Gründershow nicht nur mit einem neuen Studio-Design, sondern auch mit pfiffigen Ideen.</p><p>Wie schon in den vergangenen Staffeln stellten Firmengründer der Jury - bestehend aus Frank Thelen, Carsten Maschmeyer, Ralf Dümmel, Dagmar Wöhrl, Judith Williams und Georg Kofler - ihre Produkte vor. Es galt, die Investoren - auch "Löwen" genannt - zu überzeugen, damit sich die am Geschäft finanziell beteiligen.</p><p>Als erster Kandidat hatte der 20 Jahre alte Tobias Gerbracht die Chance dazu. Der Industrial-Design-Student baute bereits im Kindesalter einen Spender für Toilettenpapier. In der Schule gewann er mit einer Messstation für Schadstoffe zweimal den Wettbewerb "<a class="rtr-entity" data-rtr-entity="Jugend forscht" data-rtr-etype="event" data-rtr-score="13.5467906419" href="https://www.augsburger-allgemeine.de/veranstaltungen/jugend-forscht/">Jugend forscht</a>". Bei der "Höhle der Löwen" stellte der Jungunternehmer das Start-up "Catch Up", einen Adapter für Staubsauger, vor. Der Aufsatz soll Teile wie Schmuck aus dem Staub filtern.</p><p>Die Idee dazu kam ihm, als er die Ohrringe seiner Großmutter aus einem Staubsaugerbeutel befreite. Für 25 Euro möchte der 20-Jährige den Adapter im Handel verkaufen. Gleich zwei "Löwen" wollten in das Produkt investieren: Carsten Maschmeyer und Ralf Dümmel, der schließlich das Rennen machte. Derweil begründete Frank Thelen seine Absage mit einem Geständnis: "Ich habe noch nie in meinem Leben gestaubsaugt."</p><figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number="">
  <span title="Die H_hle der L_wen"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="Die H_hle der L_wen" data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop52096201/6869568852-cv16_9-w940/Die-H-hle-der-L-wen.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop52096201/6869568852-cv16_9-w940/Die-H-hle-der-L-wen.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop52096201/5986564320-cv16_9-w1880/Die-H-hle-der-L-wen.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div>
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Julia Huthmann aus Harsefeld präsentiert mit "Jacky F." einen Fleischersatz aus der jungen Jackfruit.
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Mg Rtl D / Frank Hempel
  </div> 
 </figcaption> 
</figure>
<p>Weniger erfolgreich verliefen die Verhandlungen zwischen den Investoren und Gründerin Julia Huthmann, die seit zwei Jahren Jackfruit aus Sri Lanka vertreibt. Genießt die Frucht dortzulande keinen besonders guten Ruf, erfreut sie sich in Europa umso größerer Beliebtheit. 100.000 Euro Umsatz machte die Gründerin im vergangenen Jahr mit ihrem Start-up "Jacky F.".</p><p>Sowohl Georg Kofler als auch Frank Thelen waren begeistert von dem Produkt und wollten für jeweils 30 Prozent Anteile ins Geschäft einsteigen - zu viel für Huthmann, die schließlich keines der Angebote annahm.</p><figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number="">
  <span title="Die H_hle der L_wen"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="Die H_hle der L_wen" data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop52096211/2709563292-cv16_9-w940/Die-H-hle-der-L-wen.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop52096211/2709563292-cv16_9-w940/Die-H-hle-der-L-wen.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop52096211/5076569880-cv16_9-w1880/Die-H-hle-der-L-wen.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div>
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Die Zwillinge Silja und Lara Stallbaum, Jonas Detlefsen und Marius Krüger präsentieren mit "Swedish Fall" Sportswear für Cheerleader.
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Mg Rtl D / Bernd-Michael
  </div> 
 </figcaption> 
</figure>
<p>Auch bei der Cheerleading-Kleidung "Swedish Fall" aus funktionalem Material konnten sich Gründer und "Löwen" nicht einigen.</p><p>So erging es auch Florian Nübling: Bei der ersten leuchtenden und voll programmierbaren LED-Wand der Welt "Volatiles Lighting" kam es nicht zum Deal. Zwar waren einige Investoren begeistert von der Idee, doch Nüblings geforderte 500.000 Euro für zehn Prozent Anteil war allen Jury-Mitgliedern zu teuer.</p><figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number="">
  <span title="1475406"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="1475406" data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop52096206/2359567295-cv16_9-w940/1475406.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop52096206/2359567295-cv16_9-w940/1475406.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop52096206/7676565877-cv16_9-w1880/1475406.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div>
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Tiziana Kleine und Florian Nübling aus Berlin überlegen, ob sie das Angebot von Carsten Maschmeyer für "Volatiles" annehmen sollen.
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Mg Rtl D / Frank W. Hempe
  </div> 
 </figcaption> 
</figure>
<p>Für den letzten Kandidaten, Friseurmeister Frank Brormann, und seinen "Caligraphy Cut" ließ Investorin Judith Williams am Schluss sogar Haare fallen. Mit seinem speziellen Werkzeug, einer Mischung aus Pinsel und Messer, gelang Brormann eine besondere Schneidetechnik: Die Haarspitzen werden schräg angeschnitten, sodass sie nicht so schnell brechen können und die Haare voluminöser wirken.</p><p>Judith Williams wagte den Selbstversuch und ließ sich von Brormann frisieren. Das Ergebnis begeisterte die "Löwin" sofort. Gemeinsam mit Jury-Kollege Frank Thelen bot sie Brormann für seine Idee eine Million Euro für 25 Prozent Anteile. Der ließ sich das Angebot nicht entgehen.</p><p><strong>4. September: Produktpiraten kapern "Die Höhle der Löwen"</strong></p><p>Betrüger versuchen offenbar immer öfter, die Popularität der <em>Vox</em>-Show "Die Höhle der Löwen" für sich zu nutzen. Wie das zur Sendung erscheinende, gleichnamige Magazin berichtet, geben Produktpiraten etwa mit Beiträgen in sozialen Netzwerken vor, Teil des Formats gewesen zu sein. Über eine Produktseite könnten dann zum Beispiel dubiose Präparate bestellt werden. Registriert seien diese Websites anonym, sodass die Urheber nicht ausfindig gemacht werden können.</p><p>Gegenüber dem Magazin betonte der Experte Armin Valet von der Hamburger Verbraucherzentrale: "Wir haben es mit einem gigantischen grauen Markt zu tun." Da die Hersteller in der Regel über Scheinfirmen im Ausland agieren, sei "die Zustellung einer Abmahnung fast unmöglich". Man prüfe rechtliche Schritte, zititert das Blatt den Sender <em>Vox</em>. "Die Betrüger wollen vom guten Ruf der Marke profitieren." Auch Jury-Mitglied Frank Thelen habe seine Anwälte eingeschaltet – allerdings bislang erfolglos.</p><p><strong>"Die Höhle der Löwen" geht heute an den Start</strong></p><p>Los geht es mit Staffel 5: Ab Dienstag (20.15 Uhr) gibt es wieder die Startup-Show "Die Höhle der Löwen" auf <em>Vox</em> zu sehen. Der TV-Sender verspricht ein neues Studio mit "modernem, elegantem Look". Ansonsten soll alles beim alten bleiben: Gründer stellen ihr Geschäftsmodell vor - und die Investoren in der Jury können sich finanziell daran beteiligen. "Insgesamt 10 Millionen Euro hauen sie für die besten Ideen raus", kündigt <em>Vox</em> bereits an.</p><p>In der ersten Folge stellt der zweifache "Jugend forscht"-Gewinner Tobias Gerbracht aus Wuppertal seinen selbstentwickelten Staubsauger-Aufsatz "Catch Up" vor. Mit seiner Erfindung will der 20-jährige Industrial-Design-Student verhindern, dass kleine Teile wie zum Beispiel Schmuck, Schrauben, Münzen oder Spielzeug im Staubsaugerbeutel verschwinden.</p><figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number="">
  <span title="Die Höhle der Löwen"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="Die Höhle der Löwen" data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop52087451/5649564019-cv16_9-w940/Die-Hoehle-der-Loewen.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop52087451/5649564019-cv16_9-w940/Die-Hoehle-der-Loewen.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop52087451/3316569895-cv16_9-w1880/Die-Hoehle-der-Loewen.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div>
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Tobias Gerbracht aus Wuppertal bei "Die Höhle der Löwen".
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: MG RTL D / Bernd-Michael Maurer
  </div> 
 </figcaption> 
</figure>
<p>Außerdem geht es um den vegetarischen Fleischersatz "Jacky F.", die beleuchteten Glasmosaikmodule "Volatiles Lighting", die funktionale Cheerleading-Kleidung "Swedish Fall" (<a href="https://www.vox.de/cms/die-hoehle-der-loewen-2018-swedish-fall-zeigen-in-ihrem-pitch-eine-atemberaubende-cheerleader-einlage-4215822.html" target="_blank">hier gibt's eine Vorschau</a>) und das neue Haarschneide-System "Calligraphy Cut".</p><p><strong>27. August: Frank Thelen hält Wechsel in die Politik für möglich</strong></p><p>Der aus der TV-Sendung "Die Höhle der Löwen" bekannte Investor Frank Thelen kann sich vorstellen, als parteiloser Kandidat irgendwann auch mal Politik zu machen. "Das würde mich jetzt wirklich reizen", sagte er unserer Redaktion. "Aber ich habe einen Plan für die nächsten zehn Jahre, den will ich jetzt umsetzen." Er habe sich zehn Jahre seiner Investmentfirma Freigeist verschrieben, betonte der Unternehmer.&nbsp;</p><p>Thelen war einige Zeit CDU-Mitglied, ist aber zwischenzeitlich wieder ausgetreten. "Ich will Deutschland voranbringen", sagte er. "Und das geht nur, wenn ich völlig frei Leute aus allen Parteien unterstützen kann." <a href="https://www.augsburger-allgemeine.de/wirtschaft/Frank-Thelen-Haette-Schweizer-nicht-aufgehoert-waere-ich-ausgestiegen-id52011206.html" title="Frank Thelen: &quot;Hätte Schweizer nicht aufgehört, wäre ich ausgestiegen&quot;">Das ganze Interview mit Frank Thelen lesen Sie hier.</a> </p><figure class="p-block p-block_text--outbreak p-marg_b-xxl p-pad_b-l"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l"> 
  <script>
     var $ = jQuery;
     $(document).ready(function () {
      $('#videofwid0').uvp('INIT', {
       guid: 'ec3b1d1b-de45-4a51-afe4-4d500c6a4a80',
       adparams: {
        'OMS_DFP_ZONE': 'empty',
        'description_url': 'https://www.augsburger-allgemeine.de/',
        'referrer_url': 'https://www.augsburger-allgemeine.de/video/Investor-Frank-Thelen-spricht-ueber-Jugendzeit-und-die-Liebe-id52024576.html'
       },
       skin: 16
      });
     });
    </script> 
  <script>
     var custparams = 'nielsen=3b&cue=pre&owner=vnomsaugsburgerallgemeinede&source=https%3A%2F%2Fwww.augsburger-allgemeine.de%2F&Category=empty&ttID=ec3b1d1b-de45-4a51-afe4-4d500c6a4a80';
     if (typeof OMSVad != 'undefined' && OMSVad.WLRCMD != null) 
     custparams += '&' + OMSVad.WLRCMD;
     else if (typeof WLRCMD != 'undefined' && WLRCMD != null && WLRCMD.length > 3)
     custparams += '&' + WLRCMD.replace(/;/g, '&');
     custparams = encodeURIComponent(custparams);
     var adURL = 'https://pubads.g.doubleclick.net/gampad/ads?sz=2x2|2x2&iu=/5474/vn.oms.augsburger-allgemeine.de/empty&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=ec3b1d1b-de45-4a51-afe4-4d500c6a4a80&url=https://www.augsburger-allgemeine.de/video/Investor-Frank-Thelen-spricht-ueber-Jugendzeit-und-die-Liebe-id52024576.html&description_url=https%3A%2F%2Fwww.augsburger-allgemeine.de%2F&correlator=1540205192972&ad_rule=0&cust_params='+custparams;
    </script> 
  <div id="videofwid0" class="aa-responsive-image_16x9" tabindex="0"> 
  </div> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary  p-line-height--sxs p-pad_r-xl">
    Unternehmer und Gründer Frank Thelen bringt Ende August seine Autobiografie "Startup-DNA - Hinfallen, aufstehen, die Welt verändern" auf den Markt. Im Interview spricht er über seine Jugend und warum er Angst hatte, keine Frau zu finden.
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Video: dpa
  </div> 
 </figcaption> 
</figure>
<p><strong>4. August: Bald startet "Die Höhle der Löwen" auf Vox</strong></p><p>Der TV-Sender <em>Vox</em> zeigt ab September eine neue Staffel von "Die Höhle der Löwen". Moderator Amiaz Habtu führt durch zwölf Folgen, die ab 4. September jeweils dienstags auf <em>Vox</em> und freitags als Wiederholung auf <em>Ntv</em> (jeweils 20.15 Uhr) zu sehen sind.</p><p>In der Jury sitzen Frank Thelen, Ralf Dümmel, Carsten Maschmeyer, Dagmar Wöhrl, Judith Williams und Dr. Georg Kofler. <a href="https://www.augsburger-allgemeine.de/panorama/Die-Hoehle-der-Loewen-2018-Die-Jury-in-Staffel-5-id51988531.html">Eine Übersicht mit kurzen Porträts der Investoren finden Sie hier.</a></p><p><em>Wir wollen wissen, was Sie denken: Die Augsburger Allgemeine arbeitet daher mit dem Meinungsforschungsinstitut Civey zusammen. Was es mit den repräsentativen Umfragen auf sich hat und warum Sie sich registrieren sollten,&nbsp;<a href="https://www.augsburger-allgemeine.de/bayern/Wir-moechten-wissen-was-Sie-denken-Fragen-und-Antworten-zu-unserer-Zusammenarbeit-mit-Civey-id41663981.html">lesen Sie hier</a>.</em></p><p><iframe src="https://widget.civey.com/542" height="500" width="100%" frameborder="0"></iframe></p><div class="artikelseite-artikelende"></div><div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
		Themen Folgen</div>
	
	<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
		<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="s~13" data-follow-title="Ressort Panorama">
	<a href="https://www.augsburger-allgemeine.de/panorama/"  class="b-follow-button__inner">Panorama</a>

</button>
<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:events@augsburger-allgemeine.de,2014:jugend_forscht" data-follow-title="Thema Jugend forscht">
	<a href="https://www.augsburger-allgemeine.de/veranstaltungen/jugend-forscht/"  class="b-follow-button__inner">Jugend forscht</a>

</button>
<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:organizations@augsburger-allgemeine.de,2014:cdu" data-follow-title="Thema CDU">
	<a href="https://www.augsburger-allgemeine.de/organisationen/cdu/"  class="b-follow-button__inner">CDU</a>

</button>
<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:deutschland" data-follow-title="Thema Deutschland">
	<a href="https://www.augsburger-allgemeine.de/orte/deutschland/"  class="b-follow-button__inner">Deutschland</a>

</button>
<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:wuppertal" data-follow-title="Thema Wuppertal">
	<a href="https://www.augsburger-allgemeine.de/orte/wuppertal/"  class="b-follow-button__inner">Wuppertal</a>

</button>
<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:sri_lanka" data-follow-title="Thema Sri Lanka">
	<a href="https://www.augsburger-allgemeine.de/orte/sri-lanka/"  class="b-follow-button__inner">Sri Lanka</a>

</button>
<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="t~tag:organizations@augsburger-allgemeine.de,2014:vox" data-follow-title="Thema VOX">
	<a href="https://www.augsburger-allgemeine.de/organisationen/vox/"  class="b-follow-button__inner">VOX</a>

</button></ul>
<!-- OMS-Ad (Slot-ID: artikel_bottom_leaderboard) -->

<div class="p-ad p-ad-adsense">
				<div id="artikel_bottom_leaderboard" class="p-ad-adsense__inner"></div>
</div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F52087416&amp;text=%22Die+H%C3%B6hle+der+L%C3%B6wen%22+2018%3A+Produkte+und+Investoren (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22%202018%3A%20Produkte%20und%20Investoren%20-%20Augsburger%20Allgemeine&amp;body=Bei%20%22Die%20H%C3%B6hle%20der%20L%C3%B6wen%22%202018%20entscheidet%20die%20Jury%2C%20in%20welche%20Produkte%20sie%20investiert.%20Welche%20Kandidaten%20konnten%20in%20der%207.%20Folge%20der%20Vox-Show%20%C3%BCberzeugen%3F  Mehr unter: https%3A%2F%2Fazol.de%2F52087416" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=13&amp;view=post_comment&amp;ctxArt=52087416" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=13&amp;view=post_report&amp;ctxArt=52087416" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
		<div>
			<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
				Lesen Sie dazu auch</span>
		</div>
	</div>

<a href="https://www.augsburger-allgemeine.de/wirtschaft/Frank-Thelen-buhlt-um-Augsburger-Start-up-Xentral-und-hat-erst-keinen-Erfolg-id51975886.html"  title="Frank Thelen buhlt um Augsburger Start-up - und hat erst keinen Erfolg" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block verwandte-artikel-teaser-artikel"><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="Xentral_Gruender_BenediktSauter_mit_FrankThelen_und_ClaudiaSauter.jpg" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/wirtschaft/crop51975826/107956370-cv16_9-w940/Xentral-Gruender-BenediktSauter-mit-FrankThelen-und-ClaudiaSauter.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/wirtschaft/crop51975826/107956370-cv16_9-w940/Xentral-Gruender-BenediktSauter-mit-FrankThelen-und-ClaudiaSauter.jpg 940w, https://www.augsburger-allgemeine.de/img/wirtschaft/crop51975826/0056562802-cv16_9-w1880/Xentral-Gruender-BenediktSauter-mit-FrankThelen-und-ClaudiaSauter.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					Xentral</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					Frank Thelen buhlt um Augsburger Start-up - und hat erst keinen Erfolg</h3>
			</div>
		</a>

<section class="p-block p-marg_v-xl">
		<div class="p-grid p-grid--1-1-1 p-grid--wrap">
			<a href="https://www.augsburger-allgemeine.de/panorama/The-Voice-of-Germany-Folge-2-Bei-Yvonne-Catterfeld-laufen-die-Traenen-id51817121.html"  title="&#034;The Voice of Germany&#034;, Folge 2: Bei Yvonne Catterfeld laufen die Tränen" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/3x2.png" alt="The Voice of Germany 2017 Yvonne Catterfeld.JPG" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop42278366/6668612409-cv3_2-w300/The-Voice-of-Germany-2017-Yvonne-Catterfeld.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop42278366/6668612409-cv3_2-w300/The-Voice-of-Germany-2017-Yvonne-Catterfeld.jpg 300w, https://www.augsburger-allgemeine.de/img/incoming/crop42278366/1969784940-cv3_2-w600/The-Voice-of-Germany-2017-Yvonne-Catterfeld.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			TVOG 2018</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		&#034;The Voice of Germany&#034;, Folge 2: Bei Yvonne Catterfeld laufen die Tränen</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Bei &#034;The Voice of Germany&#034; 2018 war Yvonne Catterfeld bei den zweiten Blind Auditions am 21. Oktober von einem Talent besonders gerührt. Alle News im Blog.</p></a>

<a href="https://www.augsburger-allgemeine.de/panorama/The-Voice-of-Germany-2018-Das-sind-Coaches-und-Kandidaten-id51817801.html"  title="&#034;The Voice of Germany&#034; 2018: Das sind Coaches und Kandidaten" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/3x2.png" alt="The Voice of Germany" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop51819481/4798616055-cv3_2-w300/The-Voice-of-Germany.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop51819481/4798616055-cv3_2-w300/The-Voice-of-Germany.jpg 300w, https://www.augsburger-allgemeine.de/img/panorama/crop51819481/4409788586-cv3_2-w600/The-Voice-of-Germany.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Jury bei TVOG 2018</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		&#034;The Voice of Germany&#034; 2018: Das sind Coaches und Kandidaten</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Wie sitzt bei &#034;The Voice of Germany&#034; 2018 in der Jury? Hier erfahren Sie mehr über die Coaches und welche Kandidaten zu ihrem Team gehören.</p></a>

<a href="https://www.augsburger-allgemeine.de/bestenliste/Warum-Reinhard-Leitner-aus-Augsburg-pro-Jahr-300-Euro-beim-Strom-spart-id44016231.html"  title="Warum Reinhard Leitner aus Augsburg pro Jahr 300 Euro beim Strom spart" class="p-swatch_topdown-nice p-swatch_topdown-nice--ad p-blocklink  "><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/3x2.png" alt="AdobeStock_169377184_opt.jpg" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/bestenliste/crop52475351/4398616411-cv3_2-w300/AdobeStock-169377184-opt.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/bestenliste/crop52475351/4398616411-cv3_2-w300/AdobeStock-169377184-opt.jpg 300w, https://www.augsburger-allgemeine.de/img/bestenliste/crop52475351/0929786120-cv3_2-w600/AdobeStock-169377184-opt.jpg 600w" sizes="300px"
		/>
	</picture>

<div class="p-pos_abs-bot-rig p-pad_a-m">
		</div>
</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-ad p-marg_t-xl p-marg_h-xl" >
			Anzeige</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Warum Reinhard Leitner aus Augsburg pro Jahr 300 Euro beim Strom spart</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Wie das Augsburger Start-up cheapenergy24 über automatisierten Tarifwechsel die Stromkonzerne zur Weißglut treibt</p></a></div>
	</section>
<section class="p-block p-marg_v-xl">
		<a href="https://www.augsburger-allgemeine.de/newsletter/"  target="_blank" title="SECHS UM 6: Unser neuer Newsletter" class="b-eyecatcher p-block p-bgclr_sld-secondary p-clr_sld-white p-marg_b-xl p-pos_rel b-eyecatcher--align-left"><picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/crop51542021/1282134463-cv4_1-w940/ad-nl-chefredakteur-940x235.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/crop51542021/1282134463-cv4_1-w940/ad-nl-chefredakteur-940x235.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop51542021/9301773017-cv4_1-w1880/ad-nl-chefredakteur-940x235.jpg 1880w" alt="ad__nl-chefredakteur@940x235.jpg" sizes="940px" />
		</picture>
	<div class="b-eyecatcher__inner p-pos_rel p-marg_a-xl p-pad_t-l">
				<p class="p-fnt_std-fine--xxl p-fnt_letter-spacing--one">SECHS UM 6: Unser neuer Newsletter</p>
				<p class="p-fnt_std-normal--s p-clr_sld-white">Die sechs wichtigsten Neuigkeiten um 6 Uhr morgens sowie ein Ausblick auf den<br>aktuellen Tag – Montag bis Freitag von Chefredakteur Gregor Peter Schmitz.</p>
				<span class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc 
								p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m b-btn-rounded--fixed-width" 
								>
					Newsletter bestellen</span>
			</div>
		</a></section>
<section class="p-block p-marg_v-xl">
		<div data-widget="plista_widget_belowArticle2c">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "468f48c3c89a4f7ab7c9dd5a8022435f948c2ccf",
    "origin": "de"
}));
</script>
</div><div class="artikelseite-plistaende"></div></section></section>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<aside class="b-overscroll" data-component="overscroll">
		<div class="b-header b-header--overscroll" data-component="header">

			<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/" >Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/"  target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="http://kfzboerse.augsburger-allgemeine.de" >KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" >e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" >Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" >Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

	<div class="b-menu_local b-header__local-menu" data-component="toggle">
			<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>

			</div>

	<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
	</a>

	<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3FloginSuccess%3Dtrue">Registrieren</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
			</li>
		</ul>
		<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3FloginSuccess%3Dtrue">Mein Konto</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FDie-Hoehle-der-Loewen-2018-Produkte-und-Investoren-id52087416.html%3Flogout%3Dtrue">Logout</a>
			</li>
		</ul>

	</div></div>

<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/"  class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/"  class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/"  class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/"  class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/"  target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			</div>

		</nav>
</div>
</div>

		<div class="p-pad_v-xxl">

			<a href="https://www.augsburger-allgemeine.de/donauwoerth/Hepatitis-C-Faelle-koennten-fuer-Klinik-teuer-werden-id52502421.html"  title="Hepatitis C-Fälle könnten für Klinik teuer werden" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block "><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/img/placeholder/16x9.png" alt="Klinik_4.jpg" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/donauwoerth/crop52460946/6839567901-cv16_9-w940/Klinik-4.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/donauwoerth/crop52460946/6839567901-cv16_9-w940/Klinik-4.jpg 940w, https://www.augsburger-allgemeine.de/img/donauwoerth/crop52460946/5256562025-cv16_9-w1880/Klinik-4.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					Donauwörth</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					<span class="aa-plus ">Plus</span>
						Hepatitis C-Fälle könnten für Klinik teuer werden</h3>
			</div>
		</a>

</div>

		<a href="https://www.augsburger-allgemeine.de/" data-overscroll-button class="b-overscroll-button">
			<span class="b-overscroll-button__progress p-dsply_blck" data-overscroll-progress></span>
			<span class="b-overscroll-button__inner p-dsply_blck p-align_center p-fnt_cnd-bold--ml-uc p-bgclr_sld-white">
				Zur Startseite
			</span>
		</a>
	</aside>
</div>
	</div>

	<script src="//a.teads.tv/page/72443/tag" async="true"></script><script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if(typeof mainPreLoadHandler === 'function'){
			mainPreLoadHandler();
		}
		if(typeof headPreLoadHandler === 'function'){
			headPreLoadHandler();
		}
	}
</script>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?callback=polyfillsAreLoaded&features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"
		defer async>
</script>
<script src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/35116/ver1-0/js/main.bundle.min.js"></script>

<script src="//uvp-aaz.sf.apa.at/Scripts/jquery.uvp.stable.js"></script><div data-component="eu-cookie" class="b-footer b-footer-cookie p-swatch_prime-top-shadow p-clearfix">
	<p class="p-clr_sld-white p-pad_h-xl p-pad_t-l p-pad_b-s p-align_justify p-fnt_std-normal--s p-max-width_cookie p-block_center">
		Die Augsburger Allgemeine bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. 
		Dieses finanziert sich durch Werbung und Digitalabonnements. 
		Wir setzen daher Cookies und andere Tracking-Technologien ein. 
		Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer 
		<a class="p-fnt_std-normal--xs-ul" href="/datenschutz">Datenschutzerklärung</a>.
	</p>

	<div class="p-hlist p-hlist--stretch p-hlist--keep-outer-margpad p-pad_h-xl p-pad_b-l p-max-width_cookie p-block_center">
		<span class="p-clr_sld-white p-fnt_std-bold--s p-hvr_sld-primary"></span>
		<button	class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--ghost b-btn-rounded--smaller p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light 
						p-pad_h-l p-fnt_std-bold--s-up p-clr_sld-white">
				Ich habe den Hinweis gelesen und verstanden
		</button>
	</div>
</div>
</body>
</html>
