<!DOCTYPE html>
	<html class="p1" lang="de">
	<head>
		<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>Temptation Island: Kandidaten 2021 - Paare &amp; Verführer als Teilnehmer</title>
<meta property="fb:pages" content="460661580620265" />
<meta name="description" content="Die 3. Staffel von Temptation Island geht 2021 an den Start. Welche Paare in diesem Jahr bei der Dating-Show dabei sind, erfahren Sie hier bei uns."/>
		<meta name="author" content="Augsburger Allgemeine"/>
		<meta name="keywords" content="Flirtmethode, Sendetermin, Treuetest, Dating, Tv, RTL, Lola Weippert, TVnow, Berlin, Heilbronn, München, Köln, Temptation Island - Versuchung im Paradies"/>
			<meta name="news_keywords" content="Flirtmethode, Sendetermin, Treuetest, Dating, Tv, RTL, Lola Weippert, TVnow, Berlin, Heilbronn, München, Köln, Temptation Island - Versuchung im Paradies"/>
		<meta name="apple-mobile-web-app-title" content="Augsburger Allgemeine">
<meta name="application-name" content="Augsburger Allgemeine">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Die 3. Staffel von Temptation Island geht 2021 an den Start. Welche Paare in diesem Jahr bei der Dating-Show dabei sind, erfahren Sie hier bei uns."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html"/>
		<meta property="og:title" content="Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verführer gestern am 25.3.21"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/5606421169-cv16_9-w1200/Temptation-Island.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/6707185581-cv3_2/Temptation-Island.jpg"/>
				
				<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/5606421169-cv16_9-w1200/Temptation-Island.jpg" />
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verführer gestern am 25.3.21" />
		<meta name="twitter:description" content="Die 3. Staffel von Temptation Island geht 2021 an den Start. Welche Paare in diesem Jahr bei der Dating-Show dabei sind, erfahren Sie hier bei uns." />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html" />
	<meta name="cXenseParse:aba-kicker" content="Temptation-Island-Kandidaten"/> 
	<meta name="cXenseParse:aba-heading" content="Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verführer gestern am 25.3.21"/> 
	<meta name="cXenseParse:aba-description" content="Die 3. Staffel von Temptation Island geht 2021 an den Start. Welche Paare in diesem Jahr bei der Dating-Show dabei sind, erfahren Sie hier bei uns."/> 

	<meta name="cXenseParse:aba-thumbDesktopFull" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/3626566351-cv16_9-w1880/Temptation-Island.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopLarge" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/7949562227-cv16_9-w940/Temptation-Island.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopMedium" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/9426994980-cv16_9-w460/Temptation-Island.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopSmall" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/4568618586-cv3_2-w300/Temptation-Island.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopArticle" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/4568618586-cv3_2-w300/Temptation-Island.jpg"/> 
	<meta name="cXenseParse:aba-thumbMobileSmall" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/7263089813-cv1_1-w100/Temptation-Island.jpg"/>
	<meta name="cXenseParse:aba-thumbAppLarge" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/3243876500-cv1_1-w750/Temptation-Island.jpg"/>
	<meta name="cXenseParse:aba-thumbAppSmall" content="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/3273475636-cv1_1-w200/Temptation-Island.jpg"/>

	<meta name="cXenseParse:aba-author" content="" data-separator=","/> 

	<meta name="cXenseParse:aba-contentState" content="free" data-separator=","/> 

	<meta name="cXenseParse:articleId" content="59297966"/>

	<meta name="cXenseParse:recs:publishTime" content="2021-03-26T07:58:51Z"/>
	<meta property="article:modified_time" content="2021-03-26T08:00:09Z"/>

	<meta name="cXenseParse:aba-taxonomy" content="panorama/"/> 
	<meta name="cXenseParse:aba-company" content="RTL" data-separator=","/>
	<meta name="cXenseParse:aba-person" content="Lola Weippert" data-separator=","/>
	<meta name="cXenseParse:aba-location" content="TVnow,Berlin,Heilbronn,München,Köln" data-separator=","/>

	<meta name="cXenseParse:aba-url" content="https://www.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html"/>

	<meta name="cXenseParse:recs:recommendable" content="true"/>
	
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
	<link rel="canonical" href="https://www.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html"/>

	<link rel="alternate" href="https://m.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html" media="only screen and (max-width: 640px)"/>
		<link rel="amphtml" href="https://www.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966-amp.html" />
	<link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de" crossorigin>
<link rel="dns-prefetch" href="https://cdn-a.yieldlove.com">
<link rel="dns-prefetch" href="https://s400.mxcdn.net">
<link rel="dns-prefetch" href="https://js.adscale.de">
<link rel="dns-prefetch" href="https://ih.adscale.de">
<link rel="dns-prefetch" href="https://tracking.m6r.eu">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://cdn.stroeerdigitalmedia.de">
<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verf\u00FChrer gestern am 25.3.21",
	"description":		"Die 3. Staffel von Temptation Island geht 2021 an den Start. Welche Paare in diesem Jahr bei der Dating-Show dabei sind, erfahren Sie hier bei uns.",
	"datePublished":	"2021-03-26T08:58:51+0100",
	"dateModified":		"2021-03-26T09:00:09+0100",
	"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/panorama\/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html",
	"url":				"https:\/\/www.augsburger-allgemeine.de\/panorama\/Temptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/panorama\/crop59297666\/5606421169-cv16_9-w1200\/Temptation-Island.jpg",
		"width":	"1200",
		"height":	"675"
	},
	"author": {
		"@type":	"Organization",
		"name":		"AUGSBURGER-ALLGEMEINE"
	},
	"publisher": {
		"@type":	"Organization",
		"name":		"AUGSBURGER-ALLGEMEINE",
		"logo": {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/38256-1\/ver1-0\/img\/publisher-logo.png",
			"width":	"465",
			"height":	"60"
		}
	}
	
}
</script>
<script id="usercentrics-cmp" data-settings-id="CHd3XmwVX" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>

	<script>
		

		function showPrivacyManager() {
			document.querySelector('body').classList.remove('hideUserCentrics');
			UC_UI.showSecondLayer();
		}

		var ucConsentLayer = {
			eu: {
				title: 'Wir benötigen Ihre Zustimmung, um SERVICE_NAME zu laden',
				text: 'Hier kann mit Ihrer Zustimmung ein externer Inhalt geladen werden, der den redaktionellen Text ergänzt. Indem Sie auf "Akzeptieren" klicken, kann SERVICE_NAME Ihre personenbezogene Daten erheben und verarbeiten. Sie können Ihre Zustimmung jederzeit widerrufen, indem Sie auf den Privatsphäre-Link am Seitenende klicken.'
			},
			nonEu: {
				title: 'Wir benötigen Ihre Zustimmung, um SERVICE_NAME zu laden',
				text: 'Hier kann mit Ihrer Zustimmung ein externer Inhalt geladen werden, der den redaktionellen Text ergänzt. Indem Sie auf "Akzeptieren" klicken, kann SERVICE_NAME Ihre personenbezogene Daten erheben und auch in Staaten außerhalb der EU mit einem niedrigeren Datenschutz-Niveau verarbeiten. Sie können Ihre Zustimmung jederzeit widerrufen, indem Sie auf den Privatsphäre-Link am Seitenende klicken.'
			}
		};

		window.addEventListener('onConsentStatusChange', function(event){
			window.ucConsentLayer.onConsentStatusChangeEvent = event;
		}, true);
	</script>

<script src="https://script.ioam.de/iam.js"></script>

	<!-- ima web sensor -->
		<link rel="prefetch" as="script" href="https://data-7462ea72ec.augsburger-allgemeine.de/sensor.modern.ncl.min.js" data-name="ima">

		<script type="text/javascript">
		!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
		</script>
		<!-- /ima web sensor -->
	<script>
	function getCookie(name, defaultValue) {
		match = document.cookie.match(new RegExp(name + '=([^;]+)'));

		return match ? match[1] : defaultValue;
	}

	// Dynamic script loader with optional callback.
	(function(baseObj) {
		baseObj.scriptReady = function(src, attributes, callback) {
			var s = document.querySelector('script[src="' + src + '"]');

			if (s === null) {
				// Create the script tag.
				var h = document.querySelector('head');
				s = document.createElement('script');
				s.src = src;
				s.type='text/javascript';

				// Add optional attributes.
				if (typeof attributes == 'object') {
					for (var name in attributes) {
						if (Object.prototype.hasOwnProperty.call(attributes, name)) {
							s.setAttribute(name, attributes[name]);
						}
					}
				}

				h.appendChild(s);

				// Add eventlistener for the callback
				if (typeof callback == 'function') {
					s.addEventListener('load', callback);
				}
			} else {
				if (typeof callback == 'function') {
					setTimeout(callback, 1);
				}
			}
		}
	})(window);
</script>

<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/css/print.css" media="print"/>
<script src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/js/jquery/3.1.1/jquery.min.js"></script>

<script>
		window.ENDPOINTS = {
			
				GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
			
			SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
			
				GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
				COUNTER_CACHE_LIFETIME: 300,
			
			VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
		};
	</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Facebook-Pixel -->
<script  type="text/plain" data-usercentrics="Facebook Pixel">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '649586085671532');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=649586085671532&amp;ev=PageView&amp;noscript=1"/></noscript>
<!-- /Facebook-Pixel -->
<!-- Cxense script begin -->
<script>
function initCxense() {
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://':'://')+'csm.cxpublic.com/pddigital.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
}
function initCceCxense() {
	(function(d, s, e, t) {e = d.createElement(s);e.type = 'text/java' + s;e.async = 'async';
	e.src = 'https://cdn.cxense.com/cx.cce.js';t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e, t);
	})(document, 'script');
}
</script>
<!-- Cxense script end -->
<!-- Piano -->
<script type="application/javascript">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</script>
<!-- /Piano -->
<!-- Webtrekk -->
<script>
	function getNewsletterSubscriptions(key) {
		var newsletterSubscriptions = '';
		if (uData !== 'false') {
			var newsletterSubscriptionsObject = JSON.parse(atob(uData))[key];
			if (newsletterSubscriptionsObject) {
				for (key in newsletterSubscriptionsObject) {
					if (newsletterSubscriptionsObject[key] === 1) {
						if (newsletterSubscriptions !== '') {
							newsletterSubscriptions += ','
						}
						newsletterSubscriptions += key;
					}
				}
			}
		}
		return newsletterSubscriptions;
	}

	var uData = getCookie('_uData', 'false');
	var uniqueUserHash = '';
	var customerGroup = '';
	var loggedIn = '0';
	if (uData !== 'false') {
		uData = uData.replace(/\"/g, ''); // remove quotes in the string
		loggedIn = '1';
		uniqueUserHash = JSON.parse(atob(uData)).unique_user_hash;
		customerGroup = JSON.parse(atob(uData)).crm_customergroups;
	}

	window._ti = window._ti || {};
	window._ti["customerId"] = uniqueUserHash;
	window._ti["logIn"] = loggedIn;
	window._ti["customerGroup"] = customerGroup;
	window._ti['newsletterabo'] = getNewsletterSubscriptions("nl_optins");
	window._ti['newsletteraboCrm'] = getNewsletterSubscriptions("crm_nl_optins");
	window._ti["fehlerseite"] = "0";
	window._ti["pageTitle"] = "Temptation Island: Kandidaten 2021 - Paare & Verf\u00FChrer als Teilnehmer";
	window._ti['pagePortal'] = "NewsDesktop";
	
	window._ti["pageUrl"] = modifyUrl(window.location.href);
	window._ti["contentGroup"] = {
			1: "News",
			2: "Panorama"
	};
	
			window._ti["contentId"] = "Temptation-Island-Kandidaten - Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verf\u00FChrer gestern am 25.3.21 - 59297966 - Panorama";
			window._ti["articleTitle"] = "Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verf\u00FChrer gestern am 25.3.21"; 
			window._ti["articleId"] = "59297966";
			window._ti["datePublished"] = "2021-03-26";
			window._ti["timePublished"] = "08:58";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht";
			window._ti['dachzeile'] = "Temptation-Island-Kandidaten"; 
			window._ti['articleTeaser'] = "Die 3. Staffel von Temptation Island geht 2021 an den Start. Welche Paare in diesem Jahr bei der Dating-Show dabei sind, erfahren Sie hier bei uns."; 
			window._ti['wordCount'] = "2372"; 
			
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/panorama\/crop59297666\/7949562227-cv16_9-w940\/Temptation-Island.jpg';
			window._ti['plusArtikel'] = "0";
			window._ti['archivArtikel'] = "0";
			window._ti['exklusivArtikel'] = "0";
			window._ti['multimediaArtikel'] = "0";
			window._ti['digitalredaktionArtikel'] = "0";
			window._ti['evergreenArtikel'] = "0";
			window._ti['Anzeige'] = "0";
			
			window._ti['characterCount'] = "11705";
			window._ti['artikelKategorie'] = "Keine";
		

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};
	
	function modifyUrl(url) {
		const onlyParams = window.location.search;
		const urlParams = new URLSearchParams(onlyParams);
		var urlParamsToRemove = ["fbclid", "gclid"];
		for (i = 0; i < urlParamsToRemove.length; i++) {
			var urlParam = urlParamsToRemove[i];
			var urlParamString = "&"+urlParam;
			if(urlParams.has(urlParam)) {
				if(onlyParams.includes("?"+urlParam)) {
					urlParamString = "?"+urlParam;
				}
				url = url.replace(urlParamString+"="+urlParams.get(urlParam), "");
			}
		}
		return url;
	}

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle_a,oms_gpt_rectangle_a,oms_gpt_posterad,oms_gpt_posterad,oms_gpt_billboard3,oms_gpt_billboard3,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script  type="text/plain" data-usercentrics="Google Ad Manager">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</script>
<script  type="text/plain" data-usercentrics="Google Ad Manager">
	console.log("Nativendo");
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

	<body class="body  wider" style="">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=59297966&amp;type=article&amp;ctxId=13&amp;pubId=1&amp;cat=nachricht&amp;meta=&amp;title=Temptation+Island+2021%3A+Kandidatinnen+und+Kandidaten+-+Paare+und+Verf%C3%BChrer+gestern+am+25.3.21&amp;url=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "panorama";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in",
				"sc": "yes"
			};

			if (typeof iom == 'object' && typeof iom.c == 'function') {
				iom.c(window.iam_data, 1);
			} else {
				console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
			}

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in", "sc": "yes" }
						iom.c(iam_data, 1);
						ima('count');
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>

		<script>
			ima("init", {
				st: "augsallg",	// "site:"
				cp: ivwCP,	// "code:"
				dn: "data-7462ea72ec.augsburger-allgemeine.de"	// "serviceDomainName:"
			});
			ima('count');
		</script>

	<!-- VG Wort -->
	<script>
			$(document).ready(function() {
				var vgwort_image = new Image();
				vgwort_image.src = "https:\/\/vg03.met.vgwort.de\/na\/e84b52b4c18a48d190b1a7810ec6fcf0";
			});
		</script>
		<noscript><img src="https://vg03.met.vgwort.de/na/e84b52b4c18a48d190b1a7810ec6fcf0" height="1" width="1"/></noscript>
	<!-- /VG Wort -->

<style>



</style><div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">

	<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-jobs">Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-immobilien">Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/" data-action-tracking="service-trauer" target="_blank" rel="noopener noreferrer">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="service-kfz">KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" data-action-tracking="service-e-paper">e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="service-shop">Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" data-action-tracking="service-themen">Themen</a>

</li>
		<li class="p-pad_h-m">
				<a href="javascript:showPrivacyManager();" data-action-tracking="service-privatsphäre">Privatsphäre</a>
			</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

			<div class="b-menu_local b-header__local-menu" data-component="toggle">
					<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>
		
					<span data-toggle-target>
							<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
								<ul class="p-vlist">
									<li><button data-header-region-key="b-an">Aichach</button></li>
									<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
									<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
									<li><button data-header-region-key="b-dz">Dillingen</button></li>
									<li><button data-header-region-key="b-dw">Donauwörth</button></li>
									<li><button data-header-region-key="b-fa">Friedberg</button></li>
									<li><button data-header-region-key="b-gz">Günzburg</button></li>
									<li><button data-header-region-key="b-iz">Illertissen</button></li>
									<li><button data-header-region-key="b-mn">Krumbach</button></li>
									<li><button data-header-region-key="b-lt">Landsberg</button></li>
									<li><button data-header-region-key="b-mz">Mindelheim</button></li>
									<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
									<li><button data-header-region-key="b-nr">Neuburg</button></li>
									<li><button data-header-region-key="b-rn">Nördlingen</button></li>
									<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
									<li><button data-header-region-key="b-wz">Wertingen</button></li>
									</ul>
							</aside>
						</span>
					</div>
		
			<script>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</script>
			<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
				<img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
			</a>
		
			<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html%3FloginSuccess%3Dtrue">Registrieren</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
					</li>
				</ul>
				<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html%3FloginSuccess%3Dtrue">Mein Konto</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html%3Flogout%3Dtrue">Logout</a>
					</li>
				</ul>
		
			</div></div>
		
		<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<div class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</div>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" checked="checked" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html%3FloginSuccess%3Dtrue" target="_blank" rel="noopener noreferrer"
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white">
					Noch nicht registriert?
				</div>

				<p class="p-fnt_std-normal--s p-clr_sld-white  p-marg_b-xl"></p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html%3FloginSuccess%3Dtrue" target="_blank" rel="noopener noreferrer"
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="main-startseite" class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/mein-plus/" data-action-tracking="main-mein plus" class="p-pad_v-xs p-dsply_blck ">MEIN PLUS</a>

<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home data-action-tracking="main-lokales" class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="main-bayern" class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="main-fca" class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="main-themenwelten" class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="main-anzeigen" class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/newsletter/" data-action-tracking="main-newsletter" class="p-pad_v-xs p-dsply_blck ">Newsletter</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abonnieren.augsburger-allgemeine.de/" data-action-tracking="main-abo" target="_blank" rel="noopener noreferrer" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="mega-startseite" class="p-link_sheep-wolf p-dsply_blck">Startseite</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="mega-bayern">Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" data-action-tracking="mega-panorama">Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" data-action-tracking="mega-politik">Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" data-action-tracking="mega-meinung">Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" data-action-tracking="mega-geld &amp; leben">Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" data-action-tracking="mega-auto">Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" data-action-tracking="mega-digital">Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" data-action-tracking="mega-podcasts">Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" data-action-tracking="mega-wissenschaft">Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" data-action-tracking="mega-journal">Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" data-action-tracking="mega-kultur">Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" data-action-tracking="mega-reise">Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="mega-sport" class="p-link_sheep-wolf p-dsply_blck">Sport</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="mega-fc augsburg">FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" data-action-tracking="mega-fc bayern">FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" data-action-tracking="mega-liveticker">Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" data-action-tracking="mega-augsburger panther">Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" data-action-tracking="mega-fupa schwaben">Fupa Schwaben</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/freizeit/" data-action-tracking="mega-freizeit" class="p-link_sheep-wolf p-dsply_blck">Freizeit</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" data-action-tracking="mega-community">Community</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" data-action-tracking="mega-veranstaltungen">Veranstaltungen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/region/" data-action-tracking="mega-lokales" class="p-link_sheep-wolf p-dsply_blck">Lokales</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" data-action-tracking="mega-augsburg stadt">Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" data-action-tracking="mega-augsburg land">Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" data-action-tracking="mega-aichach">Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" data-action-tracking="mega-dillingen">Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" data-action-tracking="mega-donauwörth">Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" data-action-tracking="mega-friedberg">Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" data-action-tracking="mega-günzburg">Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" data-action-tracking="mega-illertissen">Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" data-action-tracking="mega-krumbach">Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" data-action-tracking="mega-landsberg">Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" data-action-tracking="mega-mindelheim">Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" data-action-tracking="mega-neuburg">Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" data-action-tracking="mega-neu-ulm">Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" data-action-tracking="mega-nördlingen">Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" data-action-tracking="mega-schwabmünchen">Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" data-action-tracking="mega-wertingen">Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="mega-rubrikenmärkte" class="p-link_sheep-wolf p-dsply_blck">Rubrikenmärkte</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-traueranzeigen">Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-job-börse">Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-immobilien">Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="mega-kfz-börse">KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-reisemarkt">Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-glückwünsche">Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-bekanntschaften">Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" data-action-tracking="mega-tiermarkt">Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" data-action-tracking="mega-verkäufe">Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" data-action-tracking="mega-sonstige">Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" data-action-tracking="mega-wirtschaftsschaufenster">Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="mega-themenwelten" class="p-link_sheep-wolf p-dsply_blck">Themenwelten</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr" data-action-tracking="mega-auto &amp; verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen" data-action-tracking="mega-bauen &amp; wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit" data-action-tracking="mega-leben &amp; freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub" data-action-tracking="mega-reise &amp; urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit" data-action-tracking="mega-gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen" data-action-tracking="mega-sonderthemen">Sonderthemen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/az-exklusiv/" data-action-tracking="mega-exklusiv+" class="p-link_sheep-wolf p-dsply_blck">Exklusiv+</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" data-action-tracking="mega-zuckerguss">Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" data-action-tracking="mega-grillgenuss">Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" data-action-tracking="mega-gartentipp">Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" data-action-tracking="mega-radl mit">Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" data-action-tracking="mega-wander mit">Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" data-action-tracking="mega-fit am arbeitsplatz">Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/service/" data-action-tracking="mega-service" class="p-link_sheep-wolf p-dsply_blck">Service</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" data-action-tracking="mega-mediadaten">Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" data-action-tracking="mega-servicepartner">Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="mega-heimat-shop">Heimat-Shop</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/newsletter/" data-action-tracking="mega-newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de" data-action-tracking="mega-archiv" target="_blank" rel="noopener noreferrer">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" data-action-tracking="mega-unternehmen">Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" data-action-tracking="mega-karriere">Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" data-action-tracking="mega-nutzungsbedingungen">Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" data-action-tracking="mega-datenschutz">Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" data-action-tracking="mega-impressum">Impressum</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/autoren/" data-action-tracking="mega-unsere autoren">Unsere Autoren</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/5641723095-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/5641723095-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/bilder/origs50000460/2657426343-w282-h960/epaper.jpg 282w" alt="-" title="-" sizes="141px" />
		</picture>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</div>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" data-action-tracking="mega-e-paper lesen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</div>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" data-action-tracking="mega-zum serviceportal" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</div>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" data-action-tracking="mega-anzeige erstellen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</div>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</div>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</div>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</div>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>
<div class="piano-unter-navi2" id="piano-unter-navi2" style="height:auto; width: 100vw; display:block; "></div><main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><div style="z-index:5; position:relative;"><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div></div>

<div class="b-ressort-column p-clearfix">
					<a href="https://www.augsburger-allgemeine.de/live-blog/Ab-Sonntag-soll-eine-generelle-Testpflicht-fuer-Einreisen-per-Flugzeug-gelten-RKI-meldet-21-573-Neuinfektionen-id56904676.html" class="o-ticker b-first-no-margin p-block p-marg_v-l" data-component="ticker">
	<div class="o-ticker-headline p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">
		Newsticker</div>
	<div class="o-ticker-marquee">
		<span class="o-ticker-marquee-inner" data-ticker-text>
			Ab Sonntag soll eine generelle Testpflicht für Einreisen per Flugzeug gelten - RKI meldet 21.573 Neuinfektionen</span>
	</div>
</a>
<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/panorama/" itemprop="item">
						<span itemprop="name">Panorama</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<span itemprop="name">Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verführer gestern am 25.3.21</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>

<div id="piano_wrapper_desktop_unter_breadcrumb">
		<div id="piano_inline_desktop_unter_breadcrumb"></div>
	</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-theme p-marg_t-xl ">
	    Temptation-Island-Kandidaten</h2>
<div class="p-fnt_std-normal--xs p-float_right p-marg_t-xl">
		vor 17 Min.</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Temptation Island 2021: Kandidatinnen und Kandidaten - Paare und Verführer gestern am 25.3.21</h1>
		</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l">
			<div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="In der 3. Staffel von &#034;Temptation Island&#034; unterziehen sich vier Paare dem ultimativen Vertrauenstest.">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="In der 3. Staffel von &#034;Temptation Island&#034; unterziehen sich vier Paare dem ultimativen Vertrauenstest." title="In der 3. Staffel von &#034;Temptation Island&#034; unterziehen sich vier Paare dem ultimativen Vertrauenstest." 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/7949562227-cv16_9-w940/Temptation-Island.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59297666/7949562227-cv16_9-w940/Temptation-Island.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59297666/3626566351-cv16_9-w1880/Temptation-Island.jpg 1880w" sizes="940px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one ">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						In der 3. Staffel von &#034;Temptation Island&#034; unterziehen sich vier Paare dem ultimativen Vertrauenstest.</div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Bild: Mediengruppe RTL</div>
				</figcaption>
			</figure>

	<div class="piano-article">
	<div id="piano-inline-start"></div>
</div>
<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F59297966&amp;text=Temptation+Island+2021%3A+Kandidatinnen+und+Kandidaten+-+Paare+und+Verf%C3%BChrer+gestern+am+25.3.21 (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Temptation%20Island%202021%3A%20Kandidatinnen%20und%20Kandidaten%20-%20Paare%20und%20Verf%C3%BChrer%20gestern%20am%2025.3.21%20-%20Augsburger%20Allgemeine&amp;body=Die%203.%20Staffel%20von%20Temptation%20Island%20geht%202021%20an%20den%20Start.%20Welche%20Paare%20in%20diesem%20Jahr%20bei%20der%20Dating-Show%20dabei%20sind%2C%20erfahren%20Sie%20hier%20bei%20uns.  Mehr unter: https%3A%2F%2Fazol.de%2F59297966" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle_a) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle_a" class="p-ad p-ad-rectangle__inner"></div>
</div>

			<script>
					document.getElementById('oms_gpt_rectangle_a').addEventListener('metaTagSlotDone', function (eventObject) {
						console.log("oms_gpt_rectangle_a.addEventListener('metaTagSlotDone') AFTER ELEMENT");
						handleGoogletagRectangle(this);
					});
				</script><div class="piano-article">
	<div id="piano-inline-0"></div>
</div>

<p class=" p-fnt_std-bold--ml">
	<strong>
		Die 3. Staffel von Temptation Island geht 2021 an den Start. Welche Paare in diesem Jahr bei der Dating-Show dabei sind, erfahren Sie hier bei uns.</strong>
</p>

<div class="piano-article">
	<div id="piano-inline-1"></div>
</div>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					</address>
			<div data-singleton="aa-uc-consent-layer" data-consent-name="Bottalk" data-consent-type="Bottalk" class="bottalk-twothird-container" data-consent-eu="false" data-content-template="&lt;div id=&#034;bt-player&#034; data-code=&#034;afc5ea15e806fc91e6d5ce6cebaad6f3&#034; &gt;&lt;/div&gt;
		&lt;script src=&#034;https://bottalk.io/player/loader-v3.js&#034;&gt;&lt;/script&gt;">
		</div>

<ul> 
 <li><strong>Mehr: <a href="https://www.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Start-Sendetermine-von-Folge-3-auf-TV-Now-und-Folge-1-auf-RTL-Sendezeit-Infos-id58967791.html" title="Temptation Island 2021: Start, Sendetermine auf TV Now und RTL, Sendezeit, Infos zu Staffel 3">Temptation Island 2021: Sendetermine, Sendezeit, Infos zu Staffel 3</a>.</strong></li> 
</ul>
<div class="piano-article">
 <div id="piano-inline-2"></div>
</div>
<p>Die Dating-Show "Temptation Island - Versuchung im Paradies" geht mit Staffel 3 nun in die nächste Runde. Welche Paare werden in diesem Jahr auf die Probe gestellt? Hier erfahren Sie es.</p>
<div class="piano-article">
 <div id="piano-inline-3"></div>
</div>
<h3>"Temptation Island" 2021 - Teilnehmer: Paare in Staffel 3</h3>
<p>Lola Weippert moderiert auch in diesem Jahr wieder die neue Staffel der Dating-Show, die das Potenzial bereits bestehender Paare testen soll. Am 25.3.21 geht es bei TVNow los mit Staffel 3 - <em><span class="rtr-entity" data-rtr-entity="RTL" data-rtr-id="c44ed3ff7d4db54b4b585908750342997645935a" data-rtr-score="86.1166875784" data-rtr-etype="organisation">RTL</span></em> startet am 11.4.21. In diesem Jahr sind es vier Paare, die sich dem ultimativen Treuetest unterziehen:</p>
<div class="piano-article">
 <div id="piano-inline-4"></div>
</div>
<p><strong>Marlisa (31) und Fabio (26) aus <span class="rtr-entity" data-rtr-entity="Berlin" data-rtr-id="d0f8ca37195d12bf55f612c03cb5ae6e0ea21dfa" data-rtr-score="7.04595357591" data-rtr-etype="location">Berlin</span></strong></p>
<div class="piano-article">
 <div id="piano-inline-5"></div>
</div>
<p>Die beiden nehmen an "Temptation Island" Teil, da Marlisa das Gefühl hat, Fabio nicht vertrauen zu können. In der Vergangenheit hat er sie wegen einer anderen Frau angelogen. Das Paar führt seit dem 29.9.2019 eine offene Beziehung, die Fabio auch so gut es geht auslebt: Regelmäßiger Sex hat bei ihm oberste Priorität. Für Marlisa eigentlich kein Problem, solange es nur beim Körperlichen bleibt. Sie hat große Angst, dass Fabio eines Tages eine Frau kennenlernt, die mehr seinem optischen Typ entspricht als sie.</p>
<div class="piano-article">
 <div id="piano-inline-6"></div>
</div>
<p>Gegenüber <em><span class="rtr-entity" data-rtr-entity="RTL" data-rtr-id="c44ed3ff7d4db54b4b585908750342997645935a" data-rtr-score="86.1166875784" data-rtr-etype="organisation">RTL</span></em> sagten die beiden:</p>
<div class="piano-article">
 <div id="piano-inline-7"></div>
</div>
<p>Marlisa: "Ich möchte wissen, ob Fabio mich wirklich liebt und ob er der Versuchung standhält, wenn seine optische Traumfrau bei Temptation Island sein sollte. Da ich schon 31 Jahre alt bin, habe ich keine Lust, meine Zeit zu verschwenden, wenn es nicht der Mann meines Lebens ist."&nbsp;</p>
<div class="piano-article">
 <div id="piano-inline-8"></div>
</div>
<p>Fabio: "Ich möchte mir und auch natürlich Marlisa beweisen, dass ich es auch zwei Wochen ohne Sex aushalte. Auch, wenn das wirklich sehr schwer wird. Aber es braucht mehr als schöne Frauen, um mich von Marlisa wegzubekommen."</p>
<div class="piano-article">
 <div id="piano-inline-9"></div>
</div>
<div class="p-ad-poster p-align_center p-pad_b-xxl"> 
 <div id="oms_gpt_posterad" class="p-ad-poster__inner"></div> 
</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Marlisa und Fabio.jpg"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="" title="Marlisa und Fabio.jpg" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59297651/8359564417-cv16_9-w940/Marlisa-und-Fabio.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59297651/8359564417-cv16_9-w940/Marlisa-und-Fabio.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59297651/3056568541-cv16_9-w1880/Marlisa-und-Fabio.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl"> 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Mediengruppe RTL 
  </div> 
 </figcaption> 
</figure>
<p><strong>Sabine (28) und Mike (28) aus <span class="rtr-entity" data-rtr-entity="Heilbronn" data-rtr-id="f7142b341075a67d74870c02fc64bf960ad98718" data-rtr-score="6.51610204935" data-rtr-etype="location">Heilbronn</span></strong></p>
<p>Das Paar wagt seit dem 1.6.2017 den zweiten Versuch ihrer Liebe - mit 15 Jahren waren sie schon einmal zusammen. Damals war es Mike, der Schluss gemacht hat. Deshalb fragt sich Sabine, ob sie ihm auf Dauer genug ist. Das wollen die beiden auch durch ihre Teilnahme bei "Temptation Island" herausfinden: ob ihre Beziehung eine Zukunft haben kann.</p>
<p>Gegenüber <em><span class="rtr-entity" data-rtr-entity="RTL" data-rtr-id="c44ed3ff7d4db54b4b585908750342997645935a" data-rtr-score="86.1166875784" data-rtr-etype="organisation">RTL</span></em> sagten die beiden:</p>
<p>Sabine: "Mike steht eigentlich auf blonde Frauen, ich bin aber brünett. Seine ganzen Ex-Freundinnen waren blond. Die Frage, die ich mir immer wieder stelle, ist, ob er sich mit mir auch wirklich eine Zukunft vorstellen kann. Er hat damals Schluss gemacht, weil er sich ausleben wollte. Was, wenn ich ihm immer noch nicht reiche und er sich noch weiter ausleben möchte?"&nbsp;</p>
<p>Mike: "Ich möchte Sabine zeigen, dass ich der Richtige bin und treu sein kann und die Show als Beziehungstest für uns beide wahrnehmen."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Sabine und Mike.jpg"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="" title="Sabine und Mike.jpg" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59297661/0199561536-cv16_9-w940/Sabine-und-Mike.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59297661/0199561536-cv16_9-w940/Sabine-und-Mike.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59297661/3836565660-cv16_9-w1880/Sabine-und-Mike.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl"> 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Mediengruppe RTL 
  </div> 
 </figcaption> 
</figure>
<p><strong>Alicia (26) und Yasin (29) aus <span class="rtr-entity" data-rtr-entity="München" data-rtr-id="557e02eb6f084d9c0326f99d35a0d7bc94b76d45" data-rtr-score="6.08244458386" data-rtr-etype="location">München</span></strong></p>
<p>Aus sieben Jahren Bekanntschaft und einer Affäre wurde letztendlich bei den beiden eine Beziehung. Seit dem 4.3.2019 sind sie zusammen. "Temptation Island" sehen sie ebenso als Treuetest wie auch als Abenteuer, das frischen Wind in ihre Beziehung bringt.</p>
<p>Gegenüber <em><span class="rtr-entity" data-rtr-entity="RTL" data-rtr-id="c44ed3ff7d4db54b4b585908750342997645935a" data-rtr-score="86.1166875784" data-rtr-etype="organisation">RTL</span></em> sagten die beiden:</p>
<p>Alicia: "Wir möchten gerne Neues ausprobieren und uns selbst auf die Probe stellen. Ich bin ein sehr extrovertierter Mensch, der immer Lust auf neue Herausforderungen und Abenteuer hat."&nbsp;</p>
<p>Yasin: "Wir sind immer offen für neue Dinge und wollen unsere Beziehung mal auf die Probe stellen. Ich will ihr beweisen, dass ich treu bin, obwohl ich betrunken mal ein Mädel angemacht habe."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Alicia und Yasin.jpg"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="" title="Alicia und Yasin.jpg" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59297646/0439562218-cv16_9-w940/Alicia-und-Yasin.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59297646/0439562218-cv16_9-w940/Alicia-und-Yasin.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59297646/4716566342-cv16_9-w1880/Alicia-und-Yasin.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl"> 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Mediengruppe RTL 
  </div> 
 </figcaption> 
</figure>
<p><strong>Meike (29) und Marcus (35) aus <span class="rtr-entity" data-rtr-entity="Köln" data-rtr-id="0b82ad07b145b3b1e655ae74d9cedd46f0c7c810" data-rtr-score="11.3237139272" data-rtr-etype="location">Köln</span></strong></p>
<p>Meike ist keine Unbekannte im Reality-TV. Vor ihrer Beziehung mit Marcus 2018 nahm sie bei der Dating-Show "<span class="rtr-schema-org" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Der Bachelor"><a class="rtr-entity" data-rtr-entity="Der Bachelor" data-rtr-id="3e0ee19498aee37733c4f0cc6151905521c5375f" data-rtr-score="5.58474487662" data-rtr-etype="keyword" href="https://www.augsburger-allgemeine.de/58543886">Der Bachelor</a></span>" ihr Glück und nahm dann, als das Paar gerade eine Beziehungspause einlegte, 2019 bei "Bachelor in Paradise" teil. Aufgrund des Auf und Abs ist sie sich nicht sicher, ob sie und Marcus wirklich zueinander gehören. Bei "Temptation Island" will das Paar genau das herausfinden.</p>
<p>Gegenüber <em><span class="rtr-entity" data-rtr-entity="RTL" data-rtr-id="c44ed3ff7d4db54b4b585908750342997645935a" data-rtr-score="86.1166875784" data-rtr-etype="organisation">RTL</span></em> sagten die beiden:</p>
<p>Meike: "Unsere Beziehung ist sehr kompliziert. Wir sind eigentlich seit zweieinhalb Jahren zusammen, aber eher on/off. Er war von Anfang an sehr verliebt und ich war mir immer unsicher. Es stören mich zu viele Dinge an ihm, andererseits kann ich auch nicht ohne ihn sein. Ich habe Angst, mich zu binden und denke immer, ich finde etwas Besseres. Als ich bei 'Bachelor in Paradise' war, waren wir zwar getrennt, ich habe ihn aber so sehr vermisst, sodass wir danach wieder zueinandergefunden haben."&nbsp;</p>
<p>Marcus: "Ich möchte ihr meine Treue beweisen und gleichzeitig wissen, ob meine Partnerin bereit ist, mit mir den nächsten Schritt zu gehen: Zusammenziehen, Verlobung, und ob ich der einzige Mann bin, für den sie Interesse hat. Ich möchte wissen, ob ich ihr blind vertrauen kann."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Meike und Marcus.jpg"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="" title="Meike und Marcus.jpg" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59297656/7449562664-cv16_9-w940/Meike-und-Marcus.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59297656/7449562664-cv16_9-w940/Meike-und-Marcus.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59297656/0736566788-cv16_9-w1880/Meike-und-Marcus.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl"> 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Mediengruppe RTL 
  </div> 
 </figcaption> 
</figure>
<h3>"Temptation Island" - Kandidatinnen 2021: Single-Frauen als Verführerinnen</h3>
<p><strong>Charleen – die gefährliche Versuchung (29)</strong></p>
<p>Sie stammt aus Etzbach. Sie sagt zu ihrer Flirtmethode: "Egal wo ich bin, ich falle immer auf". Sie war bei "Get the f*ck out of my house" dabei.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Charleen"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Charleen" title="Charleen" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353556/8129567961-cv16_9-w940/3-692124.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353556/8129567961-cv16_9-w940/3-692124.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353556/3886565211-cv16_9-w1880/3-692124.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Charleen 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Gina – die erotische Partymaus (23)</strong></p>
<p>Gina wohnt in Duisburg. Sie ist auf Temptation Island dabei, weil sie den Männern mit ihrer natürlichen und einzigartigen Art gefällt: "Ich suche neue Erfahrungen und möchte neue Abenteuer erleben."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Gina"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Gina" title="Gina" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353561/2529567119-cv16_9-w940/3-692129.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353561/2529567119-cv16_9-w940/3-692129.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353561/1386566053-cv16_9-w1880/3-692129.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Gina 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Julia – das schöne Musikvideoclip-Model (29)</strong></p>
<p>Die Hamburgerin ist ist auf Temptation Island dabei, "weil ich durch mein Aussehen meistens die falschen Männer anziehe, die nur auf Sex aus sind oder bereits vergeben. Ich frage mich, ob es noch treue Männer gibt!" Im <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="TV"><a class="rtr-entity" data-rtr-entity="TV" data-rtr-id="e677ececd7e2783e35e7d0a982981c2bb8cd6ed5" data-rtr-score="65.0533249686" data-rtr-etype="keyword" href="/schlagworte/tv-sendungen">TV</a></span> war sie unter anderem bei "Shopping Queen" zu sehen.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Julia"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Julia" title="Julia" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353656/6519561280-cv16_9-w940/3-692131.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353656/6519561280-cv16_9-w940/3-692131.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353656/7626561892-cv16_9-w1880/3-692131.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Julia 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Krissi – die aufmerksamkeitsliebende Studentin (21)</strong></p>
<p>Diese Verführerin lebt in Regensburg. Sie kommt auf die Insel, "weil ich Männer gut um den Finger wickeln kann. Ich bin Skorpion. Ich brauch eine Challenge, liebe das 'Verbotene' und den Nervenkitzel dabei."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Krissi"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Krissi" title="Krissi" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353666/8699562839-cv16_9-w940/3-692135.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353666/8699562839-cv16_9-w940/3-692135.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353666/368656333-cv16_9-w1880/3-692135.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Krissi 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Luisa – die blonde Sexbombe (19)</strong></p>
<p>Die Teenie-Verführerin stammt aus Bamberg. Ihre Flirtmethode: "Ich gebe niemals auf. Wenn ich etwas will, kriege ich das auch." Luisa war bereits in Staffel 2 von "Paradise Hotel" im TV zu sehen.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Luisa"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Luisa" title="Luisa" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353676/837956521-cv16_9-w940/3-692138.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353676/837956521-cv16_9-w940/3-692138.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353676/5576562651-cv16_9-w1880/3-692138.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Luisa 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Luzi – die polygame Akrobatin (22)</strong></p>
<p>Die Dresdnerin ist auf Temptation Island dabei, "weil ich die Leute zum Nachdenken motivieren möchte: Muss Treue und Liebe unbedingt Hand in Hand gehen?" Und so flirtet sie: "Ich wecke das Interesse der Männer mit tiefgründigen Gesprächen – und ziehe sie dann in meinen Bann."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Luzi"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Luzi" title="Luzi" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353686/614956598-cv16_9-w940/3-692145.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353686/614956598-cv16_9-w940/3-692145.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353686/1636564722-cv16_9-w1880/3-692145.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Luzi 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Marie – die schöne Optimistin (20)</strong></p>
<p>Marie lebt in Tübingen. Sie kommt auf die Insel, "weil ich selbst betrogen wurde und am Boden zerstört war und jetzt wieder mein Glück finden und Spaß haben will." Außerdem will sie zeigen, wie naiv viele Frauen sind.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Marie"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Marie" title="Marie" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353691/3569565887-cv16_9-w940/3-692149.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353691/3569565887-cv16_9-w940/3-692149.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353691/85465611-cv16_9-w1880/3-692149.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Marie 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Nina– die singende Rampensau (22)</strong></p>
<p>Die Rügenerin versucht sich jetzt auf einer anderen Insel: Auf Temptation Island ist sie dabei, weil sie genau weiß, worauf es bei vergebenen Männern ankommt. "Ich wurde selbst über vier Jahre verarscht und will jetzt den Spieß umdrehen." Im TV war sie bei "Ruhrpottwache" dabei.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Nina"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Nina" title="Nina" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353696/0049565742-cv16_9-w940/3-692151.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353696/0049565742-cv16_9-w940/3-692151.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353696/3076569866-cv16_9-w1880/3-692151.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Nina 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Nora – die sprachenbegabte Perserin (24)</strong></p>
<p>Die Kölnerin ist dabei, "weil ich neue Erfahrungen machen und schauen möchte, wie weit die Männer wirklich gehen." Ihre Flirtmethode ist der Augenkontakt. "Die Augen sind die Schlüssel zur Seele, daher setze ich auf Augenkontakt. Und ich würde versuchen, einen Mann mit spannenden Themen zu fangen."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Nora"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Nora" title="Nora" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353736/0279566299-cv16_9-w940/3-692155.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353736/0279566299-cv16_9-w940/3-692155.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353736/252656423-cv16_9-w1880/3-692155.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Nora 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Rahel – die verführerische Psychologiestudentin (24</strong>)</p>
<p>Die Seelenkundlerin aus Köln beschreibt ihre Flirtmethode so: Normalerweise Gentlemen First. "Ich erwarte, dass die Männer mich zuerst ansprechen. Auf Temptation Island drehe ich den Spieß um und locke die vergebenen Männer aus ihrer vermeintlichen Traumwelt!"</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Rahel"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Rahel" title="Rahel" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353746/4229562164-cv16_9-w940/3-692158.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353746/4229562164-cv16_9-w940/3-692158.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353746/8896566288-cv16_9-w1880/3-692158.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Rahel 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Sabrina – die Verführerin mit Herz (30)</strong></p>
<p>Die Österreicherin wohnt in Mödling. Sie geht auf die Insel der Verführung, "weil ich gerne mit dem Feuer spiele und auch privat gerne Temptation Island schaue." TV-Erfahrung hat sie bei "taff", "K11" und&nbsp; "Abenteuer Leben" gesammelt.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Sabrina"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Sabrina" title="Sabrina" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353756/1049562437-cv16_9-w940/3-692165.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353756/1049562437-cv16_9-w940/3-692165.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353756/0206566561-cv16_9-w1880/3-692165.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Sabrina 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Shirin – die sexy Ergotherapeutin (21)</strong></p>
<p>Die Dresdnerin ist auf Temptation Island dabei, "weil es mich reizt, eine gewisse Zeit ohne Handy auskommen zu müssen. Ich will neue Leute kennenlernen und finde es nur fair, den Frauen der vergebenen Männer zu zeigen, wie ihre Männer drauf sind."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Shirin"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Shirin" title="Shirin" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353761/3669561113-cv16_9-w940/3-692169.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353761/3669561113-cv16_9-w940/3-692169.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353761/6196565237-cv16_9-w1880/3-692169.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Shirin 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<h3>"Temptation Island" - Kandidaten 2021: Männer als Verführer</h3>
<p><strong>Andre - der strippende Löwe (33)</strong></p>
<p>Der Augsburger hat bereits TV-Erfahrung: Er war bei "Love Island", "Newtopia", "Das Supertalent", "DSDS" und "Die Bachelorette" in der Schweiz dabei. Er sagt von sich: "Ich bin ein Löwe, ich möchte jagen".</p>
<p><strong></strong></p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <strong> 
  <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
   <span title="Andre"> 
    <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
     <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Andre" title="Andre" data-lazy-src="https://www.augsburger-allgemeine.de/img/sport/crop59353441/4809563879-cv16_9-w940/3-692081.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/sport/crop59353441/4809563879-cv16_9-w940/3-692081.jpg 940w, https://www.augsburger-allgemeine.de/img/sport/crop59353441/2156569755-cv16_9-w1880/3-692081.jpg 1880w" sizes="940px"> 
    </picture> </span> 
  </div> 
  <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
   <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
     Andre 
   </div> 
   <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
     Bild: TVNOW / Frank Fastner 
   </div> 
  </figcaption> </strong> 
</figure>
<p><strong>Anthony – der selbsternannte CEO of Happiness (23)</strong></p>
<p>Dieser Verführer kommt aus Frankfurt.<strong> </strong>Anthony ist auf Temptation Island dabei, weil seine Freunde finden, dass es die perfekte Sendung für ihn ist. "Ich will den Männern die Augen öffnen, falls sich eine Frau verführen lässt".</p>
<p>Der Berliner macht bei Temptation Island mit, "weil ich lange in einer Beziehung war und jetzt durchstarten möchte." Er war im TV bisher bei "Workout" und "Schicksale" dabei.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Anthony"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Anthony" title="Anthony" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353511/2259563089-cv16_9-w940/3-692084.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353511/2259563089-cv16_9-w940/3-692084.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353511/31665683-cv16_9-w1880/3-692084.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Anthony 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Dennis – der Barkeeper aus'm Ruhrpott (29)</strong></p>
<p>Dennis wohnt in Essen. Er sagt zu seiner Flirtmethode: "Durch meinen Job in der Gastronomie ist flirten mir nicht fremd. Augenkontakt, ein lockerer Spruch, die Frauen zum Lachen bringen und von dem Punkt an muss man schauen wohin sich das entwickelt."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Dennis"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Dennis" title="Dennis" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353516/441956771-cv16_9-w940/3-692093.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353516/441956771-cv16_9-w940/3-692093.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353516/7396562401-cv16_9-w1880/3-692093.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Dennis 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Chris - der Strahlemann (32)</strong></p>
<p>Der Berliner ist in der Show, weil er lange in einer Beziehung gelebt hat und nun endlich mal durchstarten möchte.&nbsp; "Ich kann jetzt nicht sagen, das ich schon viele Körbe bekommen habe."</p>
<p><strong></strong></p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <strong> 
  <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
   <span title="Chris"> 
    <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
     <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Chris" title="Chris" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59358171/3689561261-cv16_9-w940/Chris.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59358171/3689561261-cv16_9-w940/Chris.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59358171/7466567137-cv16_9-w1880/Chris.jpg 1880w" sizes="940px"> 
    </picture> </span> 
  </div> 
  <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
   <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
     Chris 
   </div> 
   <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
     Bild: TVNOW / Frank Fastner 
   </div> 
  </figcaption> </strong> 
</figure>
<p><strong>Eric – das gut riechende Model (26)</strong></p>
<p>Ohne Gewähr: Die Nasen-Urteil verdanken wir <em><span class="rtr-entity" data-rtr-entity="RTL" data-rtr-id="c44ed3ff7d4db54b4b585908750342997645935a" data-rtr-score="86.1166875784" data-rtr-etype="organisation">RTL</span></em>. Eric wohnt in Bensheim und ist dabei, weil seine Freunde ihm das empfohlen haben. Er selbst sagt: "Ich date oft Frauen und es gefällt mir, Frauen kennenzulernen!"</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Eric"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Eric" title="Eric" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353521/1369568150-cv16_9-w940/3-692097.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353521/1369568150-cv16_9-w940/3-692097.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353521/7296565022-cv16_9-w1880/3-692097.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Eric 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Eugen – der Sportler mit Charisma&nbsp;(28)</strong></p>
<p>Noch ein Essener. Er war bereits in Staffel 2 dabei. Er will die Treue vergebener Frauen auf die Probe stellen: "Bei mir fühlen die Frauen sich sehr schnell vertraut und geborgen."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Eugen"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Eugen" title="Eugen" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353526/2159565977-cv16_9-w940/3-692101.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353526/2159565977-cv16_9-w940/3-692101.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353526/6636567195-cv16_9-w1880/3-692101.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Eugen 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Julius – der aufgeschlossene Sunnyboy (21)</strong></p>
<p>Der Münchner geht mit dieser Flirtmethode auf die&nbsp; Verführer-Insel: "Ich biete meine Schulter zum Ausheulen an und werde mich nicht zurückhalten, auch nicht nach einem Korb."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Julius"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Julius" title="Julius" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353531/2629565060-cv16_9-w940/3-692105.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353531/2629565060-cv16_9-w940/3-692105.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353531/9456568112-cv16_9-w1880/3-692105.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Julius 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Mahmoud – der Bachelor und Charmeur (31)</strong></p>
<p>Mahmoud lebt in&nbsp; Wuppertal. Er kommt in die Show, "weil es für mich ein Härtetest wird, im TV eine vergebene Frau zu verführen. Hinter meiner muskulösen Fassade verbirgt sich ein einfühlsamer und romantischer Mensch, der die Zweisamkeit mit einer tollen Frau zu genießen weiß."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Mahmoud"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Mahmoud" title="Mahmoud" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353536/3859567871-cv16_9-w940/3-692109.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353536/3859567871-cv16_9-w940/3-692109.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353536/2996565301-cv16_9-w1880/3-692109.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Mahmoud 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Momo – das wortgewandte Muskelpaket (29)</strong></p>
<p>Das Muskelpaket ist Göttinger. Er zeigt sich bereit für ein neues Abenteuer: "Als Single will ich diese Erfahrung sammeln. ch wickle Frauen mit meiner humorvollen und lockeren Art um den Finger. Ich handel immer aus dem Bauch heraus."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Momo"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Momo" title="Momo" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353541/0069565491-cv16_9-w940/3-692113.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353541/0069565491-cv16_9-w940/3-692113.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353541/4516567681-cv16_9-w1880/3-692113.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Momo 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Pablo – das selbstbewusste Model (22)</strong></p>
<p>Der Münchner will seine Komfortzone verlassen und dabei etwas Neues ausprobieren: "Ich will eine attraktive Frau kennenlernen und finde die Sendung dafür sehr interessant!"</p>
<p><strong>Patrick – Mister Nice <span class="rtr-entity" data-rtr-entity="Guy" data-rtr-id="192e141bcfc70696ea598fef4223413c9cfef01f" data-rtr-score="1.35142199916" data-rtr-etype="organisation">Guy</span> (29)</strong></p>
<p>Patrick lebt in Rottweil. Er hat sich das Ziel gesetzt, zu verführen. : "Wenn es jemand gibt, der das hinbekommt, dann bin ich das!" Er hat nicht die geringsten Hemmungen, sich an vergebene Frauen ranzumachen.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Patrick"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Patrick" title="Patrick" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353546/0229569797-cv16_9-w940/3-692117.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353546/0229569797-cv16_9-w940/3-692117.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353546/8726563375-cv16_9-w1880/3-692117.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Patrick 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p><strong>Tim – der schlagfertige Jungspund (22)</strong></p>
<p>Tim lebt im fränkischen Miltenberg. Er kann sich in die Rolle des Verführers gut hineinversetzen: "Ich bin der ideale Kandidat für die Sendung, da ich kein Blatt vor den Mund nehme und unterhaltsam bin."</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Tim"> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/img/placeholder/16x9.png" alt="Tim" title="Tim" data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop59353551/5709567594-cv16_9-w940/3-692121.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop59353551/5709567594-cv16_9-w940/3-692121.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop59353551/9226565578-cv16_9-w1880/3-692121.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Tim 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: TVNOW / Frank Fastner 
  </div> 
 </figcaption> 
</figure>
<p>Wer wird den Treuetest meistern und wer wird vielleicht der ein oder anderen Versuchung erliegen? Alle wichtigen Infos sowie die Sendezeiten erfahren Sie hier: <a href="https://www.augsburger-allgemeine.de/panorama/Temptation-Island-2021-Start-Sendetermine-von-Folge-3-auf-TV-Now-und-Folge-1-auf-RTL-Sendezeit-Infos-id58967791.html" title="Temptation Island 2021: Start, Sendetermine auf TV Now und RTL, Sendezeit, Infos zu Staffel 3">Temptation Island 2021: Start später, Sendetermine, Infos</a>. <em>(AZ)</em></p>
<div data-singleton="aa-uc-consent-layer" data-consent-name="Civey" data-consent-type="Civey" data-consent-eu="true" data-content-template="<iframe src=&quot;https://widget.civey.com/994&quot; height=&quot;500&quot; width=&quot;100%&quot; frameborder=&quot;0&quot;></iframe>"> 
</div>
<p><em>Wir möchten wissen, was Sie denken: Die <span class="rtr-entity" data-rtr-entity="Augsburger Allgemeine" data-rtr-id="1f7e002b16e60935e2013a97af4cca56966b9e93" data-rtr-score="0.405165202844" data-rtr-etype="organisation">Augsburger Allgemeine</span> arbeitet daher mit dem Meinungsforschungsinstitut <span class="rtr-entity" data-rtr-entity="Civey" data-rtr-id="f91d2f257109b009c034623a9912df29a141a4f9" data-rtr-score="0.268716018402" data-rtr-etype="organisation">Civey</span> zusammen. Was es mit den repräsentativen Umfragen auf sich hat und warum Sie sich registrieren sollten, <a href="http://www.augsburger-allgemeine.de/bayern/Wir-moechten-wissen-was-Sie-denken-id41663981.html">lesen Sie hier</a>. </em> 
 <!-- Embed: civey --> 
 <!-- /Embed: civey --></p><div class="artikelseite-artikelende"></div><div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
				Themen folgen</div>
			
			<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
				<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="s~13" data-follow-title="Ressort Panorama">
			<a href="https://www.augsburger-allgemeine.de/panorama/"  class="b-follow-button__inner">Panorama</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:organizations@augsburger-allgemeine.de,2014:rtl" data-follow-title="Thema RTL">
			<a href="https://www.augsburger-allgemeine.de/organisationen/rtl"  class="b-follow-button__inner">RTL</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:muenchen" data-follow-title="Thema München">
			<a href="https://www.augsburger-allgemeine.de/orte/muenchen"  class="b-follow-button__inner">München</a>

</button></ul>
		<div style="margin-left:-70px"><!-- OMS-Ad (Slot-ID: oms_gpt_billboard3) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_billboard3" class="p-ad-superbanner__inner"></div>
</div></div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FTemptation-Island-2021-Kandidatinnen-und-Kandidaten-Paare-und-Verfuehrer-gestern-am-25-3-21-id59297966.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F59297966&amp;text=Temptation+Island+2021%3A+Kandidatinnen+und+Kandidaten+-+Paare+und+Verf%C3%BChrer+gestern+am+25.3.21 (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Temptation%20Island%202021%3A%20Kandidatinnen%20und%20Kandidaten%20-%20Paare%20und%20Verf%C3%BChrer%20gestern%20am%2025.3.21%20-%20Augsburger%20Allgemeine&amp;body=Die%203.%20Staffel%20von%20Temptation%20Island%20geht%202021%20an%20den%20Start.%20Welche%20Paare%20in%20diesem%20Jahr%20bei%20der%20Dating-Show%20dabei%20sind%2C%20erfahren%20Sie%20hier%20bei%20uns.  Mehr unter: https%3A%2F%2Fazol.de%2F59297966" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-anonym hidden="true">
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Um kommentieren zu können, gehen Sie bitte auf <a href="https://meine.augsburger-allgemeine.de/" target="_blank">"Mein Konto"</a>
	und ergänzen Sie in Ihren persönlichen Daten Vor- und Nachname.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=13&amp;view=post_comment&amp;ctxArt=59297966" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=13&amp;view=post_report&amp;ctxArt=59297966" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
				<div>
					<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
						Das könnte Sie auch interessieren</span>
				</div>
			</div>
		
		<section class="p-block p-marg_v-xl">
		<div data-singleton="aa-uc-consent-layer" data-consent-name="Taboola" data-consent-type="Taboola"  data-consent-eu="false" data-content-template="&lt;script&gt;
			window._taboola = window._taboola || [];
			_taboola.push({article:&#039;auto&#039;});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement(&#039;script&#039;),
			document.getElementsByTagName(&#039;script&#039;)[0],
			&#039;//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine/loader.js&#039;,
			&#039;tb_loader_script&#039;);
			if (window.performance &amp;&amp; typeof window.performance.mark == &#039;function&#039;) {
				window.performance.mark(&#039;tbl_ic&#039;);
			}
		&lt;/script&gt;
	&lt;div id=&#034;taboola-below-article-thumbnails&#034;&gt;&lt;/div&gt;

	&lt;script&gt;
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: &#039;thumbs-feed-01&#039;,
			container: &#039;taboola-below-article-thumbnails&#039;,
			placement: &#039;Below Article Thumbnails&#039;,
			target_type: &#039;mix&#039;
		});
	&lt;/script&gt;

	&lt;script&gt;
			_taboola.push({flush: true});
		&lt;/script&gt;">
		</div>

<script type="text/plain" data-usercentrics="Google Ad Manager">

if(loggedIn == "0"){
var imported = document.createElement('script');
imported.src = 'https://static.wlct-one.de/p/bundles/nk5XJtZZJrJ87gCvxE9D3itc.js#wbss';
document.head.appendChild(imported);
}

</script></section></section>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience.tinypass.com/xbuilder/experience/load?aid=qn2o6MSfpu");
</script>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<footer class="b-footer p-clearfix p-swatch_prime-top-shadow" data-footer>

	<ul class="p-hlist  p-block p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">

	<li>
			<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html"  class="p-pad_h-l ">Impressum</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html"  class="p-pad_h-l ">Datenschutz</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/kontakt/"  class="p-pad_h-l ">Kontakt</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html"  class="p-pad_h-l ">Nutzungsbedingungen</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/agb"  target="_blank" rel="noopener noreferrer" class="p-pad_h-l ">AGB</a>

</li>
	<li>
			<a href="https://abonnieren.augsburger-allgemeine.de/kundenservice-hilfe-kontakt"  class="p-pad_h-l ">Hilfe</a>

</li>
	<li>
			<a href="javascript:showPrivacyManager();" class="p-pad_h-l">Privatsphäre</a>
		</li>
	</ul>

<div id="piano_wrapper_unten">
	<div id="piano_banderole_unten"></div>
</div>

</footer>
</div>
	</div>

	<script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if (typeof mainPreLoadHandler === 'function') {
			mainPreLoadHandler();
		}
		if (typeof headPreLoadHandler === 'function') {
			headPreLoadHandler();
		}
	}
</script>
<script src="https://poly.augsburger-allgemeine.de/polyfill/v3/polyfill.min.js?callback=polyfillsAreLoaded&amp;flags=gated&amp;unknown=ignore&amp;version=3.25.1&amp;features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"></script>
<script src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/38256-1/ver1-0/js/main.bundle.min.js"></script>

<script async src="https://static-eu.cleverpush.com/channel/loader/qPM6SFSbpPG3cCJbD.js" type="text/plain" data-usercentrics="CleverPush"></script>
<script>
	</script></body>
	</html>

