<!DOCTYPE html>
	<html class="p1" lang="de">
	<head>
		<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>Syrgenstein: Teure Autos beschädigt und dann geflüchtet | Donauzeitung</title>
<meta name="description" content="Die Polizei Dillingen sucht Zeugen in zwei Fällen, die sich im Landkreis Dillingen ereignet haben. "/>
		<meta name="author" content="Donauzeitung"/>
		<meta name="keywords" content="Rückwärtsrangieren, Schulstraße, Auto, VW, Syrgenstein, Lauingen, Landkreis Dillingen"/>
			<meta name="news_keywords" content="Rückwärtsrangieren, Schulstraße, Auto, VW, Syrgenstein, Lauingen, Landkreis Dillingen"/>
		<meta name="apple-mobile-web-app-title" content="Donauzeitung">
<meta name="application-name" content="Donauzeitung">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Die Polizei Dillingen sucht Zeugen in zwei Fällen, die sich im Landkreis Dillingen ereignet haben. "/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/dillingen/syrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html"/>
		<meta property="og:title" content="Teure Autos beschädigt und dann geflüchtet"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/panorama/crop61187731/1273609585-cv16_9-w1200-owebp/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen?t=.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/panorama/crop61187731/7767809397-cv3_2-owebp/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen?t=.jpg"/>
				
				<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/panorama/crop61187731/1273609585-cv16_9-w1200-owebp/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen?t=.jpg" />
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Teure Autos beschädigt und dann geflüchtet" />
		<meta name="twitter:description" content="Die Polizei Dillingen sucht Zeugen in zwei Fällen, die sich im Landkreis Dillingen ereignet haben. " />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/dillingen/syrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html" />
	<meta name="cXenseParse:aba-kicker" content="Syrgenstein"/> 
	<meta name="cXenseParse:image" content="https://www.augsburger-allgemeine.de/img/panorama/crop61187731/4729781763-cv3_2-w600/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen.jpg"/>

	<meta name="cXenseParse:aba-contentState" content="free" data-separator=","/> 

	<meta name="cXenseParse:articleid" content="61188591"/>
	<meta name="cXenseParse:aba-articleid" content="61188591"/>

	<meta name="cXenseParse:recs:publishTime" content="2021-12-03T08:26:54Z"/>
	<meta property="article:modified_time" content="2021-12-03T08:26:57Z"/>

	<meta name="cXenseParse:recs:recommendable" content="true"/>
	
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>

<meta name="Template" content="standard">

<link rel="canonical" href="https://www.augsburger-allgemeine.de/dillingen/syrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html"/>

	<link rel="alternate" href="https://m.augsburger-allgemeine.de/dillingen/syrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html" media="only screen and (max-width: 640px)"/>
		<link rel="amphtml" href="https://www.augsburger-allgemeine.de/dillingen/syrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591-amp.html" />
	<link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de" crossorigin>
<link rel="dns-prefetch" href="https://cdn-a.yieldlove.com">
<link rel="dns-prefetch" href="https://s400.mxcdn.net">
<link rel="dns-prefetch" href="https://js.adscale.de">
<link rel="dns-prefetch" href="https://ih.adscale.de">
<link rel="dns-prefetch" href="https://tracking.m6r.eu">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://cdn.stroeerdigitalmedia.de">
<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"Teure Autos besch\u00E4digt und dann gefl\u00FCchtet",
	"description":		"Die Polizei Dillingen sucht Zeugen in zwei F\u00E4llen, die sich im Landkreis Dillingen ereignet haben. ",
	"datePublished":	"2021-12-03T09:26:54+0100",
	"dateModified":		"2021-12-03T09:26:57+0100",
	"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/dillingen\/syrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html",
	"url":				"https:\/\/www.augsburger-allgemeine.de\/dillingen\/syrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/panorama\/crop61187731\/7576421711-cv16_9-w1200\/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen.jpg",
		"width":	"1200",
		"height":	"675"
	},
	"author": 
		
				{
					"@type":	"Organization",
					"name":		"AUGSBURGER-ALLGEMEINE"
				}
			
	,
	"publisher": {
		"@type":	"Organization",
		"name":		"AUGSBURGER-ALLGEMEINE",
		"logo": {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/39692-1\/ver1-0\/img\/publisher-logo.png",
			"width":	"465",
			"height":	"60"
		}
	}

	
}
</script>
<script id="usercentrics-cmp" data-settings-id="CHd3XmwVX" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>

	<script>
		

		var ucConsentLayer = {
			eu: {
				title: 'Wir benötigen Ihre Zustimmung, um SERVICE_NAME zu laden',
				text: 'Hier kann mit Ihrer Zustimmung ein externer Inhalt geladen werden, der den redaktionellen Text ergänzt. Indem Sie auf "Akzeptieren" klicken, kann SERVICE_NAME Ihre personenbezogene Daten erheben und verarbeiten. Sie können Ihre Zustimmung jederzeit widerrufen, indem Sie auf den Privatsphäre-Link am Seitenende klicken.'
			},
			nonEu: {
				title: 'Wir benötigen Ihre Zustimmung, um SERVICE_NAME zu laden',
				text: 'Hier kann mit Ihrer Zustimmung ein externer Inhalt geladen werden, der den redaktionellen Text ergänzt. Indem Sie auf "Akzeptieren" klicken, kann SERVICE_NAME Ihre personenbezogene Daten erheben und auch in Staaten außerhalb der EU mit einem niedrigeren Datenschutz-Niveau verarbeiten. Sie können Ihre Zustimmung jederzeit widerrufen, indem Sie auf den Privatsphäre-Link am Seitenende klicken.'
			},
            tcfOnly:{
                title: 'Wir benötigen Ihre Zustimmung, um SERVICE_NAME zu laden',
                text: 'Hier kann mit Ihrer Zustimmung ein externer Inhalt geladen werden, der den redaktionellen Text ergänzt. Indem Sie auf "Mehr Informationen" klicken und dann den Service aktivieren, kann SERVICE_NAME Ihre personenbezogene Daten erheben und auch in Staaten außerhalb der EU mit einem niedrigeren Datenschutz-Niveau verarbeiten. Sie können Ihre Zustimmung jederzeit widerrufen, indem Sie auf den Privatsphäre-Link am Seitenende klicken.',
            }
		};

		window.addEventListener('ucEvent', function(event){
		    window.ucConsentLayer.onConsentStatusChangeEvent = event;
		    if(document.getElementById('usercentrics-root') && document.getElementById('usercentrics-root').getAttribute('style') == ''){
		      if (window.webkit != undefined && window.webkit.messageHandlers.consentHandler != undefined) {
		          window.webkit.messageHandlers.consentHandler.postMessage("consentlayer_closed");
		      }else if(typeof window.appInterfaceAndroid !== 'undefined'){
		          window.appInterfaceAndroid.consentLayerClosed();
		      }
		    }
		}, true);

		
		window.addEventListener('load', function() {
			var layerUC = document.getElementById('usercentrics-root');
			console.log(layerUC);

			if (layerUC) {
				layerUC.classList.add('cxenseignore');
			}
		});
	</script>

<script src="https://script.ioam.de/iam.js"></script>

	<!-- ima web sensor -->
		<link rel="prefetch" as="script" href="https://data-7462ea72ec.augsburger-allgemeine.de/sensor.modern.ncl.min.js" data-name="ima">

		<script type="text/javascript">
		!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
		</script>
		<!-- /ima web sensor -->
	<script>
	function getCookie(name, defaultValue) {
		match = document.cookie.match(new RegExp(name + '=([^;]+)'));

		return match ? match[1] : defaultValue;
	}

	// Dynamic script loader with optional callback.
	(function(baseObj) {
		baseObj.scriptReady = function(src, attributes, callback) {
			var s = document.querySelector('script[src="' + src + '"]');

			if (s === null) {
				// Create the script tag.
				var h = document.querySelector('head');
				s = document.createElement('script');
				s.src = src;
				s.type='text/javascript';

				// Add optional attributes.
				if (typeof attributes == 'object') {
					for (var name in attributes) {
						if (Object.prototype.hasOwnProperty.call(attributes, name)) {
							s.setAttribute(name, attributes[name]);
						}
					}
				}

				h.appendChild(s);

				// Add eventlistener for the callback
				if (typeof callback == 'function') {
					s.addEventListener('load', function(e){
						e.target.setAttribute('loaded', 'true');
						setTimeout(callback, 1);
					});
				}
			} else {
				if (typeof callback == 'function') {
					if(s.getAttribute('loaded') == 'true'){
						setTimeout(callback, 1);
					}else{
						s.addEventListener('load', function(e){
							e.target.setAttribute('loaded', 'true');
							setTimeout(callback, 1);
						});
					}
				}
			}
		}
	})(window);
</script>

<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/css/print.css" media="print"/>
<script src="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/js/jquery/3.1.1/jquery.min.js"></script>

<script>
		window.ENDPOINTS = {
			
				GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
			
			SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
			
				GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
				COUNTER_CACHE_LIFETIME: 300,
			
			VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
		};
	</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Facebook-Pixel -->
<script  type="text/plain" data-usercentrics="Facebook Pixel">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '649586085671532');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=649586085671532&amp;ev=PageView&amp;noscript=1"/></noscript>
<!-- /Facebook-Pixel -->
<!-- Piano -->
<script type="application/javascript">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</script>
<!-- /Piano -->
<!-- Webtrekk -->
<script>
	function getNewsletterSubscriptions(key) {
		var newsletterSubscriptions = '';
		if (uData !== 'false') {
			var newsletterSubscriptionsObject = JSON.parse(atob(uData))[key];
			if (newsletterSubscriptionsObject) {
				for (key in newsletterSubscriptionsObject) {
					if (newsletterSubscriptionsObject[key] === 1) {
						if (newsletterSubscriptions !== '') {
							newsletterSubscriptions += ','
						}
						newsletterSubscriptions += key;
					}
				}
			}
		}
		return newsletterSubscriptions;
	}

	var uData = getCookie('_uData', 'false');
	var uniqueUserHash = '';
	var customerGroup = '';
	var registrationLevel = '';
	var loggedIn = '0';
	if (uData !== 'false') {
		uData = uData.replace(/\"/g, ''); // remove quotes in the string
		loggedIn = '1';
		uniqueUserHash = JSON.parse(atob(uData)).unique_user_hash;
		customerGroup = JSON.parse(atob(uData)).crm_customergroups;
		registrationLevel = JSON.parse(atob(uData)).registration_level;
	}

	window._ti = window._ti || {};
	window._ti["customerId"] = uniqueUserHash;
	window._ti["logIn"] = loggedIn;
	window._ti["customerGroup"] = customerGroup;
	window._ti["userRegistrationLevel"] = registrationLevel;
	window._ti['newsletterabo'] = getNewsletterSubscriptions("nl_optins");
	window._ti['newsletteraboCrm'] = getNewsletterSubscriptions("crm_nl_optins");
	window._ti["fehlerseite"] = "0";
	window._ti["pageTitle"] = "Syrgenstein: Teure Autos besch\u00E4digt und dann gefl\u00FCchtet | Donauzeitung";
	window._ti['pagePortal'] = "NewsDesktop";
	
	window._ti["pageUrl"] = modifyUrl(window.location.href);
	window._ti["contentGroup"] = {
			1: "News",
			2: "Dillingen"
	};
	
			window._ti["contentId"] = "Syrgenstein - Teure Autos besch\u00E4digt und dann gefl\u00FCchtet - 61188591 - Dillingen";
			window._ti["articleTitle"] = "Teure Autos besch\u00E4digt und dann gefl\u00FCchtet"; 
			window._ti["articleId"] = "61188591";
			window._ti["datePublished"] = "2021-12-03";
			window._ti["timePublished"] = "09:26";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht";
			window._ti['dachzeile'] = "Syrgenstein"; 
			window._ti['articleTeaser'] = "Die Polizei Dillingen sucht Zeugen in zwei F\u00E4llen, die sich im Landkreis Dillingen ereignet haben. "; 
			window._ti['wordCount'] = "189"; 
			
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/panorama\/crop61187731\/8769566643-cv16_9-w940\/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen.jpg';
			window._ti['plusArtikel'] = "0";
			window._ti['archivArtikel'] = "0";
			window._ti['exklusivArtikel'] = "0";
			window._ti['multimediaArtikel'] = "0";
			window._ti['digitalredaktionArtikel'] = "0";
			window._ti['seoArtikel'] = "0";
			window._ti['evergreenArtikel'] = "0";
			window._ti['Anzeige'] = "0";
			
			window._ti['characterCount'] = "1057";
			window._ti['artikelKategorie'] = "Keine";
			window._ti['templateType'] = "Standard";
    		window._ti['recoAutor'] = "0";
		

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};
	
	function modifyUrl(url) {
		const onlyParams = window.location.search;
		const urlParams = new URLSearchParams(onlyParams);
		var urlParamsToRemove = ["fbclid", "gclid"];
		for (i = 0; i < urlParamsToRemove.length; i++) {
			var urlParam = urlParamsToRemove[i];
			var urlParamString = "&"+urlParam;
			if(urlParams.has(urlParam)) {
				if(onlyParams.includes("?"+urlParam)) {
					urlParamString = "?"+urlParam;
				}
				url = url.replace(urlParamString+"="+urlParams.get(urlParam), "");
			}
		}
		return url;
	}

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle_a,oms_gpt_rectangle_a,oms_gpt_billboard3,oms_gpt_billboard3,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script  type="text/plain" data-usercentrics="Google Ad Manager">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</script>
<script  type="text/plain" data-usercentrics="Google Ad Manager">
	console.log("Nativendo");
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

	<body class="body  wider aa-hyphenate" style="">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=61188591&amp;type=article&amp;ctxId=21&amp;pubId=1&amp;cat=nachricht&amp;meta=&amp;title=Teure+Autos+besch%C3%A4digt+und+dann+gefl%C3%BCchtet&amp;url=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "lokales/dillingen";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in",
				"sc": "yes"
			};

			if (typeof iom == 'object' && typeof iom.c == 'function') {
				iom.c(window.iam_data, 1);
			} else {
				console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
			}

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in", "sc": "yes" }
						iom.c(iam_data, 1);
						ima('count');
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>

		<script>
			ima("init", {
				st: "augsallg",	// "site:"
				cp: ivwCP,	// "code:"
				dn: "data-7462ea72ec.augsburger-allgemeine.de"	// "serviceDomainName:"
			});
			ima('count');
		</script>

	<!-- VG Wort -->
			<script>
				$(document).ready(function() {
					var vgwort_image = new Image();
					vgwort_image.src = "https:\/\/vg03.met.vgwort.de\/na\/dae7cd1b179042dea56363ce1e37d6f9";
				});
			</script>
			<noscript><img src="https://vg03.met.vgwort.de/na/dae7cd1b179042dea56363ce1e37d6f9" height="1" width="1"/></noscript>
			<!-- /VG Wort -->
		<div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">

	<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-stellenmarkt" target="_blank" rel="noopener noreferrer">Stellenmarkt</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-immobilien" target="_blank" rel="noopener noreferrer">Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="service-kfz" target="_blank" rel="noopener noreferrer">KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="service-shop" target="_blank" rel="noopener noreferrer">Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://ticket.augsburger-allgemeine.de/" data-action-tracking="service-tickets">Tickets</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-action-tracking="service-themenwelten">Themenwelten</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.kartei-der-not.de/" data-action-tracking="service-kartei der not" target="_blank" rel="noopener noreferrer">Kartei der Not</a>

</li>
		<li class="p-pad_h-m">
				<a href="javascript:showPrivacyManager();" data-action-tracking="service-privatsphäre">Privatsphäre</a>
			</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

			<ul class="p-hlist p-hlist--separate-items  p-fnt_letter-spacing--one">
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://abonnieren.augsburger-allgemeine.de/">
							Abo
						</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://epaper.augsburger-allgemeine.de/dashboard.act?region=AS">
							e-Paper
						</a>
					</li>
				</ul>
		
			<script>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</script>
			<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
				<img src="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/logos/logo-b-dz.svg" alt="Donauzeitung" data-header-logo="">
			</a>
		
			<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://login.augsburger-allgemeine.de/registrieren-email-name.html?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html%3FloginSuccess%3Dtrue">Registrieren</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
					</li>
				</ul>
				<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html%3FloginSuccess%3Dtrue">Mein Konto</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html%3Flogout%3Dtrue">Logout</a>
					</li>
				</ul>
		
			</div></div>
		
		<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<div class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl"
			data-modal-text-missingplus-loggedin="Diese Funktion nutzen mit dem Plus+ Paket."
			data-modal-text-missingplus-loggedout="Diese Funktion nutzen mit dem Plus+ Paket."
			data-modal-text-default="Hier einloggen und weiterlesen">
			Diese Funktion nutzen mit dem Plus+ Paket.
		</div>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" checked="checked" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/registrieren-email-name.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html%3FloginSuccess%3Dtrue" target="_blank" rel="noopener noreferrer"
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white"
					 data-modal-text-missingplus-loggedin="Jetzt die Vorteile von PLUS+ entdecken."
					 data-modal-text-missingplus-loggedout="Noch kein PLUS+ Paket?"
					 data-modal-text-default="Noch nicht registriert?">
					Noch nicht registriert?
				</div>

				<a target="_blank" rel="noopener noreferrer"
				   class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m"
				   data-modal-text-missingplus-loggedin="Zum Angebot" data-modal-text-missingplus-loggedout="Zum Angebot" data-modal-text-default="Hier Registrieren"
				   data-modal-href-default="https://login.augsburger-allgemeine.de/registrieren-email-name.html?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html%3FloginSuccess%3Dtrue"
				   data-modal-onclick-missingplus-loggedin="onclick=wtsPianoDelayed.push('https://abonnieren.augsburger-allgemeine.de/digitale-abo-angebote/?wt_mc=redaktion.themenfolgen.azol..',['send', 'click',{ linkId:'paywall-themafolgen-log-Kaufabsicht' }]);"
				   data-modal-onclick-missingplus-loggedout="onclick=wtsPianoDelayed.push('https://login.augsburger-allgemeine.de/registrieren-email-name.html?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html%3FloginSuccess%3Dtrue&wt_mc=redaktion.themenfolgen.azol..',['send', 'click',{ linkId:'paywall-themafolgen-nonlog-Kaufabsicht' }]);">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="main-startseite" class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel  p-add-plus-m">
					<a href="https://www.augsburger-allgemeine.de/mein-plus/" data-action-tracking="main-mein plus" class="p-pad_v-xs p-dsply_blck ">MEIN PLUS</a>

<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel  p-dsply_flx">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home data-action-tracking="main-lokales" class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<div class="b-menu_local b-header__local-menu local_header" data-component="toggle">
							<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger></button>
							<span data-toggle-target="">
								<div class="p-click-catcher"></div>
								<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark  b-menu_local__dropdown p-fnt_std-bold--xs-uc">
									<ul class="p-vlist">
										<li><a href="/aichach/?regionKey=b-an" data-header-region-key="b-an">Aichach</a></li>
										<li><a href="/ammersee/?regionKey=b-ak" data-header-region-key="b-ak">Ammersee</a></li>
										<li><a href="/augsburg-land/?regionKey=b-la" data-header-region-key="b-la">Augsburg-Land</a></li>
										<li><a href="/augsburg/?regionKey=b-haupt" data-header-region-key="b-haupt">Augsburg-Stadt</a></li>
										<li><a href="/dillingen/?regionKey=b-dz" data-header-region-key="b-dz">Dillingen</a></li>
										<li><a href="/donauwoerth/?regionKey=b-dw" data-header-region-key="b-dw">Donauwörth</a></li>
										<li><a href="/friedberg/?regionKey=b-fa" data-header-region-key="b-fa">Friedberg</a></li>
										<li><a href="/guenzburg/?regionKey=b-gz" data-header-region-key="b-gz">Günzburg</a></li>
										<li><a href="/illertissen/?regionKey=b-iz" data-header-region-key="b-iz">Illertissen</a></li>
										<li><a href="/krumbach/?regionKey=b-mn" data-header-region-key="b-mn">Krumbach</a></li>
										<li><a href="/landsberg/?regionKey=b-lt" data-header-region-key="b-lt">Landsberg</a></li>
										<li><a href="/mindelheim/?regionKey=b-mz" data-header-region-key="b-mz">Mindelheim</a></li>
										<li><a href="/neu-ulm/?regionKey=b-nu" data-header-region-key="b-nu">Neu-Ulm</a></li>
										<li><a href="/neuburg/?regionKey=b-nr" data-header-region-key="b-nr">Neuburg</a></li>
										<li><a href="/noerdlingen/?regionKey=b-rn" data-header-region-key="b-rn">Nördlingen</a></li>
										<li><a href="/schwabmuenchen/?regionKey=b-sz" data-header-region-key="b-sz">Schwabmünchen</a></li>
										<li><a href="/wertingen/?regionKey=b-wz" data-header-region-key="b-wz">Wertingen</a></li>
										</ul>
								</aside>
							</span>
						</div>
						<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/newsletter/" data-action-tracking="main-newsletter" class="p-pad_v-xs p-dsply_blck ">Newsletter</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/podcasts/" data-action-tracking="main-podcasts" class="p-pad_v-xs p-dsply_blck ">Podcasts</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://trauer-anzeigen.augsburger-allgemeine.de/" data-action-tracking="main-traueranzeigen" class="p-pad_v-xs p-dsply_blck ">Traueranzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="main-anzeigen" class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="mega-startseite" class="p-link_sheep-wolf p-dsply_blck">Startseite</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="mega-bayern">Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" data-action-tracking="mega-panorama">Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" data-action-tracking="mega-politik">Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" data-action-tracking="mega-meinung">Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" data-action-tracking="mega-geld &amp; leben">Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" data-action-tracking="mega-journal">Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" data-action-tracking="mega-kultur">Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" data-action-tracking="mega-reise">Reise</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" data-action-tracking="mega-auto">Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themen/" data-action-tracking="mega-themen">Themen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/newsticker/" data-action-tracking="mega-newsticker">Newsticker</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="mega-sport" class="p-link_sheep-wolf p-dsply_blck">Sport</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="mega-fc augsburg">FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" data-action-tracking="mega-fc bayern">FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" data-action-tracking="mega-augsburger panther">Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" data-action-tracking="mega-fupa schwaben">Fupa Schwaben</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/mein-plus/" data-action-tracking="mega-mein plus" class="p-link_sheep-wolf p-dsply_blck">Mein Plus</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" data-action-tracking="mega-zuckerguss">Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mein-plus/raetsel/" data-action-tracking="mega-rätsel">Rätsel</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mein-plus/ratgeber/" data-action-tracking="mega-ratgeber">Ratgeber</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mein-plus/freizeit/" data-action-tracking="mega-freizeit">Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mein-plus/meine-nachrichten/" data-action-tracking="mega-meine nachrichten">Meine Nachrichten</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/region/" data-action-tracking="mega-lokales" class="p-link_sheep-wolf p-dsply_blck">Lokales</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" data-action-tracking="mega-augsburg stadt">Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" data-action-tracking="mega-augsburg land">Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" data-action-tracking="mega-aichach">Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/ammersee/" data-action-tracking="mega-ammersee">Ammersee</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" data-action-tracking="mega-dillingen">Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" data-action-tracking="mega-donauwörth">Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" data-action-tracking="mega-friedberg">Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" data-action-tracking="mega-günzburg">Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" data-action-tracking="mega-illertissen">Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" data-action-tracking="mega-krumbach">Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" data-action-tracking="mega-landsberg">Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" data-action-tracking="mega-mindelheim">Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" data-action-tracking="mega-neuburg">Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" data-action-tracking="mega-neu-ulm">Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" data-action-tracking="mega-nördlingen">Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" data-action-tracking="mega-schwabmünchen">Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" data-action-tracking="mega-wertingen">Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="mega-themenwelten" class="p-link_sheep-wolf p-dsply_blck">Themenwelten</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr" data-action-tracking="mega-auto &amp; verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen" data-action-tracking="mega-bauen &amp; wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit" data-action-tracking="mega-leben &amp; freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub" data-action-tracking="mega-reise &amp; urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit" data-action-tracking="mega-gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen" data-action-tracking="mega-sonderthemen">Sonderthemen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										Angebote</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/newsletter/" data-action-tracking="mega-newsletter">Newsletter</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" data-action-tracking="mega-podcasts">Podcasts</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="mega-shop">Shop</a>

</li>

										<li>
												<a href="https://ticket.augsburger-allgemeine.de" data-action-tracking="mega-tickets">Tickets</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de/" data-action-tracking="mega-archiv">Archiv</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/unternehmen/" data-action-tracking="mega-unternehmen" class="p-link_sheep-wolf p-dsply_blck">Unternehmen</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.pd-karriere.de/" data-action-tracking="mega-karriere">Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" data-action-tracking="mega-nutzungsbedingungen">Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" data-action-tracking="mega-datenschutz">Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" data-action-tracking="mega-impressum">Impressum</a>

</li>

										<li>
												<a href="https://www.kartei-der-not.de/" data-action-tracking="mega-kartei der not" target="_blank" rel="noopener noreferrer">Kartei der Not</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" data-action-tracking="mega-servicepartner">Servicepartner</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/autoren/" data-action-tracking="mega-unsere autoren">Unsere Autoren</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
										<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="mega-anzeigen" class="p-link_sheep-wolf p-dsply_blck">Anzeigen</a>

</div>

									<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" data-action-tracking="mega-mediadaten">Mediadaten</a>

</li>

										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-traueranzeigen">Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-stellenmarkt">Stellenmarkt</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-immobilien">Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="mega-kfz-börse">KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-reisemarkt">Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-glückwünsche">Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-bekanntschaften">Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" data-action-tracking="mega-tiermarkt">Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" data-action-tracking="mega-verkäufe">Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" data-action-tracking="mega-sonstige">Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" data-action-tracking="mega-wirtschaftsschaufenster">Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/109378261-w141-h960-owebp/epaper?t=.jpg" srcset="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/109378261-w141-h960-owebp/epaper?t=.jpg 141w, https://www.augsburger-allgemeine.de/img/bilder/origs50000460/8815566359-w282-h960-owebp/epaper?t=.jpg 282w" alt="-" title="-" sizes="141px" />
		</picture>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</div>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" data-action-tracking="mega-e-paper lesen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</div>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" data-action-tracking="mega-zum serviceportal" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</div>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" data-action-tracking="mega-anzeige erstellen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</div>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</div>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</div>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<div class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</div>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>
<div class="piano-unter-navi2" id="piano-unter-navi2" style="height:auto; width: 100vw; display:block; "></div><main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner" >
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
		</div><div style="z-index:5; position:relative;"><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper" >
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
		</div></div></div>

<div class="b-ressort-column p-clearfix">
					<a href="https://www.augsburger-allgemeine.de/live-blog/corona-news-im-live-blog-bund-und-laender-verkauf-von-boellern-und-feuerwerk-an-silvester-verboten-id56904676.html" data-component="ticker" data-action-tracking="newsticker-unter-navigation" class="o-ticker b-first-no-margin p-block p-marg_v-l">
	<div class="o-ticker-headline p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">
		Newsticker</div>
	<div class="o-ticker-marquee">
		<span class="o-ticker-marquee-inner" data-ticker-text>
			Sieben-Tage-Inzidenz steigt wieder und liegt jetzt bei 442,1</span>
	</div>
</a>
<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">
		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>
		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/dillingen/" itemprop="item">
						<span itemprop="name">Dillingen</span>
					</a><meta itemprop="position" content="1"/>
			</li>
		<li >
		<h1>Syrgenstein: Teure Autos beschädigt und dann geflüchtet</h1>
	</li>
</ol>
</div>

<div id="piano_wrapper_desktop_unter_breadcrumb">
		<div id="piano_inline_desktop_unter_breadcrumb"></div>
	</div>
<div class="p-block p-clearfix">
		<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-theme p-marg_t-xl ">
	    Syrgenstein</span>
<div class="p-fnt_std-normal--xs p-float_right p-marg_t-xl">
		vor 33 Min.</div>
<div class="p-pos_rel">
		<h2 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Teure Autos beschädigt und dann geflüchtet</h2>
		</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l">
			<div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="Das Blaulicht blinkt auf einem Polizeiwagen. (Archivbild).">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/img/placeholder/16x9.png" alt="Das Blaulicht blinkt auf einem Polizeiwagen. (Archivbild)." title="Das Blaulicht blinkt auf einem Polizeiwagen. (Archivbild)." 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop61187731/0659425361-cv16_9-w940-owebp/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen?t=.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop61187731/0659425361-cv16_9-w940-owebp/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen?t=.jpg 940w, https://www.augsburger-allgemeine.de/img/panorama/crop61187731/0629666253-cv16_9-w1880-owebp/Das-Blaulicht-blinkt-auf-einem-Polizeiwagen?t=.jpg 1880w" sizes="940px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one ">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						Das Blaulicht blinkt auf einem Polizeiwagen. (Archivbild).</div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Foto: Stefan Sauer/dpa</div>
				</figcaption>
			</figure>

	<div class="piano-article ">
	<div id="piano-inline-start" ></div>
</div>
<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F61188591&amp;text=Teure+Autos+besch%C3%A4digt+und+dann+gefl%C3%BCchtet (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Teure%20Autos%20besch%C3%A4digt%20und%20dann%20gefl%C3%BCchtet%20-%20Augsburger%20Allgemeine&amp;body=Die%20Polizei%20Dillingen%20sucht%20Zeugen%20in%20zwei%20F%C3%A4llen%2C%20die%20sich%20im%20Landkreis%20Dillingen%20ereignet%20haben.%20  Mehr unter: https%3A%2F%2Fazol.de%2F61188591" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle_a) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak" >
				<div id="oms_gpt_rectangle_a" class="p-ad p-ad-rectangle__inner"></div>
		</div>

			<script>
					document.getElementById('oms_gpt_rectangle_a').addEventListener('metaTagSlotDone', function (eventObject) {
						console.log("oms_gpt_rectangle_a.addEventListener('metaTagSlotDone') AFTER ELEMENT");
						handleGoogletagRectangle(this);
					});
				</script><div id="pipa-anchor-0" class="b-pipa-anchor"></div>
<div class="piano-article">
		<div id="piano-inline-0"></div>
	</div>
<p class=" p-fnt_std-bold--ml">
	<strong>
		Die Polizei Dillingen sucht Zeugen in zwei Fällen, die sich im Landkreis Dillingen ereignet haben. </strong>
</p>

<div id="pipa-anchor-1" class="b-pipa-anchor"></div>
<div class="piano-article">
		<div id="piano-inline-1"></div>
	</div>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					</address>
			<div class="b-cms-text ">
				<p>Am 30. November zwischen 13.30 und 13.45 Uhr war der bisher unbekannte Fahrer eines weißen E-Autos in der Schulstraße in <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Syrgenstein"><a class="rtr-entity" data-rtr-entity="Syrgenstein" data-rtr-id="349faa1d2e8a1368845ce0457e18d2cd01c12e6d" data-rtr-score="12.942" data-rtr-etype="location" href="/orte/syrgenstein">Syrgenstein</a></span> beim Rückwärtsrangieren gegen einen Gartenzaun gefahren. Die Einfriedung fiel um und beschädigte den Zaun eines Nachbargrundstücks. Der Unfallverursacher entfernte sich daraufhin unerlaubt von der Unfallstelle, ohne Feststellungen zur Art seiner Beteiligung und zu seiner Identität ermöglicht zu haben. An der Einzäunung des Nachbaranwesens entstand Sachschaden von etwa 200 Euro. </p>
<div id="pipa-anchor-2" class="paywall b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-2"></div>
</div>
<h3>Auch in Lauingen hat ein Unbekannter ein Auto angefahren</h3>
<p>Auch in <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Lauingen"><a class="rtr-entity" data-rtr-entity="Lauingen" data-rtr-id="daed7b57797d934f6af527855066e3dced433db1" data-rtr-score="12.834" data-rtr-etype="location" href="https://www.augsburger-allgemeine.de/dillingen/ort/Lauingen">Lauingen</a></span> hat ein bisher unbekannter Fahrzeugführer im Zeitraum zwischen 1. Dezember,15 Uhr, bis 2. Dezember, 14.20 Uhr, einen grauen VW Golf, der in der Straße „An der Zwerch“ in Lauingen geparkt war. Statt den Unfall zu melden, beging der Unbekannte Fahrerflucht. Am <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="VW"><a class="rtr-entity" data-rtr-entity="VW" data-rtr-id="eb03301958263d43688cf94dc225f7003eae3660" data-rtr-score="12.132" data-rtr-etype="organisation" href="/organisationen/vw">VW</a></span> wurde die Fahrertüre eingedellt. Die entstandene Schadenshöhebeziffert sich auf rund 5.000 Euro. Die Polizeiinspektion Dillingen bittet in beiden Fällen um Zeugenhinweise unter Telefonnummer 09071/56-0. (pol)</p>
<div id="pipa-anchor-3" class="b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-3"></div>
</div>
<div id="pipa-anchor-4" class="b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-4"></div>
</div>
<div id="pipa-anchor-5" class="b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-5"></div>
</div>
<div id="pipa-anchor-6" class="b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-6"></div>
</div>
<div id="pipa-anchor-7" class="b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-7"></div>
</div>
<div id="pipa-anchor-8" class="b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-8"></div>
</div>
<div id="pipa-anchor-9" class="b-pipa-anchor"></div>
<div class="piano-article">
 <div id="piano-inline-9"></div>
</div><div class="aa-three-recommendations-space aa-mb-ls">
				<div id="piano-reco-article"></div>
			</div></div>
		<div class="artikelseite-artikelende"></div><div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
				Themen folgen</div>
			
			<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
				<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:landkreis_dillingen" data-follow-title="Thema Landkreis Dillingen">
			<a href="https://www.augsburger-allgemeine.de/orte/landkreis-dillingen"  class="b-follow-button__inner">Landkreis Dillingen</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:organizations@augsburger-allgemeine.de,2014:vw" data-follow-title="Thema VW">
			<a href="https://www.augsburger-allgemeine.de/organisationen/vw"  class="b-follow-button__inner">VW</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:syrgenstein" data-follow-title="Thema Syrgenstein">
			<a href="https://www.augsburger-allgemeine.de/orte/syrgenstein"  class="b-follow-button__inner">Syrgenstein</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:lauingen" data-follow-title="Thema Lauingen">
			<a href="https://www.augsburger-allgemeine.de/orte/lauingen"  class="b-follow-button__inner">Lauingen</a>

</button></ul></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fdillingen%2Fsyrgenstein-teure-autos-beschaedigt-und-dann-gefluechtet-id61188591.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F61188591&amp;text=Teure+Autos+besch%C3%A4digt+und+dann+gefl%C3%BCchtet (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Teure%20Autos%20besch%C3%A4digt%20und%20dann%20gefl%C3%BCchtet%20-%20Augsburger%20Allgemeine&amp;body=Die%20Polizei%20Dillingen%20sucht%20Zeugen%20in%20zwei%20F%C3%A4llen%2C%20die%20sich%20im%20Landkreis%20Dillingen%20ereignet%20haben.%20  Mehr unter: https%3A%2F%2Fazol.de%2F61188591" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-anonym hidden="true">
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Um kommentieren zu können, gehen Sie bitte auf <a href="https://meine.augsburger-allgemeine.de/" target="_blank">"Mein Konto"</a>
	und ergänzen Sie in Ihren persönlichen Daten Vor- und Nachname.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=21&amp;view=post_comment&amp;ctxArt=61188591" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=21&amp;view=post_report&amp;ctxArt=61188591" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<section class="p-block p-marg_v-xl">
		<script>
		function az_init_taboola() {
			window._taboola = window._taboola || [];
			_taboola.push({
				article : 'auto'
			});
			!function(e, f, u, i) {
				if (!document.getElementById(i)) {
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			} 
			(document.createElement('script'),
			 document.getElementsByTagName('script')[0],
			 '//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine/loader.js',
			 'tb_loader_script');
			
			if (window.performance && typeof window.performance.mark == 'function') {
				window.performance.mark('tbl_ic');
			}
		}
		function az_check_taboola_consent() {
			__tcfapi('getTCData', 2, function(tcfData) {
				if (tcfData.vendor.consents["42"] === true) {
					az_init_taboola();
				}
			});
		}
		window.addEventListener("ucEvent", function(e) {
			if (e.detail && e.detail.event == "consent_status") {
				if (e.detail.type == 'explicit') {
					window.setTimeout(az_check_taboola_consent, 50);
				}
			}
		});
	</script>
<div id="taboola-below-article-thumbnails"></div>

<script>
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbs-feed-01',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

<script>
		_taboola.push({flush: true});
	</script>
<div style="margin-left:-70px"><!-- OMS-Ad (Slot-ID: oms_gpt_billboard3) -->

<div class="p-ad p-ad-superbanner" >
				<div id="oms_gpt_billboard3" class="p-ad-superbanner__inner"></div>
		</div></div></section></section>
<script type="text/plain" data-usercentrics="Google Ad Manager">
		var gdCookie   = getCookie('_gd');
		var userStatus = "guest";

		if (gdCookie) {
			gdCookie     = gdCookie.replace(/\"/g, '');
			var gdValue  = gdCookie.split(',');
			var loggedIn = (gdValue[0] == 'true');
			var hasGrant = (gdValue[1] == 'true');

			if (loggedIn && hasGrant) {
				userStatus = "subscribed";
			} else if (loggedIn) {
				userStatus = "registered";
			}
		}

		if ((userStatus === "guest") || (userStatus === "registered")) {
			var imported = document.createElement('script');
			imported.src = 'https://static.wlct-one.de/p/bundles/nk5XJtZZJrJ87gCvxE9D3itc.js#wbss';
			document.head.appendChild(imported);
		}
	</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience.tinypass.com/xbuilder/experience/load?aid=qn2o6MSfpu");
</script>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="" >
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
		</div></div>
			</main>

			<footer class="b-footer p-clearfix p-swatch_prime-top-shadow" data-footer>

	<ul class="p-hlist  p-block p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">

	<li>
			<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html"  class="p-pad_h-l ">Impressum</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html"  class="p-pad_h-l ">Datenschutz</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/kontakt/"  class="p-pad_h-l ">Kontakt</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html"  class="p-pad_h-l ">Nutzungsbedingungen</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/agb"  target="_blank" rel="noopener noreferrer" class="p-pad_h-l ">AGB</a>

</li>
	<li>
			<a href="https://abonnieren.augsburger-allgemeine.de/kundenservice-hilfe-kontakt"  class="p-pad_h-l ">Hilfe</a>

</li>
	<li>
			<a href="javascript:showPrivacyManager();" class="p-pad_h-l">Privatsphäre</a>
		</li>
	</ul>

<div id="piano_wrapper_unten">
	<div id="piano_banderole_unten"></div>
</div>

</footer>
</div>
	</div>

	<script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if (typeof mainPreLoadHandler === 'function') {
			mainPreLoadHandler();
		}
		if (typeof headPreLoadHandler === 'function') {
			headPreLoadHandler();
		}
	}
</script>
<script src="https://poly.augsburger-allgemeine.de/polyfill/v3/polyfill.min.js?callback=polyfillsAreLoaded&amp;flags=gated&amp;unknown=ignore&amp;version=3.25.1&amp;features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"></script>
<script src="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/39692-1/ver1-0/js/main.bundle.min.js"></script>

<script async src="https://static-eu.cleverpush.com/channel/loader/qPM6SFSbpPG3cCJbD.js" type="text/plain" data-usercentrics="CleverPush"></script>
<script>
	</script></body>
	</html>

