<!DOCTYPE html>
<html class="p1" lang="de">
<head>
<script type="text/javascript">
window.dataLayer=window.dataLayer || [];
window.dataLayer.push({'customerGroup': '', 'loggedIn': 0});
</script>

	<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>Berlin: 
				Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation - Promis, Kurioses, TV - Augsburger Allgemeine</title>
<meta property="fb:pages" content="121104385783" />

<meta name="description" content="Ein Unbekannter hat in Berlin zwei Obdachlose und ihren Besitz mit einer Flüssigkeit übergossen und angezündet. Sie wurden dabei lebensgefährlich verletzt."/>
		<meta name="author" content="Augsburger Allgemeine"/>
		<meta name="keywords" content=""/>
			<meta name="news_keywords" content=""/>
		<meta name="apple-mobile-web-app-title" content="Augsburger Allgemeine">
<meta name="application-name" content="Augsburger Allgemeine">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Ein Unbekannter hat in Berlin zwei Obdachlose und ihren Besitz mit einer Flüssigkeit übergossen und angezündet. Sie wurden dabei lebensgefährlich verletzt."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/panorama/Obdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html"/>
		<meta property="og:title" content="Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/incoming/crop51741836/3066428287-cv16_9-w1200/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/incoming/crop51741836/4727183875-cv3_2/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg"/>
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation" />
		<meta name="twitter:description" content="Ein Unbekannter hat in Berlin zwei Obdachlose und ihren Besitz mit einer Flüssigkeit übergossen und angezündet. Sie wurden dabei lebensgefährlich verletzt." />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/panorama/Obdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html" />
	<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/incoming/crop51741836/3066428287-cv16_9-w1200/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg" />
			<meta name="robots" content="index,follow,noarchive,noodp"/>
					<link rel="canonical" href="https://www.augsburger-allgemeine.de/panorama/Obdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html"/>
<link rel="amphtml" href="https://www.augsburger-allgemeine.de/panorama/Obdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851-amp.html" />
	<link rel="alternate" href="https://m.augsburger-allgemeine.de/panorama/Obdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html" media="only screen and (max-width: 640px)"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="application/ld+json">
	{
		"@context":			"http://schema.org",
		"@type":			"NewsArticle",
		"headline":			"Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation",
		"datePublished":	"2018-07-24T11:03:08+0200",
		"dateModified":		"2018-07-24T11:05:33+0200",
		"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/panorama\/Obdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html",
		"image" : {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/incoming\/crop51741836\/3066428287-cv16_9-w1200\/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg",
			"width":	"1200",
			"height":	"675"
		},
		"author": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE"
		},
		"publisher": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/34866\/ver1-0\/img\/publisher-logo.png",
				"width":	"465",
				"height":	"60"
			}
		}
	}
	</script>

<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/css/print.css" media="print"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA"></script>

<script>

	window.ENDPOINTS = {
		GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
		SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
		GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
		VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
	};
</script>

<script>
	if (!window.dataLayer) {
		window.dataLayer = [];
		window.dataLayer.push({'customerGroup': '', 'loggedIn': 0, 'uniqueUserHash': '', 'newsletterSubscriptions': '',
								'quotaCount': 'default', 'quotaRemain': 'default'});
	}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Webtrekk -->
<script>
	window._ti = window._ti || {};
	var newsletterSubscriptions = window.dataLayer[0].newsletterSubscriptions;
	window._ti["fehlerseite"] = "0";
	window._ti["customerId"] = window.dataLayer[0].uniqueUserHash;
	window._ti["logIn"] = window.dataLayer[0].loggedIn.toString();
	window._ti["customerGroup"] = window.dataLayer[0].customerGroup;
	window._ti["pageTitle"] = "Berlin: \n\t\t\t\tObdachlose nach Brandanschlag in Berlin weiter auf Intensivstation - Promis, Kurioses, TV - Augsburger Allgemeine";
	window._ti['pagePortal'] = "NewsDesktop";
	window._ti["pageUrl"] = "https:\/\/www.augsburger-allgemeine.de\/panorama\/Obdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html";
	window._ti["contentGroup"] = {
			1: "News",
			2: "Panorama"
	};
	
			window._ti["contentId"] = "Berlin - Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation - 51741851 - Panorama";
			window._ti["articleTitle"] = "Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation"; 
			window._ti["articleId"] = "51741851";
			window._ti["datePublished"] = "2018-07-24";
			window._ti["timePublished"] = "11:03";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht";
			window._ti['dachzeile'] = "Berlin"; 
			window._ti['articleTeaser'] = "Ein Unbekannter hat in Berlin zwei Obdachlose und ihren Besitz mit einer Fl\u00FCssigkeit \u00FCbergossen und angez\u00FCndet. Sie wurden dabei lebensgef\u00E4hrlich verletzt."; 
			window._ti['wordCount'] = "215"; 
			
			window._ti['hottopic'] = ""; 
			window._ti['carusel'] = ''; 
			window._ti['quotacount'] = window.dataLayer[0].quotaCount;
			window._ti['quotaremain'] = window.dataLayer[0].quotaRemain; 
			window._ti['productStatus'] = 'view'; 
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/incoming\/crop51741836\/80295667-cv16_9-w940\/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg';
			window._ti['newsletterabo'] = newsletterSubscriptions;
		

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle,oms_gpt_rectangle,artikel_bottom_leaderboard,artikel_bottom_leaderboard,nativendo-seeding-artikel,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script>
		function getCookie(name) {
			match = document.cookie.match(new RegExp(name + '=([^;]+)'));
			if (match) return match[1];
		}

		var oms_zone = "nationalnews/panorama";

		

		var omsv_centered = true;
		var oms_sbwp_top = 187;

		window.AAZ = window.AAZ || {};
		window.AAZ.bannerSlots = {};
	</script>

	<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_augsburger_allgemeine/metaTag.min.js"></script>

	<script>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</script>
<script>
		SDG.Publisher.setZone(oms_zone);
		window.AAZ.bannerSlots = {
			'banner': SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').load(),
	'sky': SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').load(),
	'rectangle2': SDG.Publisher.registerSlot('rectangle2', 'oms_gpt_rectangle').load(),
	'out-of-page': SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').load(),
	'banner2': SDG.Publisher.registerSlot('banner2', 'artikel_bottom_leaderboard').load()
		};
		SDG.Publisher.finalizeSlots();
	</script>
<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script></head>

<body class="body  wider" style="">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=51741851&amp;type=article&amp;ctxId=13&amp;pubId=1&amp;cat=nachricht&amp;meta=&amp;title=Obdachlose+nach+Brandanschlag+in+Berlin+weiter+auf+Intensivstation&amp;url=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCookie(name, defaultValue) {
				match = document.cookie.match(new RegExp(name + '=([^;]+)'));
				if (match) {
					return match[1];
				} else {
					return defaultValue;
				}
			}

			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "panorama";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in"
			};
			iom.c(window.iam_data, 1);

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in" }
						iom.c(iam_data, 1);
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>
		<!-- VG Wort -->
	<script>
			$(document).ready(function() {
				var vgwort_image = new Image();
				vgwort_image.src = "https:\/\/ssl-vg03.met.vgwort.de\/na\/65addba0912845bbbe76d8824134634a";
			});
		</script>
		<noscript><img src="https://ssl-vg03.met.vgwort.de/na/65addba0912845bbbe76d8824134634a" height="1" width="1"/></noscript>
	<!-- /VG Wort -->

<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">
				<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/" >Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/"  target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="http://kfzboerse.augsburger-allgemeine.de" >KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" >e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" >Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" >Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

	<div class="b-menu_local b-header__local-menu" data-component="toggle">
			<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>

			<span data-toggle-target>
					<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
						<ul class="p-vlist">
							<li><button data-header-region-key="b-an">Aichach</button></li>
							<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
							<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
							<li><button data-header-region-key="b-dz">Dillingen</button></li>
							<li><button data-header-region-key="b-dw">Donauwörth</button></li>
							<li><button data-header-region-key="b-fa">Friedberg</button></li>
							<li><button data-header-region-key="b-gz">Günzburg</button></li>
							<li><button data-header-region-key="b-iz">Illertissen</button></li>
							<li><button data-header-region-key="b-mn">Krumbach</button></li>
							<li><button data-header-region-key="b-lt">Landsberg</button></li>
							<li><button data-header-region-key="b-mz">Mindelheim</button></li>
							<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
							<li><button data-header-region-key="b-nr">Neuburg</button></li>
							<li><button data-header-region-key="b-rn">Nördlingen</button></li>
							<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
							<li><button data-header-region-key="b-wz">Wertingen</button></li>
							</ul>
					</aside>
				</span>
			</div>

	<script>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</script>
	<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
		<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
	</a>

	<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3FloginSuccess%3Dtrue">Registrieren</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
			</li>
		</ul>
		<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3FloginSuccess%3Dtrue">Mein Konto</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3Flogout%3Dtrue">Logout</a>
			</li>
		</ul>

	</div></div>

<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<h2 class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</h2>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="p-dsply-blck p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m">
					Noch nicht registriert?
				</h4>

				<p class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-marg_b-xl p-clr_sld-white p-line-height--sxs">
					Registrieren Sie sich jetzt und Sie erhalten kostenlos Zugriff auf <strong>15</strong>
					Artikel pro Monat.
				</p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/"  class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/"  class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/"  class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/"  class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/"  target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Startseite</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" >Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" >Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" >Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" >Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" >Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" >Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" >Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/daten-karten/" >Daten &amp; Karten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" >Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" >Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" >Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" >Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/jugend/" >Klartext</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" >Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" >Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Sport</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" >FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" >FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" >Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" >Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" >Fupa Schwaben</a>

</li>

										<li>
												<a href="https://bundesligatipp.augsburger-allgemeine.de/" >Bundesliga-Tippspiel</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/freizeit/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Freizeit</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" >Community</a>

</li>

										<li>
												<a href="http://az-ticketservice.de/tickets-online-kaufen"  target="_blank">Ticketservice</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/spiele/" >Spiele</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/region/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Lokales</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" >Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" >Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" >Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" >Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" >Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" >Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" >Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" >Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" >Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" >Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" >Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" >Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" >Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" >Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" >Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" >Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Rubrikenmärkte</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" >Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" >Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de" >Immobilien</a>

</li>

										<li>
												<a href="http://kfzboerse.augsburger-allgemeine.de" >KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" >Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" >Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" >Bekanntschaften</a>

</li>

										<li>
												<a href="https://tiermarkt-anzeigen.augsburger-allgemeine.de/" >Tiermarkt</a>

</li>

										<li>
												<a href="https://verkaeufe-anzeigen.augsburger-allgemeine.de/" >Verkäufe</a>

</li>

										<li>
												<a href="https://sonstige-anzeigen.augsburger-allgemeine.de/" >Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" >Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Themenwelten</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen">Sonderthemen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/bestenliste/" >Bestenliste</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/az-exklusiv/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Exklusiv+</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" >Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" >Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" >Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" >Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" >Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" >Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/service/"  class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Service</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" >Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" >Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" >Heimat-Shop</a>

</li>

										<li>
												<a href="https://newsletter.augsburger-allgemeine.de/"  target="_blank">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de"  target="_blank">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" >Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" >Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" >Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" >Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" >Impressum</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/incoming/origs50000460/5247421323-w282-h960/epaper.jpg 282w" alt="epaper.jpg" sizes="141px" />
		</picture>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</h4>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a href="mailto:digital@augsburger-allgemeine.de" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a href="mailto:abo@augsburger-allgemeine.de" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a href="mailto:online-redaktion@augsburger-allgemeine.de" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>

			<main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div>

<div class="b-ressort-column p-clearfix">
					<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/panorama/" itemprop="item">
						<span itemprop="name">Panorama</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<span itemprop="name">Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-marg_t-xl p-clr_sld-theme">
	    Berlin</h2>
<div class="p-fnt_std-normal--xs p-marg_t-xl p-float_right">
		vor 35 Min.</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Obdachlose nach Brandanschlag in Berlin weiter auf Intensivstation</h1>
		<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-pos_abs-bot-rig"
	data-component="follow" data-follow-id="s~13" data-follow-title="Ressort Panorama">
	<span  class="b-follow-button__inner">
		Panorama</span>

</button>
</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l">
			<div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="Anschlag auf Obdachlose in Schöneweide">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/placeholder/16x9.png" alt="Anschlag auf Obdachlose in Schöneweide" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop51741836/80295667-cv16_9-w940/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop51741836/80295667-cv16_9-w940/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop51741836/4086563105-cv16_9-w1880/Anschlag-auf-Obdachlose-in-Schoeneweide.jpg 1880w" sizes="940px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one ">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						Blumen und Solidaritätsbekundungen liegen am Cajamarca-Platz am S-Bahnhof Schöneweide. Ein Unbekannter hatte in zwei Obdachlose und ihren Besitz  angezündet.</div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Bild: Britta Pedersen, dpa</div>
				</figcaption>
			</figure>

	<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F51741851&amp;text=Obdachlose+nach+Brandanschlag+in+Berlin+weiter+auf+Intensivstation (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Obdachlose%20nach%20Brandanschlag%20in%20Berlin%20weiter%20auf%20Intensivstation%20-%20Augsburger%20Allgemeine&amp;body=Ein%20Unbekannter%20hat%20in%20Berlin%20zwei%20Obdachlose%20und%20ihren%20Besitz%20mit%20einer%20Fl%C3%BCssigkeit%20%C3%BCbergossen%20und%20angez%C3%BCndet.%20Sie%20wurden%20dabei%20lebensgef%C3%A4hrlich%20verletzt.  Mehr unter: https%3A%2F%2Fazol.de%2F51741851" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle" class="p-ad p-ad-rectangle__inner"></div>
</div><p class=" p-fnt_std-bold--ml">
	<strong>
		Ein Unbekannter hat in Berlin zwei Obdachlose und ihren Besitz mit einer Flüssigkeit übergossen und angezündet. Sie wurden dabei lebensgefährlich verletzt.</strong>
</p>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					</address>
			<p>Nach dem <a href="https://www.augsburger-allgemeine.de/panorama/Zwei-Obdachlose-in-Berlin-angezuendet-Maenner-in-Lebensgefahr-id51729856.html">Brandanschlag auf zwei Obdachlose an einem Berliner Bahnhof</a> befinden sich die beiden lebensgefährlich Verletzten noch auf der Intensivstation. Das sagte ein Polizeisprecher am Dienstagmorgen. Der Sender <em>RBB</em> berichtete, einer der Männer sei ansprechbar. Dies konnte die Polizei nicht bestätigen. </p>
<h3>Brandanschlag auf Obdachlose in Berlin: Motiv unklar</h3>
<p>Die beiden obdachlosen Männer waren am Sonntagabend auf dem Bahnhofsvorplatz in Berlin-Schöneweide von einem bislang unbekannten Täter mit einer brennbaren Flüssigkeit übergossen und angezündet worden. Nach dem Täter wird noch gesucht, das Motiv war noch unklar. </p>
<p>Am Montagabend gedachten rund 150 Menschen der beiden Obdachlosen. Sie beteiligen sich am Tatort an einer Mahnwache, die sich gegen "Obdachlosenfeindlichkeit und Ausgrenzung" richtete. <a class="rtr-entity" data-rtr-entity="Berlin" data-rtr-etype="place" data-rtr-score="144.944912508" href="https://www.augsburger-allgemeine.de/orte/berlin/">Berlins</a> Sozialsenatorin Elke Breitenbach (Die Linke) nannte die Tat am Dienstagmorgen im <em>Inforadio</em> einen "bestialischen Mordversuch". </p><figure class="b-ad-wrapper-side-mini">
	<a href="https://epaper.augsburger-allgemeine.de/shelf.act?region=AS" data-component="e-paper-title">
		<picture>
			<img class="p-box-shadow_lokalad" src="/titelseiten/b-haupt/titel-medium.jpg" alt=""/>
		</picture>
		<figcaption	class="p-fnt_std-normal--xs p-clr_sld-primary p-line-height--sxs p-pad_t-m p-marg_t-s">
			Lesen Sie jetzt: Die heutige Ausgabe Ihrer Tageszeitung als E-Paper.
		</figcaption>
	</a>
</figure>

<h3>Nicht der erste Angriff auf Obdachlose</h3>
<p>Der Fall erinnert unmittelbar an Heiligabend 2016, als eine Gruppe Jugendlicher in einem Berliner U-Bahnhof versuchte, einen schlafenden Obdachlosen mit einem Feuerzeug anzuzünden. Die Tat wurde eher spontan verübt wegen der Langeweile der jungen Flüchtlinge am Weihnachtsabend und einer gefährlichen Gruppendynamik.&nbsp;</p>
<p>Einen Mordversuch sah das Gericht nicht. Der Haupttäter wurde wegen versuchter gefährlicher Körperverletzung verurteilt. Allerdings gibt es Unterschiede: vor allem wegen der Flüssigkeit, die auf einen gezielten Anschlag hindeuten könnte. <em>(dpa/AZ)</em></p><script>
		function disableMapScroll(map) {
			// set timeout on window scroll to prevent zooming into the map when scrolling the page
			var scrollTimer;
			var scrollHandler = function() {
				map.setOptions({scrollwheel: false});
				clearInterval(scrollTimer);
				scrollTimer = setTimeout(function () {
					map.setOptions({scrollwheel: true});
				}, 800);
			};
			return window.addEventListener("scroll", scrollHandler);
		}
	</script>

	<div class="p-swatch_topdown-nice p-block p-block_text--outbreak p-marg_v-xxl">
		<iframe class="p-dsply_blck" width="100%" height="486"  frameborder="0"  style="border:0"
				src="https://www.google.com/maps/embed/v1/place?key=AIzaSyBilU7vT_OAVwqL0w1FIng4hRZml28el40&amp;q=Cajamarcaplatz Berlin&amp;zoom=12&amp;maptype=roadmap">
		</iframe>
	</div>
	
<div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
		Themen Folgen</div>
	
	<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
		<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l"
	data-component="follow" data-follow-id="s~13" data-follow-title="Ressort Panorama">
	<a href="https://www.augsburger-allgemeine.de/panorama/"  class="b-follow-button__inner">Panorama</a>

</button></ul>
<!-- OMS-Ad (Slot-ID: artikel_bottom_leaderboard) -->

<div class="p-ad p-ad-adsense">
				<div id="artikel_bottom_leaderboard" class="p-ad-adsense__inner"></div>
</div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F51741851&amp;text=Obdachlose+nach+Brandanschlag+in+Berlin+weiter+auf+Intensivstation (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Obdachlose%20nach%20Brandanschlag%20in%20Berlin%20weiter%20auf%20Intensivstation%20-%20Augsburger%20Allgemeine&amp;body=Ein%20Unbekannter%20hat%20in%20Berlin%20zwei%20Obdachlose%20und%20ihren%20Besitz%20mit%20einer%20Fl%C3%BCssigkeit%20%C3%BCbergossen%20und%20angez%C3%BCndet.%20Sie%20wurden%20dabei%20lebensgef%C3%A4hrlich%20verletzt.  Mehr unter: https%3A%2F%2Fazol.de%2F51741851" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a href="mailto:moderator@augsburger-allgemeine.de">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=13&amp;view=post_comment&amp;ctxArt=51741851" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=13&amp;view=post_report&amp;ctxArt=51741851" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
		<div>
			<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
				Lesen Sie dazu auch</span>
		</div>
	</div>

<a href="https://www.augsburger-allgemeine.de/panorama/Ueber-50-Tote-Waldbraende-in-Griechenland-ausser-Kontrolle-id51740666.html"  title="Über 50 Tote: Waldbrände in Griechenland außer Kontrolle" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block verwandte-artikel-teaser-artikel"><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/placeholder/16x9.png" alt="Großbrand in Griechenland" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop51738891/7419567672-cv16_9-w940/Grossbrand-in-Griechenland.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop51738891/7419567672-cv16_9-w940/Grossbrand-in-Griechenland.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop51738891/8766561796-cv16_9-w1880/Grossbrand-in-Griechenland.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					Brände</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					Über 50 Tote: Waldbrände in Griechenland außer Kontrolle</h3>
			</div>
		</a>

<section class="p-block p-marg_v-xl">
		<div class="p-grid p-grid--1-1-1 p-grid--wrap">
			<a href="https://www.augsburger-allgemeine.de/panorama/Ein-teuflischer-Ort-Stars-nehmen-Social-Media-Pause-id51741991.html"  title="&#034;Ein teuflischer Ort&#034;: Stars nehmen Social-Media-Pause" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/placeholder/3x2.png" alt="Pete Davidson hält nicht mehr viel von sozialen Medien. Foto: AP" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop51741986/1228614719-cv3_2-w300/Pete-Davidson-haelt-nicht-mehr-viel-von-sozialen-Medien.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop51741986/1228614719-cv3_2-w300/Pete-Davidson-haelt-nicht-mehr-viel-von-sozialen-Medien.jpg 300w, https://www.augsburger-allgemeine.de/img/panorama/crop51741986/67597846-cv3_2-w600/Pete-Davidson-haelt-nicht-mehr-viel-von-sozialen-Medien.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Freiwilliger Verzicht</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		&#034;Ein teuflischer Ort&#034;: Stars nehmen Social-Media-Pause</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Der Wind hat sich gedreht: Einige Prominente in den USA scheinen keine Lust mehr auf Twitter oder Instagram zu haben - zumindest den Sommer über sind sie nicht mehr dabei, ihre Meinungen und Bilder durchs Netz zu pusten.</p></a>

<a href="https://www.augsburger-allgemeine.de/panorama/Obdachlose-nach-Brandanschlag-weiter-auf-Intensivstation-id51741506.html"  title="Obdachlose nach Brandanschlag weiter auf Intensivstation" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/placeholder/3x2.png" alt="Blumen und Solidaritätsbekundungen am Berliner S-Bahnhof Schöneweide: Ein Unbekannter hatte hier zwei Obdachlose und ihren Besitz mit einer Flüssigkeit übergossen und angezündet. Foto: Britta Pedersen" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/panorama/crop51741501/7458611442-cv3_2-w300/Blumen-und-Solidaritaetsbekundungen-am-Berliner-S-Bahnhof-Schoeneweide-Ein-Unbekannter-hatte-hier-zwei-Obdachlose-und-ihren-Besitz-mit-einer-Fluessigkeit-uebergossen-und-angezuendet.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/panorama/crop51741501/7458611442-cv3_2-w300/Blumen-und-Solidaritaetsbekundungen-am-Berliner-S-Bahnhof-Schoeneweide-Ein-Unbekannter-hatte-hier-zwei-Obdachlose-und-ihren-Besitz-mit-einer-Fluessigkeit-uebergossen-und-angezuendet.jpg 300w, https://www.augsburger-allgemeine.de/img/panorama/crop51741501/3599783323-cv3_2-w600/Blumen-und-Solidaritaetsbekundungen-am-Berliner-S-Bahnhof-Schoeneweide-Ein-Unbekannter-hatte-hier-zwei-Obdachlose-und-ihren-Besitz-mit-einer-Fluessigkeit-uebergossen-und-angezuendet.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Motiv weiter unklar</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Obdachlose nach Brandanschlag weiter auf Intensivstation</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Die beiden obdachlosen Männer waren am Sonntagabend auf dem Bahnhofsvorplatz in Berlin-Schöneweide von einem bislang unbekannten Täter mit einer brennbaren Flüssigkeit übergossen und angezündet worden.</p></a>

<!-- OMS-Ad (Slot-ID: nativendo-seeding-artikel) -->

<div id="nativendo-seeding-artikel"></div></div>
	</section>
<section class="p-block p-marg_v-xl">
		<a href="https://abo.augsburger-allgemeine.de/heimatbundle-galaxy-tab-a-2018?wt_mc=abo.summer2018.azol..&amp;wt_cc1=banner&amp;wt_cc2=940x235&amp;utm_campaign=summer2018&amp;utm_source=azol&amp;utm_medium=banner&amp;utm_content=940x235"  target="_blank" title="Sommerpaket" class="b-eyecatcher p-block p-bgclr_sld-secondary p-clr_sld-white p-marg_b-xl p-pos_rel b-eyecatcher--align-left"><picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/crop51534676/4452136867-cv4_1-w940/ad-galaxy-tab-a-10-summer-940x235.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/crop51534676/4452136867-cv4_1-w940/ad-galaxy-tab-a-10-summer-940x235.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop51534676/9101775421-cv4_1-w1880/ad-galaxy-tab-a-10-summer-940x235.jpg 1880w" alt="ad__galaxy-tab-a-10--summer@940x235.jpg" sizes="940px" />
		</picture>
	<div class="b-eyecatcher__inner p-pos_rel p-marg_a-xl p-pad_t-l">
			<p class="p-fnt_std-fine--xxl p-fnt_letter-spacing--one">Sommerpaket</p>
			<p class="p-fnt_std-normal--s p-clr_sld-white">Digitale Zeitung inkl. gratis Tablet. Mit unserem Sommerpaket haben Sie <br>Ihre Heimat im Handgepäck dabei. Buchbar nur bis 30. August!</p>
			<span class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m b-btn-rounded--fixed-width" >Jetzt Sommerpaket bestellen!</span>
		</div>
	</a></section>
<section class="p-block p-marg_v-xl">
		<div data-widget="plista_widget_belowArticle2c">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "468f48c3c89a4f7ab7c9dd5a8022435f948c2ccf",
    "origin": "de"
}));
</script>
</div></section></section>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<aside class="b-overscroll" data-component="overscroll">
		<div class="b-header b-header--overscroll" data-component="header">

			<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" >Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/" >Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/"  target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="http://kfzboerse.augsburger-allgemeine.de" >KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" >e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" >Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" >Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

	<div class="b-menu_local b-header__local-menu" data-component="toggle">
			<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>

			</div>

	<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
		<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
	</a>

	<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3FloginSuccess%3Dtrue">Registrieren</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
			</li>
		</ul>
		<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
			<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
				<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3FloginSuccess%3Dtrue">Mein Konto</a>
			</li>
			<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
				<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpanorama%2FObdachlose-nach-Brandanschlag-in-Berlin-weiter-auf-Intensivstation-id51741851.html%3Flogout%3Dtrue">Logout</a>
			</li>
		</ul>

	</div></div>

<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/"  class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/"  class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/"  class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/"  class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/"  class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/"  class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/"  target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			</div>

		</nav>
</div>
</div>

		<div class="p-pad_v-xxl">

			<a href="https://www.augsburger-allgemeine.de/bayern/Buerger-gegen-Moschee-Neubau-Buergermeister-spricht-von-tiefer-Verunsicherung-id51739776.html"  title="Bürger gegen Moschee-Neubau: Bürgermeister spricht von &#034;tiefer Verunsicherung&#034;" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block "><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/img/placeholder/16x9.png" alt="Eine deutsche und eine türkische Fahne wehen in Duisburg-Marxloh vor einer Moschee. Foto: Bernd Thissen/Illustration" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/politik/crop43011021/3729564844-cv16_9-w940/Eine-deutsche-und-eine-tuerkische-Fahne-wehen-in-Duisburg-Marxloh-vor-einer-Moschee.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/politik/crop43011021/3729564844-cv16_9-w940/Eine-deutsche-und-eine-tuerkische-Fahne-wehen-in-Duisburg-Marxloh-vor-einer-Moschee.jpg 940w, https://www.augsburger-allgemeine.de/img/politik/crop43011021/0376568968-cv16_9-w1880/Eine-deutsche-und-eine-tuerkische-Fahne-wehen-in-Duisburg-Marxloh-vor-einer-Moschee.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					Kaufbeuren</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					Bürger gegen Moschee-Neubau: Bürgermeister spricht von &#034;tiefer Verunsicherung&#034;</h3>
			</div>
		</a>

</div>

		<a href="https://www.augsburger-allgemeine.de/" data-overscroll-button class="b-overscroll-button">
			<span class="b-overscroll-button__progress p-dsply_blck" data-overscroll-progress></span>
			<span class="b-overscroll-button__inner p-dsply_blck p-align_center p-fnt_cnd-bold--ml-uc p-bgclr_sld-white">
				Zur Startseite
			</span>
		</a>
	</aside>
</div>
	</div>

	<script src="//a.teads.tv/page/72443/tag" async="true"></script><script src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"></script>
<script src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/34866/ver1-0/js/main.bundle.min.js"></script><div data-component="eu-cookie" class="b-footer b-footer-cookie p-swatch_prime-top-shadow p-clearfix">
	<p class="p-clr_sld-white p-pad_h-xl p-pad_t-l p-pad_b-s p-align_justify p-fnt_std-normal--s p-max-width_cookie p-block_center">
		Die Augsburger Allgemeine bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. 
		Dieses finanziert sich durch Werbung und Digitalabonnements. 
		Wir setzen daher Cookies und andere Tracking-Technologien ein. 
		Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer 
		<a class="p-fnt_std-normal--xs-ul" href="/datenschutz">Datenschutzerklärung</a>.
	</p>

	<div class="p-hlist p-hlist--stretch p-hlist--keep-outer-margpad p-pad_h-xl p-pad_b-l p-max-width_cookie p-block_center">
		<span class="p-clr_sld-white p-fnt_std-bold--s p-hvr_sld-primary"></span>
		<button	class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--ghost b-btn-rounded--smaller p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light 
						p-pad_h-l p-fnt_std-bold--s-up p-clr_sld-white">
				Ich habe den Hinweis gelesen und verstanden
		</button>
	</div>
</div>
</body>
</html>
