<!DOCTYPE html>
	<html class="p1" lang="de">
	<head>
		<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>US-Wahl 2020: Sigmar Gabriel: &#034;Auch mit Biden wird nicht wieder alles gut&#034; | Augsburger Allgemeine</title>
<meta property="fb:pages" content="460661580620265" />
<meta name="description" content="Der ehemalige Außenminister Gabriel hofft auf einen Sieg von Joe Biden – und warnt doch vor überzogenen Hoffnungen. Ein Gespräch über Trump, Putin und die Sorge..."/>
		<meta name="author" content="Margit Hufnagel"/>
		<meta name="keywords" content="US - Wahl, Konflikt, Krise, Sigmar Gabriel, Joe Biden, Donald Trump, Barack Obama, Hillary Clinton, Washington, South Dakota, Deutschland, Europa, Atlantik"/>
			<meta name="news_keywords" content="US - Wahl, Konflikt, Krise, Sigmar Gabriel, Joe Biden, Donald Trump, Barack Obama, Hillary Clinton, Washington, South Dakota, Deutschland, Europa, Atlantik"/>
		<meta name="apple-mobile-web-app-title" content="Augsburger Allgemeine">
<meta name="application-name" content="Augsburger Allgemeine">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Der ehemalige Außenminister Gabriel hofft auf einen Sieg von Joe Biden – und warnt doch vor überzogenen Hoffnungen. Ein Gespräch über Trump, Putin und die Sorge um die Demokratie."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/politik/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html"/>
		<meta property="og:title" content="Sigmar Gabriel: &#034;Auch mit Biden wird nicht wieder alles gut&#034;"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/4716428560-cv16_9-w1200/gabriel-202.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/politik/crop58455171/0767182972-cv3_2/gabriel-202.jpg"/>
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Sigmar Gabriel: &#034;Auch mit Biden wird nicht wieder alles gut&#034;" />
		<meta name="twitter:description" content="Der ehemalige Außenminister Gabriel hofft auf einen Sieg von Joe Biden – und warnt doch vor überzogenen Hoffnungen. Ein Gespräch über Trump, Putin und die Sorge um die Demokratie." />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/politik/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html" />
	<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/4716428560-cv16_9-w1200/gabriel-202.jpg" />
			<meta name="cXenseParse:aba-kicker" content="US-Wahl 2020"/> 
	<meta name="cXenseParse:aba-heading" content="Sigmar Gabriel: &#034;Auch mit Biden wird nicht wieder alles gut&#034;"/> 
	<meta name="cXenseParse:aba-description" content="Der ehemalige Außenminister Gabriel hofft auf einen Sieg von Joe Biden – und warnt doch vor überzogenen Hoffnungen. Ein Gespräch über Trump, Putin und die Sorge um die Demokratie."/> 

	<meta name="cXenseParse:aba-thumbDesktopFull" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/1006563742-cv16_9-w1880/gabriel-202.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopLarge" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/453956382-cv16_9-w940/gabriel-202.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopMedium" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/0876997589-cv16_9-w460/gabriel-202.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopSmall" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/6318614023-cv3_2-w300/gabriel-202.jpg"/>
	<meta name="cXenseParse:aba-thumbDesktopArticle" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/6318614023-cv3_2-w300/gabriel-202.jpg"/> 
	<meta name="cXenseParse:aba-thumbMobileSmall" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/3643082422-cv1_1-w100/gabriel-202.jpg"/>
	<meta name="cXenseParse:aba-thumbAppLarge" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/3093879109-cv1_1-w750/gabriel-202.jpg"/>
	<meta name="cXenseParse:aba-thumbAppSmall" content="https://www.augsburger-allgemeine.de/img/politik/crop58455171/9093478245-cv1_1-w200/gabriel-202.jpg"/>

	<meta name="cXenseParse:aba-author" content="Margit Hufnagel" data-separator=","/> 

	<meta name="cXenseParse:aba-contentState" content="free" data-separator=","/> 

	<meta name="cXenseParse:articleId" content="58455186"/>

	<meta name="cXenseParse:recs:publishTime" content="2020-10-30T17:56:53Z"/>
	<meta property="article:modified_time" content="2020-10-30T19:12:59Z"/>

	<meta name="cXenseParse:aba-taxonomy" content="politik/"/> 
	<meta name="cXenseParse:aba-company" content="" data-separator=","/>
	<meta name="cXenseParse:aba-person" content="Sigmar Gabriel,Joe Biden,Donald Trump,Barack Obama,Hillary Clinton" data-separator=","/>
	<meta name="cXenseParse:aba-location" content="Washington,South Dakota,Deutschland,Europa,Atlantik" data-separator=","/>

	<meta name="cXenseParse:aba-url" content="https://www.augsburger-allgemeine.de/politik/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html"/>

	<meta name="cXenseParse:recs:recommendable" content="true"/>

<meta name="robots" content="noindex,follow,noarchive,noodp"/>
	<link rel="canonical" href="https://www.augsburger-allgemeine.de/politik/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html"/>

	<link rel="alternate" href="https://m.augsburger-allgemeine.de/politik/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html" media="only screen and (max-width: 640px)"/>
		<link rel="amphtml" href="https://www.augsburger-allgemeine.de/politik/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186-amp.html" />
	<link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de" crossorigin>
<link rel="dns-prefetch" href="https://cdn-a.yieldlove.com">
<link rel="dns-prefetch" href="https://s400.mxcdn.net">
<link rel="dns-prefetch" href="https://js.adscale.de">
<link rel="dns-prefetch" href="https://ih.adscale.de">
<link rel="dns-prefetch" href="https://tracking.m6r.eu">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://cdn.stroeerdigitalmedia.de">
<script type="application/ld+json">
{
	"@context":			"http://schema.org",
	"@type":			"NewsArticle",
	"headline":			"Sigmar Gabriel: \"Auch mit Biden wird nicht wieder alles gut\"",
	"description":		"Der ehemalige Au\u00DFenminister Gabriel hofft auf einen Sieg von Joe Biden\u00A0? und warnt doch vor \u00FCberzogenen Hoffnungen. Ein Gespr\u00E4ch \u00FCber Trump, Putin und die Sorge...",
	"datePublished":	"2020-10-30T18:56:53+0100",
	"dateModified":		"2020-10-30T20:12:59+0100",
	"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/politik\/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html",
	"url":				"https:\/\/www.augsburger-allgemeine.de\/politik\/Sigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html",
	"image" : {
		"@type":	"ImageObject",
		"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/politik\/crop58455171\/4716428560-cv16_9-w1200\/gabriel-202.jpg",
		"width":	"1200",
		"height":	"675"
	},
	"author": {
		"@type":	"Person",
		"name":		"Margit Hufnagel"
	},
	"publisher": {
		"@type":	"Organization",
		"name":		"AUGSBURGER-ALLGEMEINE",
		"logo": {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/37918-1\/ver1-0\/img\/publisher-logo.png",
			"width":	"465",
			"height":	"60"
		}
	}
	
}
</script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu"/>
<script id="usercentrics-cmp" data-settings-id="CHd3XmwVX" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<script  src="https://www.augsburger-allgemeine.de/ads.js"></script>
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<script src="https://script.ioam.de/iam.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/css/print.css" media="print"/>
<script src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/js/jquery/3.1.1/jquery.min.js"></script>

<script>

	window.ENDPOINTS = {
		
			GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
		
		SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
		
			GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
			COUNTER_CACHE_LIFETIME: 300,
		
		VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
	};
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Facebook-Pixel -->
<script  type="text/plain" data-usercentrics="Facebook Pixel">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '649586085671532');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=649586085671532&amp;ev=PageView&amp;noscript=1"/></noscript>
<!-- /Facebook-Pixel -->
<!-- Cxense script begin -->
<script>
function initCxense() {
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://':'://')+'csm.cxpublic.com/pddigital.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
}
function initCceCxense() {
	(function(d, s, e, t) {e = d.createElement(s);e.type = 'text/java' + s;e.async = 'async';
	e.src = 'https://cdn.cxense.com/cx.cce.js';t = d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e, t);
	})(document, 'script');
}
</script>
<!-- Cxense script end -->
<!-- Piano -->
<script type="application/javascript">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</script>
<!-- /Piano -->
<!-- Webtrekk -->
<script>
	function getCookie(name, defaultValue) {
		match = document.cookie.match(new RegExp(name + '=([^;]+)'));
		if (match) {
			return match[1];
		} else {
			return defaultValue;
		}
	}
	
	function getNewsletterSubscriptions(key) {
		var newsletterSubscriptions = '';
		if (uData !== 'false') {
			var newsletterSubscriptionsObject = JSON.parse(atob(uData))[key];
			if (newsletterSubscriptionsObject) {
				for (key in newsletterSubscriptionsObject) {
					if (newsletterSubscriptionsObject[key] === 1) {
						if (newsletterSubscriptions !== '') {
							newsletterSubscriptions += ','
						}
						newsletterSubscriptions += key;
					}
				}
			}
		}
		return newsletterSubscriptions;
	}

	var uData = getCookie('_uData', 'false');
	var uniqueUserHash = '';
	var customerGroup = '';
	var loggedIn = '0';
	if (uData !== 'false') {
		uData = uData.replace(/\"/g, ''); // remove quotes in the string
		loggedIn = '1';
		uniqueUserHash = JSON.parse(atob(uData)).unique_user_hash;
		customerGroup = JSON.parse(atob(uData)).crm_customergroups;
	}

	window._ti = window._ti || {};
	window._ti["customerId"] = uniqueUserHash;
	window._ti["logIn"] = loggedIn;
	window._ti["customerGroup"] = customerGroup;
	window._ti['newsletterabo'] = getNewsletterSubscriptions("nl_optins");
	window._ti['newsletteraboCrm'] = getNewsletterSubscriptions("crm_nl_optins");
	window._ti["fehlerseite"] = "0";
	window._ti["pageTitle"] = "US-Wahl 2020: Sigmar Gabriel: \"Auch mit Biden wird nicht wieder alles gut\" | Augsburger Allgemeine";
	window._ti['pagePortal'] = "NewsDesktop";
	
	window._ti["pageUrl"] = window.location.href;
	window._ti["contentGroup"] = {
			1: "News",
			2: "Politik"
	};
	
			window._ti["contentId"] = "US-Wahl 2020 - Sigmar Gabriel: \"Auch mit Biden wird nicht wieder alles gut\" - 58455186 - Politik";
			window._ti["articleTitle"] = "Sigmar Gabriel: \"Auch mit Biden wird nicht wieder alles gut\""; 
			window._ti["articleId"] = "58455186";
			window._ti["datePublished"] = "2020-10-30";
			window._ti["timePublished"] = "18:56";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht_print";
			window._ti['dachzeile'] = "US-Wahl 2020"; 
			window._ti['articleTeaser'] = "Der ehemalige Au\u00DFenminister Gabriel hofft auf einen Sieg von Joe Biden\u00A0\u2013 und warnt doch vor \u00FCberzogenen Hoffnungen. Ein Gespr\u00E4ch \u00FCber Trump, Putin und die Sorge um die Demokratie."; 
			window._ti['wordCount'] = "2485"; 
			
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/politik\/crop58455171\/453956382-cv16_9-w940\/gabriel-202.jpg';
			window._ti['plusArtikel'] = "0";
			window._ti['archivArtikel'] = "0";
			window._ti['exklusivArtikel'] = "0";
			window._ti['multimediaArtikel'] = "0";
			window._ti['digitalredaktionArtikel'] = "0";
			window._ti['evergreenArtikel'] = "0";
			window._ti['Anzeige'] = "0";
			
			window._ti['characterCount'] = "12217";
			window._ti['artikelKategorie'] = "Keine";
		

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle_a,oms_gpt_rectangle_a,oms_gpt_posterad,oms_gpt_posterad,oms_gpt_billboard3,oms_gpt_billboard3,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script  type="text/plain" data-usercentrics="Google Ad Manager">
		console.log("OMS Engine #1");

		function getCookie(name) {
			match = document.cookie.match(new RegExp(name + '=([^;]+)'));
			if (match) return match[1];
		}

		var oms_zone = "politik";

		

		var omsv_centered = true;
		var oms_sbwp_top = 187;

		window.AAZ = window.AAZ || {};
		window.AAZ.bannerSlots = {};
	</script>
<script  type="text/plain" data-usercentrics="Google Ad Manager">
	/*<![CDATA[*/
	console.log("OMS Engine #3");
	window.AA=window.AA||{},window.AA.allowLogging=window.AA.allowLogging||window.location.search.indexOf("debug-js")>=0||!1,window.AA.log=function(e,t,n){para1=t||!1,para2=n||!1,window.AA.allowLogging&&console.log(e,para1,para2)},window.addEventListener("metaTagSystemBeforeLoadAll",function(e){for(var t in window.AAZ.bannerSlots)window.AAZ.bannerSlots.hasOwnProperty(t)&&(elem=document.getElementById(window.AAZ.bannerSlots[t]._containerId))&&elem.addEventListener("metaTagSlotDone",function(e){e.detail.passedObject._containerNode,e.detail.slot,e.detail,e.detail.passedObject._containerId;var t=e.detail.passedObject._containerNode,n=(e.detail.slot,e.detail.passedObject._containerId);if(t){document.querySelector(".show-on-halfpage-ad")&&"oms_gpt_rectangle"==n&&handleGoogletagRectangle(t);!document.querySelector("body").classList.contains("wide")||"oms_gpt_superbanner"!=n&&"oms_gpt_skyscraper"!=n||(triggerWindowResizeInMs(n,150),"oms_gpt_skyscraper"==n&&triggerWindowResizeOnBodyAttributeAdded("mutationObserver"))}})});var triggerWindowResizeOnBodyAttributeAdded=function(e){try{var t=window.MutationObserver||window.WebKitMutationObserver||window.MozMutationObserver;if(t){var n=new t(function(e,t){e.forEach(function(e){"attributes"==e.type&&"style"==e.attributeName&&(triggerWindowResizeInMs("MutationObserver",150),t.disconnect())})});"complete"===document.readyState||"interactive"===document.readyState?n.observe(document.body,{attributes:!0}):document.addEventListener("DOMContentLoaded",function(){n.observe(document.body,{attributes:!0})},!1)}}catch(e){}},triggerWindowResizeInMs=function(e,t){window.setTimeout(function(){var e=document.createEvent("HTMLEvents");e.initEvent("resize",!0,!1);try{window.dispatchEvent(e)}catch(e){}},t)},googletagRectangleLoadedTask=function(e){if(null!=e&&void 0!==e){var t=e.clientHeight,n=e.parentNode.parentNode,o=n.querySelector(".show-on-halfpage-ad"),a=n.querySelector(".hide-on-halfpage-ad");t>300&&o&&a?(o.style.display="flex",a.parentNode.removeChild(a)):o&&a&&(a.style.display="flex",o.parentNode.removeChild(o))}},handleGoogletagRectangle=function(e){e.classList.contains("JShandleGoogletagRectangleDone")||(e.classList.add("JShandleGoogletagRectangleDone"),document.readyState,"complete"===document.readyState||"interactive"===document.readyState?googletagRectangleLoadedTask(e):document.addEventListener("DOMContentLoaded",function(){googletagRectangleLoadedTask(e)},!1))},slotCleanUp=function(e){try{for(var t=document.querySelectorAll("body > div:not(#scroll-area):not(#oms_gpt_outofpage), body > a"),n=0;n<t.length;n++)t[n].remove();for(var o=document.querySelectorAll("#omsv_sky_DhtmlLayer, #oms_wp_fold1, #oms_async_band_div, #oms_DhtmlLayer, #oms_LayerPlay"),n=0;n<o.length;n++)o[n].remove();for(var a=document.querySelectorAll("#div-gpt-ad-1391508767402-0, #div-gpt-ad-1391508767402-1"),n=0;n<a.length;n++)a[n].innerHTML="";document.querySelector("body").setAttribute("style","")}catch(e){}},refreshAdSlot=function(e){void 0!==googletag.pubads&&window.AAZ.bannerSlots[e]&&googletag.pubads().refresh([window.AAZ.bannerSlots[e]])},addAdSlotOMS=function(e){var t=document.createElement("div");t.id=e;var n=document.createElement("script");return n.type="text/javascript",n.crossOrigin="anonymous",n.textContent="googletag.cmd.push(function() { googletag.display('"+e+"')}); ",t.appendChild(n),t},addAdSlot=function(e,t){var n=document.createElement("div");n.id=t;var o=document.createElement("script");return o.type="text/javascript",o.crossOrigin="anonymous",o.textContent=" SDG.Publisher.registerSlot('"+e+"','"+t+"').load();",n.appendChild(o),n},carouselChangedAdRectangleTask=function(e){if(e.currentSlideNr%5==0){var t=e.currentSlide,n=e.options.adId&&"false"!=e.options.adId?e.options.adId:"oms_gpt_rectangle_a",o=t.parentNode.querySelector("#"+n),a=t.querySelector(".p-ad-carousel-container");o?a.appendChild(o):a&&a.appendChild(addAdSlot("rectangle",n)),carouselChangedRefreshTask()}},carouselChangedRefreshTask=function(){slotCleanUp(),window.SDG.Publisher.loadAllSlots(!0),triggerWindowResizeInMs("carouselChangedRefreshTask",250)},triggerWindowResizeOnAdEvents=function(){window.addEventListener("metaTagSystemLoadedAll",function(e){triggerWindowResizeInMs("metaTagSystemLoadedAll",450)}),window.addEventListener("metaTagSystemContentElementLoaded",function(e){triggerWindowResizeInMs("metaTagSystemContentElementLoaded",450)}),window.addEventListener("metatagSystemPageTypeSet",function(e){triggerWindowResizeInMs("metatagSystemPageTypeSet",450)}),window.addEventListener("metaTagSystemSlotDone",function(e){triggerWindowResizeInMs("metaTagSystemSlotDone",450)}),triggerWindowResizeOnBodyAttributeAdded("mutationObserver")};triggerWindowResizeOnAdEvents();
	/*]]>*/
</script>
<script  type="text/plain" data-usercentrics="Google Ad Manager">
		console.log("OMS Engine #4");
		SDG.Publisher.addKeyValue('artikelid', '58455186');
		

		SDG.Publisher.addKeyValue('gallery', 'false');
		SDG.Publisher.setZone(oms_zone);
		window.AAZ.bannerSlots = {
			'banner': SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').load(),
	'sky': SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').load(),
	'rectangle': SDG.Publisher.registerSlot('rectangle', 'oms_gpt_rectangle_a').load(),
	'posterad': SDG.Publisher.registerSlot('posterad', 'oms_gpt_posterad').load(),
	'out-of-page': SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').load(),
	'billboard3': SDG.Publisher.registerSlot('billboard3', 'oms_gpt_billboard3').load()
		};
		SDG.Publisher.finalizeSlots();
	</script>
<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

	<body class="body  wider" style="">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=58455186&amp;type=article&amp;ctxId=11&amp;pubId=1&amp;cat=nachricht_print&amp;meta=&amp;title=Sigmar+Gabriel%3A+%22Auch+mit+Biden+wird+nicht+wieder+alles+gut%22&amp;url=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCookie(name, defaultValue) {
				match = document.cookie.match(new RegExp(name + '=([^;]+)'));
				if (match) {
					return match[1];
				} else {
					return defaultValue;
				}
			}

			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "politik";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in",
				"sc": "yes"
			};
			if (typeof iom == 'object' && typeof iom.c == 'function') {
				iom.c(window.iam_data, 1);
			} else {
				console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
			}

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in", "sc": "yes" }
						iom.c(iam_data, 1);
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>
		<!-- VG Wort -->
	<script>
			$(document).ready(function() {
				var vgwort_image = new Image();
				vgwort_image.src = "https:\/\/vg03.met.vgwort.de\/na\/a3b04480b7fb4b5caa33a9d94fb56cee";
			});
		</script>
		<noscript><img src="https://vg03.met.vgwort.de/na/a3b04480b7fb4b5caa33a9d94fb56cee" height="1" width="1"/></noscript>
	<!-- /VG Wort -->

<div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">

	<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-jobs">Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-immobilien">Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/" data-action-tracking="service-trauer" target="_blank" rel="noopener noreferrer">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="service-kfz">KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" data-action-tracking="service-e-paper">e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="service-shop">Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" data-action-tracking="service-themen">Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

			<div class="b-menu_local b-header__local-menu" data-component="toggle">
					<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>
		
					<span data-toggle-target>
							<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
								<ul class="p-vlist">
									<li><button data-header-region-key="b-an">Aichach</button></li>
									<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
									<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
									<li><button data-header-region-key="b-dz">Dillingen</button></li>
									<li><button data-header-region-key="b-dw">Donauwörth</button></li>
									<li><button data-header-region-key="b-fa">Friedberg</button></li>
									<li><button data-header-region-key="b-gz">Günzburg</button></li>
									<li><button data-header-region-key="b-iz">Illertissen</button></li>
									<li><button data-header-region-key="b-mn">Krumbach</button></li>
									<li><button data-header-region-key="b-lt">Landsberg</button></li>
									<li><button data-header-region-key="b-mz">Mindelheim</button></li>
									<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
									<li><button data-header-region-key="b-nr">Neuburg</button></li>
									<li><button data-header-region-key="b-rn">Nördlingen</button></li>
									<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
									<li><button data-header-region-key="b-wz">Wertingen</button></li>
									</ul>
							</aside>
						</span>
					</div>
		
			<script>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</script>
			<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
				<img src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
			</a>
		
			<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html%3FloginSuccess%3Dtrue">Registrieren</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
					</li>
				</ul>
				<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html%3FloginSuccess%3Dtrue">Mein Konto</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html%3Flogout%3Dtrue">Logout</a>
					</li>
				</ul>
		
			</div></div>
		
		<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<div class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</div>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" checked="checked" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html%3FloginSuccess%3Dtrue" target="_blank" rel="noopener noreferrer"
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white">
					Noch nicht registriert?
				</h4>

				<p class="p-fnt_std-normal--s p-clr_sld-white  p-marg_b-xl"></p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html%3FloginSuccess%3Dtrue" target="_blank" rel="noopener noreferrer"
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="main-startseite" class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/mein-plus/" data-action-tracking="main-mein plus" class="p-pad_v-xs p-dsply_blck ">MEIN PLUS</a>

<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home data-action-tracking="main-lokales" class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="main-bayern" class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="main-sport" class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="main-fca" class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="main-themenwelten" class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="main-anzeigen" class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abonnieren.augsburger-allgemeine.de/" data-action-tracking="main-abo" target="_blank" rel="noopener noreferrer" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="mega-startseite" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Startseite</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="mega-bayern">Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" data-action-tracking="mega-panorama">Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" data-action-tracking="mega-politik">Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" data-action-tracking="mega-meinung">Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" data-action-tracking="mega-geld &amp; leben">Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" data-action-tracking="mega-auto">Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" data-action-tracking="mega-digital">Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" data-action-tracking="mega-podcasts">Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" data-action-tracking="mega-wissenschaft">Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" data-action-tracking="mega-journal">Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" data-action-tracking="mega-kultur">Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" data-action-tracking="mega-reise">Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="mega-sport" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Sport</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="mega-fc augsburg">FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" data-action-tracking="mega-fc bayern">FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" data-action-tracking="mega-liveticker">Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" data-action-tracking="mega-augsburger panther">Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" data-action-tracking="mega-fupa schwaben">Fupa Schwaben</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/freizeit/" data-action-tracking="mega-freizeit" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Freizeit</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" data-action-tracking="mega-community">Community</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" data-action-tracking="mega-veranstaltungen">Veranstaltungen</a>

</li>

										<li>
												<a href="http://az-ticketservice.de/tickets-online-kaufen" data-action-tracking="mega-ticketservice" target="_blank" rel="noopener noreferrer">Ticketservice</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/spiele/" data-action-tracking="mega-spiele">Spiele</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/region/" data-action-tracking="mega-lokales" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Lokales</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" data-action-tracking="mega-augsburg stadt">Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" data-action-tracking="mega-augsburg land">Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" data-action-tracking="mega-aichach">Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" data-action-tracking="mega-dillingen">Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" data-action-tracking="mega-donauwörth">Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" data-action-tracking="mega-friedberg">Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" data-action-tracking="mega-günzburg">Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" data-action-tracking="mega-illertissen">Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" data-action-tracking="mega-krumbach">Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" data-action-tracking="mega-landsberg">Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" data-action-tracking="mega-mindelheim">Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" data-action-tracking="mega-neuburg">Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" data-action-tracking="mega-neu-ulm">Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" data-action-tracking="mega-nördlingen">Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" data-action-tracking="mega-schwabmünchen">Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" data-action-tracking="mega-wertingen">Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="mega-rubrikenmärkte" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Rubrikenmärkte</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-traueranzeigen">Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-job-börse">Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-immobilien">Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="mega-kfz-börse">KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-reisemarkt">Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-glückwünsche">Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-bekanntschaften">Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" data-action-tracking="mega-tiermarkt">Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" data-action-tracking="mega-verkäufe">Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" data-action-tracking="mega-sonstige">Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" data-action-tracking="mega-wirtschaftsschaufenster">Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="mega-themenwelten" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Themenwelten</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr" data-action-tracking="mega-auto &amp; verkehr">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen" data-action-tracking="mega-bauen &amp; wohnen">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit" data-action-tracking="mega-leben &amp; freizeit">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub" data-action-tracking="mega-reise &amp; urlaub">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft" data-action-tracking="mega-wirtschaft">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit" data-action-tracking="mega-gesundheit">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen" data-action-tracking="mega-sonderthemen">Sonderthemen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/az-exklusiv/" data-action-tracking="mega-exklusiv+" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Exklusiv+</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" data-action-tracking="mega-zuckerguss">Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" data-action-tracking="mega-grillgenuss">Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" data-action-tracking="mega-gartentipp">Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" data-action-tracking="mega-radl mit">Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" data-action-tracking="mega-wander mit">Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" data-action-tracking="mega-fit am arbeitsplatz">Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/service/" data-action-tracking="mega-service" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Service</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" data-action-tracking="mega-mediadaten">Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" data-action-tracking="mega-servicepartner">Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="mega-heimat-shop">Heimat-Shop</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/newsletter/" data-action-tracking="mega-newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de" data-action-tracking="mega-archiv" target="_blank" rel="noopener noreferrer">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" data-action-tracking="mega-unternehmen">Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" data-action-tracking="mega-karriere">Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" data-action-tracking="mega-nutzungsbedingungen">Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" data-action-tracking="mega-datenschutz">Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" data-action-tracking="mega-impressum">Impressum</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/autoren/" data-action-tracking="mega-unsere autoren">Unsere Autoren</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/5641723095-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/bilder/origs50000460/5641723095-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/bilder/origs50000460/2657426343-w282-h960/epaper.jpg 282w" alt="-" title="-" sizes="141px" />
		</picture>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" data-action-tracking="mega-e-paper lesen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" data-action-tracking="mega-zum serviceportal" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" data-action-tracking="mega-anzeige erstellen" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</h4>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="online-redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>
<main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><div style="z-index:5; position:relative;"><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div></div>

<div class="b-ressort-column p-clearfix">
					<a href="https://www.augsburger-allgemeine.de/live-blog/Bundesregierung-erklaert-fast-ganz-Oesterreich-und-Italien-zu-Risikogebieten-id56904676.html" class="o-ticker b-first-no-margin p-block p-marg_v-l" data-component="ticker">
	<h3	class="o-ticker-headline p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">
		Newsticker</h3>
	<div class="o-ticker-marquee">
		<span class="o-ticker-marquee-inner" data-ticker-text>
			Bundesregierung erklärt fast ganz Österreich und Italien zu Risikogebieten</span>
	</div>
</a>
<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/politik/" itemprop="item">
						<span itemprop="name">Politik</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<span itemprop="name">Sigmar Gabriel: &#034;Auch mit Biden wird nicht wieder alles gut&#034;</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-theme p-marg_t-xl ">
	    US-Wahl 2020</h2>
<div class="p-fnt_std-normal--xs p-float_right p-marg_t-xl">
		18:56 Uhr</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Sigmar Gabriel: &#034;Auch mit Biden wird nicht wieder alles gut&#034;</h1>
		</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l">
			<div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="Sigmar Gabriel, SPD, ist früherer Außenminister und Chef der Atlantik-Brücke. Er blickt angespannt auf die Wahl in den USA">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/placeholder/16x9.png" alt="Sigmar Gabriel, SPD, ist früherer Außenminister und Chef der Atlantik-Brücke. Er blickt angespannt auf die Wahl in den USA" title="Sigmar Gabriel, SPD, ist früherer Außenminister und Chef der Atlantik-Brücke. Er blickt angespannt auf die Wahl in den USA" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/politik/crop58455171/453956382-cv16_9-w940/gabriel-202.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/politik/crop58455171/453956382-cv16_9-w940/gabriel-202.jpg 940w, https://www.augsburger-allgemeine.de/img/politik/crop58455171/1006563742-cv16_9-w1880/gabriel-202.jpg 1880w" sizes="940px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one ">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						Sigmar Gabriel, SPD, ist früherer Außenminister und Chef der Atlantik-Brücke. Er blickt angespannt auf die Wahl in den USA</div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Bild: imago-images</div>
				</figcaption>
			</figure>

	<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F58455186&amp;text=Sigmar+Gabriel%3A+%22Auch+mit+Biden+wird+nicht+wieder+alles+gut%22 (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Sigmar%20Gabriel%3A%20%22Auch%20mit%20Biden%20wird%20nicht%20wieder%20alles%20gut%22%20-%20Augsburger%20Allgemeine&amp;body=Der%20ehemalige%20Au%C3%9Fenminister%20Gabriel%20hofft%20auf%20einen%20Sieg%20von%20Joe%20Biden%C2%A0%E2%80%93%20und%20warnt%20doch%20vor%20%C3%BCberzogenen%20Hoffnungen.%20Ein%20Gespr%C3%A4ch%20%C3%BCber%20Trump%2C%20Putin%20und%20die%20Sorge%20um%20die%20Demokratie.  Mehr unter: https%3A%2F%2Fazol.de%2F58455186" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle_a) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle_a" class="p-ad p-ad-rectangle__inner"></div>
</div>

			<script>
					document.getElementById('oms_gpt_rectangle_a').addEventListener('metaTagSlotDone', function (eventObject) {
						console.log("oms_gpt_rectangle_a.addEventListener('metaTagSlotDone') AFTER ELEMENT");
						handleGoogletagRectangle(this);
					});
				</script><div class="piano-article">
	<div id="piano-inline-0"></div>
</div>

<p class=" p-fnt_std-bold--ml">
	<strong>
		Der ehemalige Außenminister Gabriel hofft auf einen Sieg von Joe Biden – und warnt doch vor überzogenen Hoffnungen. Ein Gespräch über Trump, Putin und die Sorge um die Demokratie.</strong>
</p>

<div class="piano-article">
	<div id="piano-inline-1"></div>
</div>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					<picture  class="b-picture p-dsply_blck q-media-format--nano-circle p-dsply_blck p-marg_r-m">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/crop51562586/3876158750-cv1_1-w40/Autorenfoto-Margit-Hufnagel.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/crop51562586/3876158750-cv1_1-w40/Autorenfoto-Margit-Hufnagel.jpg 40w, https://www.augsburger-allgemeine.de/img/incoming/crop51562586/0404911190-cv1_1-w80/Autorenfoto-Margit-Hufnagel.jpg 80w" alt="" title="Sigmar Gabriel: &#034;Auch mit Biden wird nicht wieder alles gut&#034;" sizes="40px" />
		</picture>
	<span class="p-line-height--m p-pad_r-xs">Von</span>
						 <a href="https://www.augsburger-allgemeine.de/autoren/Margit-Hufnagel-id51542826.html" rel='author' title="Margit Hufnagel" class="b-cms-text__no-styles p-line-height--m">Margit Hufnagel</a></address>
			<p><em>Herr <span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span>, können Sie sich noch an Ihre erste Reise in die <span class="rtr-entity" data-rtr-entity="USA" data-rtr-id="5e61066c54a9df7162329159c04819b77ad9b596" data-rtr-score="130.60018035" data-rtr-etype="location">USA</span> erinnern?</em></p>
<div class="piano-article">
 <div id="piano-inline-2"></div>
</div>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Oh ja! Es war im Rahmen eines Reisestipendiums des Fulbright-Programms. Ich bin damals vier Wochen durch die USA gereist: zuerst nach Washington, dann quer durchs Land, nach Oregon, nach Indiana, nach South Dakota. Es war ein Programm, das politische Prozesse in den USA verständlich machen sollte. Eigentlich wäre es nötig, dass wir das heute umgekehrt machen: Junge Amerikanerinnen und Amerikaner nach <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Place"> 
  <meta itemprop="name" content="Deutschland"><a class="rtr-entity" data-rtr-entity="Deutschland" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="63.7121850571" data-rtr-etype="location" href="/orte/deutschland">Deutschland</a></span> und Europa einladen.</p>
<div class="piano-article">
 <div id="piano-inline-3"></div>
</div>
<p><em>Wie haben Sie das Land empfunden?</em></p>
<div class="piano-article">
 <div id="piano-inline-4"></div>
</div>
<figure class="b-ad-wrapper-side-mini"> 
 <a href="https://epaper.augsburger-allgemeine.de/shelf.act?region=AS" data-component="e-paper-title"> <img class="p-box-shadow_lokalad" src="/titelseiten/b-haupt/titel-medium.jpg" alt="Lesen Sie jetzt: Die heutige Ausgabe Ihrer Tageszeitung als E-Paper."> 
  <figcaption class="p-fnt_std-normal--xs p-clr_sld-primary p-line-height--sxs p-pad_t-m p-marg_t-s">
    Lesen Sie jetzt: Die heutige Ausgabe Ihrer Tageszeitung als E-Paper. 
  </figcaption> </a> 
</figure>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Es war eine aufregende Reise. Wir wurden in Washington von höchsten Regierungsmitarbeitern, von Kongressabgeordneten und Senatoren, empfangen. Das war für einen jungen Landtagsabgeordneten wir mich sehr beeindruckend. Ich bin überall im Land freundlich aufgenommen worden. Alle haben sich dafür interessiert, etwas über Europa und Deutschland zu hören.</p>
<div class="piano-article">
 <div id="piano-inline-5"></div>
</div>
<p><em>Wie erleben Sie das deutsch-amerikanische Verhältnis heute?</em></p>
<div class="piano-article">
 <div id="piano-inline-6"></div>
</div>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Da geht es mir nicht anders als vielen anderen Menschen auch: Das deutsch-amerikanische Verhältnis ist auf einem Tiefpunkt angekommen. Wir hatten immer mal Auseinandersetzungen, denken Sie nur an den Nato-Doppelbeschluss oder den zweiten Irakkrieg. Selbst Sanktionen gibt es nicht das erste Mal: Im Jahr 1962 begründete die US-Regierung dies mit dem Bau eines deutsch-sowjetischen Gasgeschäftes. Aber am Ende ist es immer gelungen, Wege aus solchen Krisen und Konflikten zu finden.</p>
<div class="piano-article">
 <div id="piano-inline-7"></div>
</div>
<p><em>Was war anders?</em></p>
<div class="piano-article">
 <div id="piano-inline-8"></div>
</div>
<div class="p-ad-poster p-align_center p-pad_b-xxl"> 
 <div id="oms_gpt_posterad" class="p-ad-poster__inner"></div> 
</div>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Das gemeinsame Fundament hat dabei geholfen, dass die beiden Seiten des Atlantiks nie in einen grundsätzlichen Bruch geraten sind. Bei aller Kritik, die wir aneinander geübt haben, war doch immer klar, dass wir aufeinander angewiesen sind. Heute hat man den Eindruck, dass die amerikanische Regierung Europa – und speziell Deutschland – als Gegner betrachtet. <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Person"> 
  <meta itemprop="name" content="Donald Trump"><a class="rtr-entity" data-rtr-entity="Donald Trump" data-rtr-id="4c2d461052e4493568027a1f701a31d1ee4b8779" data-rtr-score="344.981779082" data-rtr-etype="person" href="/personen/donald-trump">Donald Trump</a></span> ist der erste Präsident der Vereinigten Staaten, der Allianzen und Partnerschaften verachtet. Das ist eigentlich erstaunlich. Denn der große geopolitische Unterschied zu <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Place"> 
  <meta itemprop="name" content="Russland"><a class="rtr-entity" data-rtr-entity="Russland" data-rtr-id="1600ce7bdca92f9d620063165b2874ddee746c27" data-rtr-score="18.6886460725" data-rtr-etype="location" href="/orte/russland">Russland</a></span> und <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Place"> 
  <meta itemprop="name" content="China"><a class="rtr-entity" data-rtr-entity="China" data-rtr-id="705657837f72060fe7cf7bde07d0a9c00e344da1" data-rtr-score="18.5683357066" data-rtr-etype="location" href="/orte/china">China</a></span> ist, dass es nur die USA geschafft haben, nach 1945 Allianzen und Partnerschaften zu bilden. Weder Moskau noch Peking haben Alliierte. Sie haben höchstens Abhängige. Das war der eigentliche Multiplikator amerikanischer Macht. Und ausgerechnet ein Präsident, der erklärt, er wolle Amerika wieder stark machen, zerstört diese Fähigkeit. Er missachtet Alliierte und Partner. Das ist der Grund, warum das Verhältnis nicht nur entlang einzelner Konfliktfelder schwierig ist, sondern dass wir im Grundsatz einen anderen Blick auf die Welt haben.</p>
<div class="piano-article">
 <div id="piano-inline-9"></div>
</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Joe Biden, demokratischer Präsidentschaftskandidat und ehemaliger US-Vizepräsident, ist für viele ein Hoffnungsträger."> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/placeholder/16x9.png" alt="Joe Biden, demokratischer Präsidentschaftskandidat und ehemaliger US-Vizepräsident, ist für viele ein Hoffnungsträger." title="Joe Biden, demokratischer Präsidentschaftskandidat und ehemaliger US-Vizepräsident, ist für viele ein Hoffnungsträger." data-lazy-src="https://www.augsburger-allgemeine.de/img/politik/crop58455181/537956382-cv16_9-w940/dpa-5FA2BA00019DC154.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/politik/crop58455181/537956382-cv16_9-w940/dpa-5FA2BA00019DC154.jpg 940w, https://www.augsburger-allgemeine.de/img/politik/crop58455181/4706563742-cv16_9-w1880/dpa-5FA2BA00019DC154.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Joe Biden, demokratischer Präsidentschaftskandidat und ehemaliger US-Vizepräsident, ist für viele ein Hoffnungsträger. 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Andrew Harnik, dpa 
  </div> 
 </figcaption> 
</figure>
<p><em>Teilen <span class="rtr-entity" data-rtr-entity="Deutschland" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="63.7121850571" data-rtr-etype="location">Deutschland</span> und die <span class="rtr-entity" data-rtr-entity="USA" data-rtr-id="5e61066c54a9df7162329159c04819b77ad9b596" data-rtr-score="130.60018035" data-rtr-etype="location">USA</span> nicht mehr die gleichen Werte?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Hinter dem, was wir den Westen nennen, verbirgt sich keine geografische Einordnung, sondern die sehr universelle Idee, dass der Mensch frei ist – einfach, weil er Mensch ist. Er hat Freiheitsrechte, die ihm nicht erst verliehen werden müssen und die ihm deshalb auch nicht entzogen werden können. Und jede Einschränkung dieser individuellen Freiheit muss sich rechtfertigen, zum Beispiel gegenüber einem weit überwiegenden Gemeinwohl. Nicht Freiheitsrechte des einzelnen müssen sich gegenüber dem Staat rechtfertigen, sondern umgekehrt: Der Staat muss sein Handeln gegenüber den Freiheitsrechten des Einzelnen legitimieren. Diese Idee finden Sie – aus der Französischen Revolution und der Aufklärung kommend – in unseren europäischen Verfassungen ebenso wieder wie in der amerikanischen. Diese Vorstellung ist etwa in asiatischen Kulturkreisen weit weniger verbreitet – und das nicht nur in Diktaturen wie in China. Dort hat sich der Einzelne den Interessen der Gemeinschaft und des Staates unterzuordnen. In Europa und den USA verbindet uns dieser Wert der individuellen Freiheit nach wie vor, daran hat auch Donald Trump nichts geändert.</p>
<p><em>Mit welchen Gefühlen blicken Sie auf den 3. November?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Ehrlich gesagt schauen wir aus meiner Sicht ein wenig zu sehr auf diese Wahlen. Ich habe den Verdacht, dass wir glauben, wenn der nächste US-Präsident <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Person"> 
  <meta itemprop="name" content="Joe Biden"><a class="rtr-entity" data-rtr-entity="Joe Biden" data-rtr-id="5334e0ad0bc87c2447b4349dddb93a48516367b5" data-rtr-score="284.441602976" data-rtr-etype="person" href="/personen/joe-biden">Joe Biden</a></span> heißt, kämen die guten alten Zeiten zurück. Und die haben für uns Deutsche oft bedeutet, dass wir uns um unseren eigenen wirtschaftlichen Wohlstand kümmern und für den Rest der Welt ist jemand anderes zuständig. Das wird nicht der Fall sein. Amerika wird pazifischer und weniger europäisch – egal, wer der nächste Präsident ist. Diese Entwicklung hat auch nicht erst mit Donald Trump begonnen, sondern bereits unter <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Person"> 
  <meta itemprop="name" content="Barack Obama"><a class="rtr-entity" data-rtr-entity="Barack Obama" data-rtr-id="fb9731cc3ae1599ab469c458b9ae3de4f59c3b21" data-rtr-score="10.0511464357" data-rtr-etype="person" href="/personen/barack-obama">Barack Obama</a></span>. Einfach, weil es globale Machtverschiebungen gibt. Schon heute werden 60 Prozent des Weltsozialprodukts in Asien generiert. Manchmal habe ich den Eindruck, für uns sind die US-Wahlen eine Art Ausrede. Dadurch müssen wir uns nicht den schwierigen Fragen, stellen, die wir als Europäer selbst beantworten müssen.</p>
<p><em>Wie meinen Sie das?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Wenn wir mit dem Finger auf die USA zeigen, zeigen mindestens drei Finger auf uns zurück. Viele europäische Probleme – die Zerstrittenheit in der Finanz- und Wirtschaftskrise, die Auseinandersetzungen über Rechtsstaatlichkeit, die Antwort auf die Frage, was die Europäische Union eigentlich sein soll – sind hausgemacht. Die liegen nicht daran, dass die USA diesen oder jenen Präsidenten haben.</p>
<p><em>Wir übertünchen mit der Häme über <span class="rtr-entity" data-rtr-entity="Donald Trump" data-rtr-id="4c2d461052e4493568027a1f701a31d1ee4b8779" data-rtr-score="344.981779082" data-rtr-etype="person">Trump</span> also eigene Schwächen?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Der Grund, warum wir besonders sauer sind, ist doch, dass Trump uns jeden Tag vor Augen führt, wie groß die Kluft zwischen unseren moralischen Ansprüchen und unseren tatsächlichen Möglichkeiten ist. Gerade wir Deutschen neigen dazu, dass wir hohe Ansprüche haben, aber selbst nicht bereit sind, am Ende dafür einzutreten. Insofern ist Donald Trump für uns eine große Herausforderung. Und ich warne noch einmal davor zu glauben, dass mit einer möglichen Wahl von Joe Biden wieder alles gut ist. Wir werden den Konflikt über den Umgang mit China beibehalten. Die Demokraten werden womöglich gegenüber Russland einen noch härteren Kurs fahren. Sie vermuten – fälschlicherweise – dass <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Person"> 
  <meta itemprop="name" content="Hillary Clinton"><a class="rtr-entity" data-rtr-entity="Hillary Clinton" data-rtr-id="9a67125a0ecab2c103519192628e95a12f9a7d17" data-rtr-score="33.2806370056" data-rtr-etype="person" href="/personen/hillary-clinton">Hillary Clinton</a></span> vor vier Jahren verloren hat, weil <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Person"> 
  <meta itemprop="name" content="Wladimir Putin"><a class="rtr-entity" data-rtr-entity="Wladimir Putin" data-rtr-id="5ef5969757a883346e94228139d32a5316a67377" data-rtr-score="83.8563250124" data-rtr-etype="person" href="/personen/wladimir-putin">Putin</a></span> sich in den Wahlkampf eingemischt hat. Clinton hat wegen Clinton verloren – nicht wegen Putin. Die Verteidigungsausgaben, der Handel – all diese Konflikte werden uns bleiben.</p>
<figure class="p-block p-marg_b-xxl p-pad_b-l p-block_text--outbreak"> 
 <div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""> 
  <span title="Donald Trump ist Präsident der USA, am 3. November stellt er sich wieder zur Wahl."> 
   <picture data-behaviour="lazy" class="b-picture p-dsply_blck q-media-format--full"> 
    <img src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/img/placeholder/16x9.png" alt="Donald Trump ist Präsident der USA, am 3. November stellt er sich wieder zur Wahl." title="Donald Trump ist Präsident der USA, am 3. November stellt er sich wieder zur Wahl." data-lazy-src="https://www.augsburger-allgemeine.de/img/politik/crop58455176/369956382-cv16_9-w940/dpa-5FA2BA004E3E045A.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/politik/crop58455176/369956382-cv16_9-w940/dpa-5FA2BA004E3E045A.jpg 940w, https://www.augsburger-allgemeine.de/img/politik/crop58455176/6266563742-cv16_9-w1880/dpa-5FA2BA004E3E045A.jpg 1880w" sizes="940px"> 
   </picture> </span> 
 </div> 
 <figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one"> 
  <div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
    Donald Trump ist Präsident der USA, am 3. November stellt er sich wieder zur Wahl. 
  </div> 
  <div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
    Bild: Evan Vucci, dpa 
  </div> 
 </figcaption> 
</figure>
<p><em>Worin liegt dann Ihre Hoffnung in <span class="rtr-entity" data-rtr-entity="Joe Biden" data-rtr-id="5334e0ad0bc87c2447b4349dddb93a48516367b5" data-rtr-score="284.441602976" data-rtr-etype="person">Joe Biden</span> begründet?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Joe Biden hat gegenüber Trump einen riesigen Vorteil für uns: Er ist interessiert an der Stärkung von Allianzen. Er weiß, dass auch die USA es in der Welt von morgen alleine schwer haben werden. Auch die USA brauchen Verbündete, um die Welt in einer Balance zu halten. Die einzigen, die sich über eine Spirale der Entfremdung zwischen Europa und Amerika freuen, sind Russland und die Türkei. Putin und <span class="rtr-schema-org" itemscope itemtype="http://schema.org/Person"> 
  <meta itemprop="name" content="Recep Tayyip Erdogan"><a class="rtr-entity" data-rtr-entity="Recep Tayyip Erdogan" data-rtr-id="c9ba48c3a7688dae931ef8be592b9e359144e529" data-rtr-score="13.3248089274" data-rtr-etype="person" href="/personen/recep-tayyip-erdogan">Erdogan</a></span> setzen auf Trump, weil der nicht in der Lage ist, Allianzen zu schmieden.</p>
<p><em>Hat auch <span class="rtr-entity" data-rtr-entity="Deutschland" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="63.7121850571" data-rtr-etype="location">Deutschland</span> aus Ihrer Sicht Fehler gemacht im Umgang mit Präsident <span class="rtr-entity" data-rtr-entity="Donald Trump" data-rtr-id="4c2d461052e4493568027a1f701a31d1ee4b8779" data-rtr-score="344.981779082" data-rtr-etype="person">Trump</span>? Das Verhältnis war von Anfang an schwierig.</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Er hat ja auch von Anfang an dafür gesorgt, dass das Verhältnis schwierig ist. Im Jahr 1990 hat er mal ein Interview gegeben – natürlich im Playboy –, in dem wurde er gefragt: Was würden Sie machen, wenn Sie Präsident wären? Die Antwort war: Ich würde erst einmal die ganzen BMW und Mercedes aus der Fifth Avenue in New York rausschmeißen. Ich glaube nicht, dass die Bundesregierung Fehler gemacht hat. Eine Partnerschaft funktioniert nur auf Augenhöhe und kann nicht den Charakter einer Gefolgschaft annehmen.</p>
<p><em>Genau das war es, was er wollte.</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Donald Trumps Sicht der Welt ist der von Xi Jinping, von Wladimir Putin, von Recep Tayyip Erdogan gar nicht so unähnlich. Sie glauben, dass die starken Jungs in der Welt Deals machen und der Rest hat zu folgen. Ihnen allen schwebt so eine Art Jalta 2.0 vor, wo die Großmächte die Welt aufteilen und ihre Einflussgebiete abstecken. Europa mit seiner Idee von 27 Mitgliedsstaaten, die alle die gleichen Rechte haben, stört dieses Weltbild und deshalb versuchen alle, Europa zu spalten. Trump redet den Balten und Polen ein, dass Deutschland und Frankreich nicht für ihre Sicherheit sorgen würden. Putin unterstützt Rechtspopulisten und Europagegner in Europa. Und die Chinesen versuchen, uns einfach zu kaufen. Dagegen müssen wir uns wehren. Und das gelingt nur, wenn wir mittelfristig wieder politisches, wirtschaftliches und technologisches Gewicht in die Waagschale werfen. Erst dann sind wir ernst zu nehmende Partner. Auch für einen demokratischen Präsidenten wird sich am Ende die Frage stellen: Bringt mir dieser Partner eigentlich etwas? Im Moment haben wir nichts zu bieten.</p>
<aside class="p-swatch_topdown-nice p-blocklink b-gallery-text p-marg_b-xxl p-swatch_topdown-nice--theme"> 
 <div class="b-carousel p-pos_rel p-bgclr_sld-silverlight" data-component="carousel" tabindex="0"> 
  <header class="p-swatch_fog-with-bottom p-blocklink b-gallery-text__header p-pad_h-xl p-hlist p-hlist--keep-outer-margpad"> 
   <span class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-align_left p-hlist-entry--autostretch p-clr_sld-theme">Eine Auswahl der Wahlversprechen von Donald Trump:</span> 
   <span data-carousel-counter="" class="p-fnt_std-normal--xs p-clr_sld-theme">1 / 16</span> 
   <fieldset class="p-marg_l-lxl"> 
    <button class="b-btn-icon p-icon_chevron_left p-clr_sld-dark b-gallery-text__btn p-marg_h-xs" data-carousel-prev=""><span class="p-fnt_hide">Zurück</span></button> 
    <button class="b-btn-icon p-icon_chevron_right p-clr_sld-dark b-gallery-text__btn p-marg_h-xs" data-carousel-next=""><span class="p-fnt_hide">Vorwärts</span></button> 
   </fieldset> 
  </header> 
  <div class="b-carousel__frame"> 
   <ul class="b-carousel__slides" role="listbox"> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>In den ersten zehn Monaten sollen zehn Millionen neue Jobs geschaffen werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Steuern sollen sinken</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Bis Ende des Jahres soll ein Impfstoff gegen das Coronavirus entwickelt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Wichtige Medikamente sollen künftig in den USA hergestellt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Eine Million Fertigungsjobs aus China sollen zurück in die USA geholt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Unternehmen, die Arbeitsplätze nach China auslagern, sollen keine Aufträge der Bundesregierung mehr bekommen</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>China soll für die Ausbreitung des Coronavirus zur Verantwortung gezogen werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Medikamentenpreise sollen gesenkt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Die Amtszeiten im Kongress - dem aus Repräsentantenhaus und Senat bestehenden US-Parlament - sollen begrenzt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Bürokratie soll abgebaut werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Illegal eingereisten Migranten soll der Zugang zu Sozialleistungen verwehrt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Angehörige krimineller Banden sollen verpflichtend ausgewiesen werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Auf dem Mond soll eine permanente US-Präsenz geschaffen und die erste bemannte Mission zum Mars geschickt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Die Infrastruktur soll zur weltbesten ausgebaut werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Die "endlosen Kriege" der USA sollen beendet und die US-Soldaten nach Hause geholt werden</p> 
     </div> </li> 
    <li class="b-carousel__slide"> 
     <div class="p-fnt_std-normal--ml p-align_center p-pad_a-xxl"> 
      <p>Verbündete sollen ihren "fairen Anteil" an Verteidigungsausgaben bezahlen. <em>(dpa)</em></p> 
     </div> </li> 
   </ul> 
  </div> 
 </div> 
</aside>
<p><em>Die amerikanische Wahl hat für viele Deutsche jenseits aller Geopolitik auch eine sehr emotionale Komponente – warum eigentlich?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Enttäuschte Liebe ist immer emotional. Die Deutschen haben schon immer ein gespaltenes Verhältnis zu den Vereinigten Staaten. Wir bewundern das Land für seinen Freiheits-Gedanken, seine Landschaften, seine Kultur. Amerika war für uns das Land der Moderne, des Aufbruchs. Gleichzeitig war es das Land des Vietnamkriegs, der Rassenunruhen, der Diskriminierung. Doch zumindest für meine Generation galt, dass am Ende die Freiheit Westdeutschlands von Amerika abhing. John F. Kennedy sagte den Satz: „Ich bin ein Berliner.“ Das ist nichts anderes als Artikel 5 des Nato-Vertrages. Übersetzt heißt das: Ich bin bereit, für deine Freiheit zu sterben. Amerikaner haben ihre Söhne geschickt, um die Demokratie zu verteidigen. Dieses Bewusstsein ist im Laufe der Jahre schwächer geworden. Auf beiden Seiten.</p>
<p><em>Woran liegt das?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Der Kontakt ist weniger geworden. Es sind eben nicht mehr tausende GIs in Deutschland stationiert. Und auch Amerika verändert sich. In einigen Jahren wird die Mehrheit der Amerikaner keine europäischen Wurzeln mehr haben. Die stammen nicht mehr aus Deutschland, Italien oder Irland, sondern aus Lateinamerika, Afrika und Asien. Das heißt, dass auch Amerika weniger sentimental auf Europa schauen wird. Wir stehen also vor ganz grundsätzlichen Veränderungen in unseren Gesellschaften, aber auch in der internationalen Machttektonik. Das wird uns sehr herausfordern. Die Zeiten werden für uns Deutsche und Europäer schwieriger – egal, wer amerikanischer Präsident ist.</p>
<p><em>Wie ist Ihr Tipp für den 3. November?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Das Rennen ist offen. Allerdings hat Trump es mit wesentlich schwierigeren Bedingungen zu tun als vor vier Jahren – das hat viel mit seinem Versagen in der Corona-Politik und der aktuellen Wirtschaftskrise zu tun. Deshalb glaube ich, dass die Chancen für Joe Biden relativ gut sind. Viel dramatischer finde ich die Sorge, dass wir am Wahlabend womöglich eine Auszählung der Stimmen in den Wahllokalen haben, bei der Donald Trump vorne liegt. Und dann die mehr als 30 Millionen Briefwähler doch noch Joe Biden zum Gewinner machen. Das könnte eine schwere Krise auslösen, wenn der amerikanische Präsident die Gültigkeit der Briefwahl anzweifelt. Denn genau das bereitet er seit Wochen und Monaten vor. Wenn so eine Krise kleinere Länder trifft, ist das schon tragisch. Aber wenn die einzige wirkliche Supermacht über Wochen nur mit sich selbst beschäftigt ist, hinterlässt das eine Lücke in der internationalen Politik, in die andere hineinstoßen werden.</p>
<p><em>Ist es nicht geradezu grotesk, dass ausgerechnet dem Demokratie-Exporteur <span class="rtr-entity" data-rtr-entity="USA" data-rtr-id="5e61066c54a9df7162329159c04819b77ad9b596" data-rtr-score="130.60018035" data-rtr-etype="location">USA</span> ein solches Szenario droht?</em></p>
<p><strong><span class="rtr-entity" data-rtr-entity="Sigmar Gabriel" data-rtr-id="9e0abde3b2b053f758db67c45d39519e1212c5cd" data-rtr-score="916.372671529" data-rtr-etype="person">Gabriel</span></strong>: Wenn mir das jemand vor ein paar Monaten gesagt hätte, hätte ich das für unmöglich gehalten. Die Voraussetzung für jede Demokratie ist die Akzeptanz von Minderheit und Mehrheit. Die Mehrheit darf nicht alles. Aber die Minderheit muss akzeptieren, dass die Mehrheit die Macht übernimmt. Wenn ein amerikanischer Präsident dieses grundlegende Prinzip infrage stellt, dann sagt das viel über ein Land.</p>
<p><strong>Das könnte Sie auch interessieren: </strong></p>
<ul> 
 <li> <strong><a href="https://www.augsburger-allgemeine.de/politik/Dieser-Deutsche-beobachtet-fuer-die-OSZE-die-US-Wahl-id58450406.html" title="Dieser Deutsche beobachtet für die OSZE die US-Wahl">Dieser Deutsche beobachtet für die OSZE die US-Wahl</a></strong></li> 
 <li><strong> <a href="https://www.augsburger-allgemeine.de/politik/Psychoanalytiker-ueber-Trump-Das-Luegen-dient-seiner-Wahrheit-id58450396.html" title="Psychoanalytiker über Trump: &quot;Das Lügen dient seiner Wahrheit“">Psychoanalytiker über Trump: "Das Lügen dient seiner Wahrheit“</a></strong></li> 
 <li><strong> <a href="https://www.augsburger-allgemeine.de/politik/Corona-Gewalt-Politiker-im-Kleinkrieg-Wie-sich-New-York-veraendert-id58434616.html" title="Corona, Gewalt, Politiker im Kleinkrieg: Wie sich New York verändert">Corona, Gewalt, Politiker im Kleinkrieg: Wie sich New York verändert</a>&nbsp;</strong></li> 
</ul>
<p><em><em>Wir wollen wissen, was Sie denken: Die <span class="rtr-entity" data-rtr-entity="Augsburger Allgemeine" data-rtr-id="1f7e002b16e60935e2013a97af4cca56966b9e93" data-rtr-score="0.371392868559" data-rtr-etype="organisation">Augsburger Allgemeine</span> arbeitet daher mit dem Meinungsforschungsinstitut <span class="rtr-entity" data-rtr-entity="Civey" data-rtr-id="f91d2f257109b009c034623a9912df29a141a4f9" data-rtr-score="0.257621109529" data-rtr-etype="organisation">Civey</span> zusammen. Was es mit den repräsentativen Umfragen auf sich hat und warum Sie sich registrieren sollten, <a href="http://www.augsburger-allgemeine.de/bayern/Wir-moechten-wissen-was-Sie-denken-id41663981.html">lesen Sie hier</a></em><a href="#"><em>.</em></a><em> 
   <!-- Embed: civey --> <iframe uc-src="https://widget.civey.com/324" width="100%" height="500" frameborder="0"></iframe> 
   <!-- /Embed: civey --></em></em></p><div class="artikelseite-artikelende"></div><div class="p-fnt_std-bold--xs-uc p-border_solid--b-thin p-pad_b-s p-marg_v-l p-brdr-clr_sld-dark-third">
				Themen folgen</div>
			
			<ul class="p-hlist p-hlist--align-left p-hlist--multiline">
				<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="s~11" data-follow-title="Ressort Politik">
			<a href="https://www.augsburger-allgemeine.de/politik/"  class="b-follow-button__inner">Politik</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="a~51542826" data-follow-title="Autor Margit Hufnagel">
			<a href="https://www.augsburger-allgemeine.de/autoren/Margit-Hufnagel-id51542826.html"  class="b-follow-button__inner">Margit Hufnagel</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:persons@augsburger-allgemeine.de,2014:sigmar_gabriel" data-follow-title="Thema Sigmar Gabriel">
			<a href="https://www.augsburger-allgemeine.de/personen/sigmar-gabriel"  class="b-follow-button__inner">Sigmar Gabriel</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:persons@augsburger-allgemeine.de,2014:joe_biden" data-follow-title="Thema Joe Biden">
			<a href="https://www.augsburger-allgemeine.de/personen/joe-biden"  class="b-follow-button__inner">Joe Biden</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:persons@augsburger-allgemeine.de,2014:donald_trump" data-follow-title="Thema Donald Trump">
			<a href="https://www.augsburger-allgemeine.de/personen/donald-trump"  class="b-follow-button__inner">Donald Trump</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:places@augsburger-allgemeine.de,2014:deutschland" data-follow-title="Thema Deutschland">
			<a href="https://www.augsburger-allgemeine.de/orte/deutschland"  class="b-follow-button__inner">Deutschland</a>

</button>
	<button	class="b-follow-button p-fnt_std-normal--xs-uc p-clr_sld-primary p-marg_r-l p-marg_b-l" data-component="follow" data-follow-id="t~tag:persons@augsburger-allgemeine.de,2014:hillary_clinton" data-follow-title="Thema Hillary Clinton">
			<a href="https://www.augsburger-allgemeine.de/personen/hillary-clinton"  class="b-follow-button__inner">Hillary Clinton</a>

</button></ul>
		<div style="margin-left:-70px"><!-- OMS-Ad (Slot-ID: oms_gpt_billboard3) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_billboard3" class="p-ad-superbanner__inner"></div>
</div></div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fpolitik%2FSigmar-Gabriel-Auch-mit-Biden-wird-nicht-wieder-alles-gut-id58455186.html" target="_blank" rel="noopener noreferrer" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F58455186&amp;text=Sigmar+Gabriel%3A+%22Auch+mit+Biden+wird+nicht+wieder+alles+gut%22 (via @AZ_Augsburg)" target="_blank" rel="noopener noreferrer" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Sigmar%20Gabriel%3A%20%22Auch%20mit%20Biden%20wird%20nicht%20wieder%20alles%20gut%22%20-%20Augsburger%20Allgemeine&amp;body=Der%20ehemalige%20Au%C3%9Fenminister%20Gabriel%20hofft%20auf%20einen%20Sieg%20von%20Joe%20Biden%C2%A0%E2%80%93%20und%20warnt%20doch%20vor%20%C3%BCberzogenen%20Hoffnungen.%20Ein%20Gespr%C3%A4ch%20%C3%BCber%20Trump%2C%20Putin%20und%20die%20Sorge%20um%20die%20Demokratie.  Mehr unter: https%3A%2F%2Fazol.de%2F58455186" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=11&amp;view=post_comment&amp;ctxArt=58455186" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=11&amp;view=post_report&amp;ctxArt=58455186" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
				<div>
					<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
						Das könnte Sie auch interessieren</span>
				</div>
			</div>
		
		<section class="p-block p-marg_v-xl">
		<script  type="text/plain" data-usercentrics="Taboola">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine/loader.js',
		'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}
	</script>
<div id="taboola-below-article-thumbnails"></div>

<script  type="text/plain" data-usercentrics="Taboola">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbs-feed-01',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>
<script  type="text/plain" data-usercentrics="Taboola">
		_taboola.push({flush: true});
	</script></section></section>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience.tinypass.com/xbuilder/experience/load?aid=qn2o6MSfpu");
</script>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<footer class="b-footer p-clearfix p-swatch_prime-top-shadow" data-footer>

	<ul class="p-hlist  p-block p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one">

	<li>
			<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html"  class="p-pad_h-l ">Impressum</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html"  class="p-pad_h-l ">Datenschutz</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/kontakt/"  class="p-pad_h-l ">Kontakt</a>

</li>
	<li>
			<a href="https://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html"  class="p-pad_h-l ">Nutzungsbedingungen</a>

</li>
	<li>
			<a href="http://www.augsburger-allgemeine.de/agb"  target="_blank" rel="noopener noreferrer" class="p-pad_h-l ">AGB</a>

</li>
	<li>
			<a href="https://abonnieren.augsburger-allgemeine.de/kundenservice-hilfe-kontakt"  class="p-pad_h-l ">Hilfe</a>

</li>
	<li>
			<a href="#" onclick="document.querySelector('body').classList.remove('hideUserCentrics'); UC_UI.showSecondLayer(); return false;" class="p-pad_h-l">Privatsphäre</a>
		</li>
	</ul>
</footer>
</div>
	</div>

	<script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if (typeof mainPreLoadHandler === 'function') {
			mainPreLoadHandler();
		}
		if (typeof headPreLoadHandler === 'function') {
			headPreLoadHandler();
		}
	}
</script>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?callback=polyfillsAreLoaded&amp;flags=gated&amp;unknown=ignore&amp;version=3.25.1&amp;features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes"></script>
<script src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/37918-1/ver1-0/js/main.bundle.min.js"></script>

<script async src="https://static-eu.cleverpush.com/channel/loader/qPM6SFSbpPG3cCJbD.js" type="text/plain" data-usercentrics="CleverPush"></script>
<script>
	</script></body>
	</html>

