<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<!-- POOL TYPE  -->
<link rel="shortcut icon" type="image/ico" href="/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png"/>

<title>FC Bayern: 
			    Wechselt Holger Badstuber zum Hamburger SV? - FC Bayern News - Fussball FC Bayern München - Augsburger Allgemeine</title>

<meta name="description" content="&#034;Moin Moin&#034; statt &#034;Servus&#034;? Zufrieden kann Holger Badstuber beim FC Bayern nicht sein.  Mit dem Hamburger SV gibt es einen möglichen Interessenten für den..."/>
        <meta name="author" content="Augsburger Allgemeine"/>
        <meta name="keywords" content="Norddeutschland, Holger Badstuber, Jerome Boateng, Javi Martínez, Niklas Süle, Mergim Mavraj, Badstuber, FC Bayern München, Hamburger SV, TSG 1899 Hoffenheim, HSV"/>
        <meta property="og:site_name" content="Augsburger Allgemeine"/>
        <meta property="og:description" content="&#034;Moin Moin&#034; statt &#034;Servus&#034;? Zufrieden kann Holger Badstuber beim FC Bayern nicht sein.  Mit dem Hamburger SV gibt es einen möglichen Interessenten für den Innenverteidiger."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html"/>
        <meta property="og:title" content="Wechselt Holger Badstuber zum Hamburger SV?"/>
    <meta property="og:image" content="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop36958367/699478623-ctopTeaser-w1200/Holger-Badstuber-hat-das-Krankenhaus-bereits-verlassen.jpg"/>
                <meta property="og:image:width" content="1200" />
                <meta property="og:image:height" content="675" />
		        <link rel="image_src" href="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop36958367/318722747-cteaser/Holger-Badstuber-hat-das-Krankenhaus-bereits-verlassen.jpg"/>
            <meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Wechselt Holger Badstuber zum Hamburger SV?" />
		<meta name="twitter:description" content="&#034;Moin Moin&#034; statt &#034;Servus&#034;? Zufrieden kann Holger Badstuber beim FC Bayern nicht sein.  Mit dem Hamburger SV gibt es einen möglichen Interessenten für den Innenverteidiger." />
		<meta name="twitter:url" content="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html" />
    <meta name="twitter:image" content="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop36958367/699478623-ctopTeaser-w1200/Holger-Badstuber-hat-das-Krankenhaus-bereits-verlassen.jpg" />
            <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
                	<link rel="canonical" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html"/>
<link rel="amphtml" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477-amp.html" />
<link rel="alternate" href="http://m.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html" media="only screen and (max-width: 640px)"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/style_desktop.min.css" media="all"/>
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/font-awesome.min.css" media="all"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/p.css" media="print"/>
    <link rel="alternate" type="application/rss+xml" title="Augsburger Allgemeine - FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/rss"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "football";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//uvp-aaz.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/jquery.tinymce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tinymce.aa.js"></script>

<script type="text/javascript">
    /* <![CDATA[ */
    try {
        var tinyMceConfig = {
            language: 'de',
            editor_selector: 'wysiwyg',
            mode: 'specific_textareas',
            valid_elements: "b,strong,i,br[data-mce-bogus],p,u,span,em,span[class|style|data-mce-style],a[href|target|data-mce-href|title]",
            theme: "advanced",
            plugins: "emotions,paste,charcount,inlinepopups,autoresize", // ,preview
            dialog_type: "modal",
            theme_advanced_resizing: true,
            theme_advanced_toolbar_location: "top",
            theme_advanced_toolbar_align: "left",
            theme_advanced_statusbar_location: 'bottom',
            theme_advanced_resize_horizontal: false,
            theme_advanced_resizing_use_cookie : false,
            theme_advanced_buttons1: "bold,italic,underline,|,link,unlink",
            theme_advanced_buttons2: "",
            theme_advanced_buttons3: "",
            autoresize_min_height: 130,
            height: 130, // required for "autoresize" plugin
            convert_urls: false,
            width: '100%',
            style_formats: [{
                title: 'Zitat',
                block: 'div',
                classes: 'zitat',
                styles: {
                    background: '#F0F6FA',
                    padding: '5px 10px',
                    border: '1px solid #D8D2CD'
                }
            }],
            // The following forbids CSS class imports and also
            // removes the class drop down in the link popup
            class_filter: function () {
                return false;
            },
            cleanup_callback: function (type, value) {
                if (type == "get_from_editor") { // get HTML string
                    value = aa.substituteSmilieShortcuts(value);
                    
                    value = value.replace(/[\n\r]/g, "");
                    value = value.replace(/javascript/g, "");
                }

                return value;
            },
            // Remove HTML from clipboard with "paste" plugin when pasting to editor
            paste_preprocess : function(pl, o) {
                o.content = $j("<div/>").html(o.content).text();
            }
        };
        $j( document ).ready( function() {
            $j( "TEXTAREA.wysiwyg,DIV.user_mail TABLE.topic TD.text" ).each(
                function( idx, elm ) {
                    $j( elm ).html( aa.substituteSmilieShortcuts( $j( elm ).html() ) );
                }
            );
            try {
                tinyMCE.init( tinyMceConfig );
            }
            catch ( e ) {
                // TODO Printing Error Message or alternative function executing
            }
        } );

    }
    catch ( e ) {
        // TODO: handle exception
    }
    /* AdCode-Parameter OMS fuer WallPaper */
    var adlWallPaperLeft = 950;
    var adlWallPaperTop = 0;
    /* ]]> */
</script><script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


<script>
var gaProperty = "UA-28267583-2", gaProperty1 = "UA-28267583-4", disableStr = "ga-disable-" + gaProperty;
-1 < document.cookie.indexOf(disableStr + "=true") && (window[disableStr] = !0);
var disableStr1 = "ga-disable-" + gaProperty1;
-1 < document.cookie.indexOf(disableStr1 + "=true") && (window[disableStr1] = !0);
function gaOptout() {
	jQuery.cookie(disableStr, "true", { expires: 3650, path: '/' });
	jQuery.cookie(disableStr1, "true", { expires: 3650, path: '/' });
	alert('Google Analytics ist nun per Cookie in diesem Browser deaktiviert. Wenn Sie Cookies löschen, einen anderen Browser oder ein anderes Endgerät benutzen, müssen Sie den OptOut erneut vornehmen.');
    window[disableStr] = !0;
    window[disableStr1] = !0
};
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28267583-4', 'auto');

ga('require', 'displayfeatures');
ga('require', 'linker');
ga('linker:autoLink', ['augsburger-allgemeine.de', 'mgpd.de','wander-mit-magazin.de', 'zuckerguss-magazin.de','radlmit.de', 'augsburger-bombennacht.de']);
ga('set', 'anonymizeIp', true);

ga('send', 'pageview');</script>
<script type="text/javascript">
            var trackUrl = "/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html";
            var _gaq = _gaq || [];
            var pluginUrl =
                    '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push( ['_require', 'inpage_linkid', pluginUrl] );
            _gaq.push( ['_setAccount', 'UA-28267583-2'] );
            _gaq.push( ['_gat._anonymizeIp'] );
            _gaq.push( ['_setDomainName', 'augsburger-allgemeine.de'] );
            _gaq.push( ['_setAllowLinker', true] );
            _gaq.push( ['_addIgnoredRef', 'augsburger-allgemeine.de'] );
            if ( trackUrl === "/" ) {
                _gaq.push( ['_trackPageview'] );
            }
            else {
                _gaq.push( ['_trackPageview', trackUrl] );
            }
            (function() {
                var ga = document.createElement( 'script' );
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName( 'script' )[0];
                s.parentNode.insertBefore( ga, s );
            })();
        </script>
        <script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- Bineos Klasse -->
<script type="text/javascript">/* Esc ID 36652292 */
/* <![CDATA[ */
Bineos=function(t,n){this.containerId=t,this.containerDomain=n,this.data={}},Bineos.prototype.set=function(t){return t instanceof Object&&(this.data=t),this},Bineos.prototype.overlay=function(t){var n=new Bineos(this.containerId,this.containerDomain);if(n.data=this._clone(this.data),t instanceof Object)for(var e in t)n.data[e]=t[e];return n},Bineos.prototype.send=function(t){void 0===t&&(t="init");var n=this._clone(this.data);n.action=t;var e="_bineos"+Math.random().toString(16).slice(2);window[e]=[n];var o=document.createElement("script");o.text="(function(n,e,o,r,y){n[r]=n[r]||[];n[r].push({'event':'ntmInit','t':new Date().getTime()});var f=e.getElementsByTagName(o)[0],s=e.createElement(o),d=r!='ntmData'?'&ntmData='+r:'';s.async=true;s.src='http'+(document.location.protocol=='https:'?'s':'')+'://"+this.containerDomain+"/tm/a/container/init/'+y+'.js?'+d+'&rnd='+Math.floor(Math.random()*100000000);f.parentNode.insertBefore(s,f);})(window,document,'script','"+e+"','"+this.containerId+"')";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(o,i),this},Bineos.prototype._clone=function(t){return"object"==typeof JSON&&"function"==typeof JSON.parse?JSON.parse(JSON.stringify(t)):void 0};

(function($){
	$(document).ready(function() {
		var g=document.createElement('script');
        g.type='text/javascript';
        g.text  = "var bineos = new Bineos('b1aa02a168','tm.dl.augsburger-allgemeine.de'); bineos.send();";      
		s=document.body;
		s.appendChild(g);
		});
})(jQuery);
/* ]]> */
</script>

<!-- AdBlocker Tracking 
<script src="http://verlag.augsburger-allgemeine.de/portal/analytics/show_ads.js"></script>--><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script></head>
<!-- wfw -->
    <body class="" onload="">
		<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_rectangle_a').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});
	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<a id="up" name="up"></a>
        
		<script type="text/javascript">
					if (!navigator.cookieEnabled) {
				  		document.location.href="http://www.augsburger-allgemeine.de/bitte-cookies-aktivieren/";
					}
				</script>
				<!--         <script type="text/javascript">
            _gaq.push(['_setCustomVar',3,'Benutzertyp',getUserType(document),1]);
        </script> -->
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
				$j(function(){
					var iam_data = {
						"mg":"no",
						"st":"augsallg",
						"cp":"sport",
						"sv":"in"
					};
					iom.c(iam_data, 1);
				});
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
				$j( "#layer_lightbox, #layer_lightbox_shim_0" ).aaLayerClose();
			/* ]]> */
			</script>
		<div id="cookie_info" class="cookie-info hidden">
					<div class="cookie-info cookie-info--container">
						<input id="cookie_accept" type="button" value="OK" />
						<div class="cookie-info__text">
							<p>Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklÃ¤ren Sie sich damit einverstanden, dass wir Cookies setzen.</p>
							<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" class="">Weitere Informationen</a></div>
					</div>
				</div>
				<script type="text/javascript">
					$j(document).ready(function(){
						if(!document.cookie.match(/_cInfo/)){
							$j("#cookie_info").show();
						}
					});
					$j("#cookie_accept").live("click",function(){
						$j.cookie("_cInfo","accepted",{expires:365, path:"/"});
						$j("#cookie_info").hide();
					})
				</script>
			<div class="page">
			<div class="header ">
		<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	<ul class="services">
	    		<li><a id="menu-service-rss" title="RSS" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/rss" class="rss">RSS</a></li>
	    	</ul>
	    <div class="community">
			<ul class="sign_on" id="sign_on_0">
				<li class="first login"><a href="https://meine.augsburger-allgemeine.de/" title="Registrieren" onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Register'});">Registrieren</a>&nbsp;&nbsp;</li>
				<li id="sso_login" data-ajax-url="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html?service=ajax&action=paywallh_lightbox&id=login&hideBackButton=true" data-virtual-pageview="/paywall/lightbox-login" data-user-login="true" class="last register-bold js-ajax-lightbox">&nbsp;&nbsp;<a onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Login'});" href="#" title="Login" ><span class="register-bold">Login</span></a></li>
			</ul>
		</div>
		<p class="date">Freitag, 23. Dezember 2016</p>
	</div>
<div class="header_mid">
	<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/logob-haupt.gif" />
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/icon_weather_warning.gif"/></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/wetter/header_regen.png"/><span class="txt"><strong>Wetter:</strong><br/>Fr. 2°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow" ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg"  alt="" /></a></div>
	    </div>
    </div>
    
<form class="search" action="http://www.augsburger-allgemeine.de/suche/" method="get">
		    <fieldset>
		        <legend>Suche</legend>
		        <input type="text" name="q" value="" class="text" />
		        <input type="hidden" name="a" value="search" />
		        <input type="hidden" name="source" value="news" />
		        <button value="Suchen" type="submit" class="submit">Suchen</button>
		    </fieldset>
		</form>
	</div>
<div class="doNotPrint" style="height:60px;"></div>
	            <div id="nav_menu" class="header_nav static clearfix">
	        <div class="nav_menu__logo">
	            <a href="http://www.augsburger-allgemeine.de/#up"><img src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/logo_small.gif"/></a>
	        </div>
		<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</li>
	            <li>
						<strong><a id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales" >Lokales</a>
</strong></li>
	            <li>
						<a class="active" id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
<ul class="nav_main_sec"><li>
					<a id="menu-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Bundesliga" href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/" title="Bundesliga" >Bundesliga</a>
</li>
				<li>
					<a id="menu-third-2. Liga" href="http://www.augsburger-allgemeine.de/sport/fussball/2-liga/" title="2. Liga" >2. Liga</a>
</li>
				<li>
					<a id="menu-third-DFB-Pokal" href="http://www.augsburger-allgemeine.de/sport/fussball/dfb-pokal/" title="DFB-Pokal" >DFB-Pokal</a>
</li>
				<li>
					<a id="menu-third-Nationalmannschaft" href="http://www.augsburger-allgemeine.de/sport/fussball/nationalelf/" title="Nationalmannschaft" >Nationalmannschaft</a>
</li>
				<li>
					<a id="menu-third-International" href="http://www.augsburger-allgemeine.de/sport/fussball/international/" title="International" >International</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-AEV" href="http://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" title="AEV" >AEV</a>
</li>
				<li>
					<a id="menu-third-ERCI" href="http://www.augsburger-allgemeine.de/sport/eishockey/erci/" title="ERCI" >ERCI</a>
</li></ul></li>
				<li>
					<a id="menu-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
				<li>
					<a class="active" id="menu-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
				<li>
					<a id="menu-sec-Tabellen" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/startseite/" title="Tabellen" >Tabellen</a>
</li>
				<li>
					<a id="menu-sec-Liveticker" href="http://www.augsburger-allgemeine.de/sport/liveticker/" title="Liveticker" >Liveticker</a>
</li>
				<li>
					<a id="menu-sec-FuPa Schwaben" href="http://www.fupa.net/schwaben" title="FuPa Schwaben"  target="_blank">FuPa Schwaben</a>
</li></ul></li>
	            <li>
						<a id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt" >Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo"  target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop"  target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv" >Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png" />
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;"/>
	            <input type="hidden" name="a" value="search" />
	            <input type="hidden" name="source" value="news" />
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div>
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            
	            (function() {
		            var navMenu = $j("#nav_menu");
		            var searchForm = $j(".menu_search", navMenu);
		            var searchSubmit = $j(".submit", ".menu_search");
		            var searchField = $j(".text", ".menu_search");
		            
		            //var stickyMenuTop = $j(".page").offset().top+$j("#nav_menu").offset().top;
		            var stickyMenuTop = 420;
		            var navMenuMarginLeft = navMenu.css("margin-left"); 
		            var searchSubmitMarginLeft = searchSubmit.css("margin-left"); 
		            
		            var menuSticky = false;
		            var focus = false;
		            
		            var stickyMenuEnabled = navigator.userAgent.indexOf("iPad") <= -1;
		            
		            var stickyMenu = function(topPosition) {
		                var scrollTop = $j(document).scrollTop();
		                if (stickyMenuEnabled &&topPosition < scrollTop && !menuSticky) {
		                    menuSticky = true;
		                    navMenu.addClass("sticky");
		                    navMenu.removeClass("static");
		                    navMenu.css("margin-left", $j("body").css("margin-left"));
		                    searchSubmit.show();
		                    
		                } else if (scrollTop <= topPosition && menuSticky) {
		                    menuSticky = false;
		                    navMenu.addClass("static");
		                    navMenu.removeClass("sticky");
		                    navMenu.css("margin-left", navMenuMarginLeft);
		                    searchSubmit.hide();
		                    searchField.hide();
		                }
		            }
		            
		            searchSubmit.mouseover(function() {
		                searchField.show();
		            });
		            searchField.blur(function() {
		                searchField.hide();
		                focus = false;
		            });
		            searchField.focus(function() {
		                focus = true;
		            });
		            searchField.mouseout(function() {
		                if (!focus) {
		                    searchField.hide();
		                }
		            });
		            $j(window).scroll(function() {
		                stickyMenu(stickyMenuTop);
		            });
	            })();
	        /* ]]> */
	    </script>
	<div class="header_foot clearfix">
    <ul class="nav_breadcrumb">
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/sport/" itemprop="url"><span itemprop="title">Sport</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" itemprop="url"><span itemprop="title">FC Bayern</span></a>&nbsp;&nbsp;</li><li>&nbsp;&nbsp;Wechselt Holger Badstuber zum Hamburger SV?&nbsp;&nbsp;</li>
				</ul>
		</div>
</div>
<div class="content " itemscope itemtype="http://schema.org/NewsArticle">
			    
			    <script type="text/javascript">
		/*           */
		$j.ajax({
			url : "http://www.augsburger-allgemeine.de/community/?service=ajax&action=isLoggedIn",
			dataType : "html",
			method : "post",
			success : function(result) {
				if (result === "true") {
					jQuery('#blameArticle').show();
				}
			},
			cache : false
		});
		/*     */
	</script>
	<div class="section date_actions seperator">
		        <p class="date">
		    			vor 32 Min.
</p>
		        </div>
		<div class="section section_572 ">
		<div class="article">
			
			<div hidden itemprop="datePublished">2016-12-23 11:41:05.0</div>
			
			<div class="header">
				    <h2 class="kicker">FC Bayern</h2>
				    <h1 class="headline" itemprop="headline" >Wechselt Holger Badstuber zum Hamburger SV?</h1>
			    </div>
			<p class="intro" itemprop="description"><strong>&#034;Moin Moin&#034; statt &#034;Servus&#034;? Zufrieden kann Holger Badstuber beim FC Bayern nicht sein.  Mit dem Hamburger SV gibt es einen möglichen Interessenten für den Innenverteidiger.</strong>  </p>
			<div class="socialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40048477" class="blameArticle" id="blameArticle_40048477">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40048477").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<dl class="img_inline">
		<dt class="img">
			<img itemprop="image" src="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop36958367/4367213292-ctopTeaser/Holger-Badstuber-hat-das-Krankenhaus-bereits-verlassen.jpg"  alt="" /></dt>
		<dd class="bg_light img_caption">
			Holger Badstubers Vertrag läuft am Saisonende aus. Was macht er danach?<div class="fotograf">Foto: Sven Hoppe (dpa)</div>
			</dd>
	</dl>

<!-- bd-s --><div class="article_text clearfix" itemprop="articleBody">
					<p>Der FC Bayern München hat immer zu <a class="rtr-entity" data-rtr-entity="Holger Badstuber" data-rtr-etype="person" data-rtr-score="176.302816901" href="http://www.augsburger-allgemeine.de/personen/holger-badstuber/">Holger Badstuber</a> gehalten. Der Innenverteidiger litt in den vergangenen Jahren unter zahlreichen schweren Verletzungen. Auf seinen Klub aber konnte sich Badstuber immer verlassen.</p><p>Nun schaut es aber so aus, als könnten sich die Wege trennen. Der Vertrag des 27-Jährigen läuft am Ende der Saison aus. Wahrscheinlich würden die Münchner ihm sogar nochmals einen neuen Kontrakt anbieten - Chancen auf viel Spielzeit hätte Badstuber aber nicht. Schon in dieser Saison kommt er kaum auf Minuten, dabei fallen Jerome Boateng und Javi Martinez in unregelmäßigen Abständen verletzungsbedingt aus. Badstuber aber liegt in der internen Hierarchie lediglich auf dem vierten Platz.</p><div id="content-breaker"></div>
						<dl class="img img_inline img_left doNotPrint" style="width: 310px; margin: 0px 10px 0px 0px; padding: 0px;">
								<dt>
								<div style="font-size: 10px; line-height: 10px; margin-bottom: 2px;">ANZEIGE</div>
								<div class="anzeige_rec bg_light" style="padding: 10px 10px 10px 0px;"><div class="ad rectangle_a" id="oms_gpt_rectangle_a">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle_a');
												</script>
											</div></div>
								</dt>
							</dl>
						<p>In der kommenden Saison soll mit Niklas Süle von der TSG 1899 Hoffenheim ein weiterer Innenverteidiger kommen. Für Badstuber würden die Chancen auf Einsätze weiter sinken. Es wäre nur allzu logisch, wenn er sich Gedanken über eine Luftveränderung machen würde.</p><h3>Badstuber gilt als heimatverbunden</h3><p>An dieser Stelle kommt der <a class="rtr-entity" data-rtr-entity="Hamburger SV" data-rtr-etype="organization" data-rtr-score="71.4084507042" href="http://www.augsburger-allgemeine.de/organisationen/hamburger-sv/">Hamburger SV</a>. Aus durchaus verständlichen Gründen ist der HSV auf der Suche nach Stabilisatoren für den Defensivbereich. Als erster Neuzugang wird wohl der Kölner Mergim Mavraj heute verpflichtet. Außerdem soll man sich auch über Badstuber Gedanken machen, berichtet die <em>Bild</em>. Kontakt habe s zu ihm aber noch nicht gegeben.</p><p>Aus Sicht Badstubers könnte ein Wechsel nach Norddeutschland sinnvoll sein. Er würde bei einem ambitionierten Bundesligisten spielen und hätte dort zumindest die Chance, häufiger auf dem Platz zu stehen.</p><p>Da Badstuber allerdings als sehr heimatverbunden gilt, scheint es auch möglich, dass er im Falle eine Wechsels eher im süddeutschen Raum bleibt. <em>AZ</em></p><div class="artcleHtlmClear"><a class="html-link" href="http://www.augsburger-allgemeine.de/special/whatsapp/?utm_campaign=redaktion&utm_source=azol&utm_medium=link&utm_term=WhatsApp&utm_content=articles" target="_blank" rel="nofollow" onClick="_gaq.push(['_trackEvent', 'werbung', 'ad-click', 'Zeile unter Artikel - WhatsApp Special']);">Die Top-News aus der Region jetzt auch per Whatsapp. Hier kostenlos starten!</a></div></div>
				<!-- bd-e --><div class="socialshareprivacy articleBottomSocialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40048477" class="blameArticle" id="blameArticle_40048477">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40048477").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<div class="doNotPrint" style="padding: 25px 0px 10px 0px;display:block;">
<script type="text/javascript">

     
document.write("<div div style=\"width: 572px; padding: 4px 0 0 4px; border-bottom:1px solid #E1DCD6; color:#4B4A4A; font-family:Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size:12px; line-height: 18px; margin-bottom:13px;\">Anzeige</div>");

        
        google_ad_client = "ca-pub-8780390774800539";
        google_ad_channel = "3846174335";
        google_ad_slot = "9543307827";

        google_ad_width = 572;
        google_ad_height = 160;

        google_ad_type = "text";
        google_font_face ="arial";
        google_tfs = 15;
        google_color_link = "#19517F";
        google_color_text = "#4B4A4A";
        google_color_url ="#BCBCBC";
        google_ui_version = 1;
        google_override_format = true;
        

</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div><div class="teaser teaser_comments mod seperator" id="comments"></div>
					<script type="text/javascript">
						$j(document).ready(function(){
							$j.ajax({
								"url": 'http://www.augsburger-allgemeine.de/community/?service=ajax&action=comments&isMobile=false&showCount=5&articleid=40048477&articleCommentStatus=allow&isCommentEnd=false',
								"dataType": "html",
								"type": "GET",
								"async": false,
								"success": function(data){
									
									$j("#comments").append(data); // false
								},
								"error": function(){
									//error-message
								}
							});
							
						});
			        </script>
					<div class="teaser teaser_standard teaser_related mod">
		
				<script>
;(function(n,a,t,i,v,e,A,d,s){
  n[i] || (n[i] = { arg: arguments });
  s=a.createElement(t);
  d=a.getElementsByTagName(t)[0];
  s.src= e + '?v=1&n=' + i + '&pid=' + v + '&hash=' + encodeURIComponent(n.location.hash);
  s.async=true;
  d.parentNode.insertBefore(s,d);
}(window, document, 'script', 'nativeads', 'VFdwTmQwOUI', 'http://adfarm.nativeads.de/loading.php'));
</script>

<div id="Nativeadsteaser"></div>

<!-- BEGIN ADITIONTAG Website-Tag -->
<!--
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2894248"></script> 
-->
<!-- END ADITIONTAG -->

<div id="plista3"></div>				
<script type="text/javascript">
/* <![CDATA[ */
	(function () {
		var file = "augsburger-allgemeine.de.de_v1.js";
		var host = (("http:" === document.location.protocol) ?
			"http://static.plista.com/" :
			"https://plista.s3.amazonaws.com/");
		document.write(unescape("%3Cscript src=\'" + host + file +
			 "\' type=\'text/javascript\'%3E%3C/script%3E"));
	}());
/* ]]> */
</script><script type="text/javascript">
						/* <![CDATA[ */
						try {
							plista.items.push({
								objectid: "40048477",
								title: "Wechselt Holger Badstuber zum Hamburger SV?",
								text: "&#034;Moin Moin&#034; statt &#034;Servus&#034;? Zufrieden kann Holger Badstuber beim FC Bayern nicht sein.  Mit dem Hamburger SV gibt es einen möglichen Interessenten für den Innenverteidiger.",
								url: "http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html",
								img: "http://bilder.augsburger-allgemeine.de/img/bundesliga/crop36958367/318722747-cteaser/Holger-Badstuber-hat-das-Krankenhaus-bereits-verlassen.jpg",
								category: "FC Bayern",
								created_at: 1482489665000
							});
							plista.partner.init({
								belowArticleRelaunch: document.getElementById("plista3")
							});
						} catch (e) {
							document.write("<" + "script type=\"text/javascript\" src=\"http://farm.plista.com/errorreport.js?error=" + encodeURIComponent(e) + "\"><" + "/script>");
						}
						/* ]]> */
					</script>
				</div>
		</div>
	</div>
	<div class="aside ">
				<div class="ateaser aside_keywords">
			<div class="headline">Schlagworte</div>
			<p class="tagcloud">
	
                <span class="tagcloudtag">
						<a class="size_4" href="http://www.augsburger-allgemeine.de/personen/holger-badstuber/">Holger Badstuber</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/holger-badstuber/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/hamburger-sv/">Hamburger SV</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/hamburger-sv/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/jerome-boateng/">Jerome Boateng</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/jerome-boateng/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/javi-martinez/">Javi Martínez</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/javi-martinez/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/norddeutschland/">Norddeutschland</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/norddeutschland/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/tsg-1899-hoffenheim/">TSG 1899 Hoffenheim</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/tsg-1899-hoffenheim/?service=rss" class="tagcloudrss"></a>
						</span>
				</p>
		</div>
	<div class="anzeige_rec ad-wrapper">
				<table border="0" cellspacing="0" cellpadding="0" class="anzeige_rec_content"><tr><td>
					<div class="ad rectangle" id="oms_gpt_rectangle">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle');
												</script>
											</div></td></tr></table>
			</div>
		<div class="ateaser aside_dark">
		<div class="headline">Das ist der FC Bayern</div>
	
		<div class="article_text"><p>Der FC Bayern ist der erfolgreichste Fußballverein Deutschlands. Am 27. Februar 1900 wurde der Verein gegründet. Er geht aus der Fußballabteilung des MTV München hervor. Der FC Bayern gewann in seiner Geschichte bislang <strong>26 Mal die deutsche Meisterschaft</strong> und <strong>18 Mal den DFB-Pokal</strong>. Außerdem waren die Münchner in allen internationalen Wettbewerben erfolgreich. So gewann man fünf Mal die <strong>Champions League</strong> (ehemals: Pokal der Landesmeister), ein Mal den <strong>Pokal der Pokalsieger</strong> (1967) und den <strong>Uefa-Pokal</strong> (1996). In den Jahren 1976 und 2001 gewannen die Münchner den Weltpokal, 2013 die <strong>Fifa-Klub-Weltmeisterschaft</strong>.</p><p>Für den<strong> FC Bayern München spielten unter anderem</strong>: Franz Beckenbauer, Gerd Müller, Sepp Maier, Uli Hoeneß, Paul Breitner, Karl-Heinz Rummenigge, Klaus Augenthaler, Lothar Matthäus, Stefan Effenberg, Oliver Kahn, Mehmet Scholl und Michael Ballack.</p><p>Vorstandsvorsitzender des FC Bayern ist <strong>Karl-Heinz Rummenigge</strong>. Trainer der Mannschaft ist <strong>seit Juli 2016 Carlo Ancelotti.</strong></p></div>
		</div>
	
	<div class="ateaser aside_dark aside_ticker aside_ticker_nocount" id="ticker_8737236">
	
	
	<div class="headline headline2"><a class="active">Sport</a></div>
	<div class="body clearfix">
	<div class="active container" id="ticker_8737236_0">
		<ul class="list clearfix" >
			<li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/Deutsche-Ski-Stars-setzen-aufs-neue-Jahr-id40048942.html" title="Deutsche Ski-Stars setzen aufs neue Jahr"><span class="time">12:06 Uhr - </span>Deutsche Ski-Stars setzen aufs neue Jahr</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/IOC-Verfahren-gegen-28-russische-Sotschi-Teilnehmer-id40048707.html" title="IOC: Verfahren gegen 28 russische Sotschi-Teilnehmer"><span class="time">11:43 Uhr - </span>IOC: Verfahren gegen 28 russische Sotschi-Teilnehmer</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/Petter-Northug-nicht-fit-fuer-Tour-de-Ski-id40048662.html" title="Petter Northug nicht fit für Tour de Ski"><span class="time">11:29 Uhr - </span>Petter Northug nicht fit für Tour de Ski</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/Ueberraschung-bei-der-WM-Darts-Profi-Hopp-in-Runde-zwei-id40041672.html" title="Überraschung bei der WM: Darts-Profi Hopp in Runde zwei"><span class="time">11:23 Uhr - </span>Überraschung bei der WM: Darts-Profi Hopp in Runde zwei</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/Chelsea-Spieler-Oscar-wechselt-nach-Shanghai-fuer-70-Millionen-id40048572.html" title="Chelsea-Spieler Oscar wechselt nach Shanghai - für 70 Millionen"><span class="time">11:19 Uhr - </span>Chelsea-Spieler Oscar wechselt nach Shanghai - für 70 Millionen</a></li><li class="last more" style="list-style: none; background: none;">
					<a class="more_all" href="/sport/sport-ticker/">Mehr Sport</a>
				</li>
			</ul>
		</div>

		
		</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
	$j("#ticker_8737236").aaTicker();
/* ]]> */
</script><hr class="hide" />
<iframe src="http://www.augsburger-allgemeine.de/dpa-feed/bundesliga_mobile/html/indexSATable.html" width="300" height="770" allowTransparency="true" scrolling="no" frameborder="0"></iframe>
    <style type="text/css">
.ligalinks  {
border-bottom: 1px solid #D8D2CD;
    font-family: arial,helvetica,sans-serif;
    font-size: 14px;
    font-weight: 700;
    line-height: 22px;
    margin: 0 0 7px 0;
    padding-top: 4px;
}

.aside_dark {
    background: none repeat scroll 0 0 #F7F6F4;
    padding: 0 10px;

</style>
<div class="ateaser aside_dark aside_list aside_specials ">
<div class="ligalinks">Fußball: Daten und Fakten</div>
<ul>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=1&info=Bundesliga">Spielplan/Tabelle: Bundesliga</a></li>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=207&info=2-Bundesliga">Spielplan/Tabelle: 2. Bundesliga</a></li>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=4&info=3-Liga">Spielplan/Tabelle: 3. Liga</a></li>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=8&info=Regionalliga-Bayern">Spielplan/Tabelle: Regionalliga-Bayern</a></li><br>
</ul>
</div><div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Der Spielplan des FC Bayern 2016/17</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Alle-Ergebnisse-und-der-Spielplan-der-Saison-2016-17-id39688922.html" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/sport/crop38789857/134722212-cteaser/Der-FC-Bayern-gewann-den-Supercup-mit-2-0-gegen-Borussia-Dortmund.jpg"  alt="" title="Wechselt Holger Badstuber zum Hamburger SV?"   width="97" /></a></div>
				<p class="intro">
					Alle Spiele des FC Bayern in der laufenden Saison in der Übersicht.</p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="Alle Ergebnisse und der Spielplan der Saison 2016/17" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Alle-Ergebnisse-und-der-Spielplan-der-Saison-2016-17-id39688922.html">Alle Ergebnisse und der Spielplan der Saison 2016/17</a><br /></div>
	</div><hr class="hide" />
<div class="ateaser aside_dark aside_voting">
			<div class="headline">Wer wird deutscher Meister 2016/17?</div>
			<form action="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Wer-wird-deutscher-Meister-2016-17-id39689257.html#umfragen" method="post" id="aside_voting_39689257"
					onsubmit="return sendVote(this,'http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Wer-wird-deutscher-Meister-2016-17-id39689257.html');">
				<fieldset>
					<input type="hidden" name="mentometerId" value="39689257" />
					<div class="question" title="Wer wird deutscher Meister?">
						Wer wird deutscher Meister?</div>
					<div class="img">
						<img  src="http://bilder.augsburger-allgemeine.de/img/top-news/crop9006416/5580134934-cvotingTeaser/Die-Meisterschale-der-Fussball-Bundesliga-wird-am-14.jpg"  alt="" title="Wechselt Holger Badstuber zum Hamburger SV?"   width="100%" /></div>
	
					<div class="answers">
							<div class="line">
									<input class="radio" id="aside_voting_39689257_0" type="radio"
										name="vote" value="answer1"
									/><label for="aside_voting_39689257_0">FC Bayern</label>
								</div>
							<div class="line">
									<input class="radio" id="aside_voting_39689257_1" type="radio"
										name="vote" value="answer2"
									/><label for="aside_voting_39689257_1">Borussia Dortmund</label>
								</div>
							<div class="line">
									<input class="radio" id="aside_voting_39689257_2" type="radio"
										name="vote" value="answer3"
									/><label for="aside_voting_39689257_2">RB Leipzig</label>
								</div>
							<div class="line">
									<input class="radio" id="aside_voting_39689257_3" type="radio"
										name="vote" value="answer4"
									/><label for="aside_voting_39689257_3">Ein anderer Verein</label>
								</div>
							</div>
						<div class="more">
							<button class="more_all" type="submit">Abstimmen</button>
						</div>
					</fieldset>
			</form>
		</div>
		<hr class="hide" />

	<div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Die Rückennummern der Bayern-Stars</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Das-sind-die-Rueckennummern-der-Bayern-Stars-id39689762.html" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/fc-bayern/crop39689757/0337228383-cteaser/Arturo-Vidal-Rueckennumer-23-FC-Bayern-Muenchen.jpg"  alt="" title="Wechselt Holger Badstuber zum Hamburger SV?"   width="97" /></a></div>
				<p class="intro">
					Alle Rückkennumern der Bayern für die Saison 2016/17</p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="Das sind die Rückennummern der Bayern-Stars" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Das-sind-die-Rueckennummern-der-Bayern-Stars-id39689762.html">Das sind die Rückennummern der Bayern-Stars</a><br /></div>
	</div><hr class="hide" />
<div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Die Torschützenkönige der Bundesliga</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Liste-der-Torschuetzenkoenige-der-Fussball-Bundesliga-id30702767.html" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop30703552/9157221812-cteaser/Torjaegerkanone.jpg"  alt="" title="Wechselt Holger Badstuber zum Hamburger SV?"   width="97" /></a></div>
				<p class="intro">
					Eine Liste sämtlicher Torschützenkönige der Fußball-Bundesliga von 1963/64 bis heute.</p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="Wer gewann wann die Torjägerkanone" target="_self" href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Liste-der-Torschuetzenkoenige-der-Fussball-Bundesliga-id30702767.html">Wer gewann wann die Torjägerkanone</a><br /></div>
	</div><hr class="hide" />
<a class="twitter-timeline"  href="https://twitter.com/search?q=%23fcbayern"  data-widget-id="390793294373871616">Tweets über "#fcbayern"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="ateaser aside_dark aside_list aside_list_noimg">
		<div class="headline">
			<span class="new">Neu</span>&nbsp;in Sport</div>
		<ul class="link_list clearfix">
			<li class="clearfix">
						<div class="header">
								<h3 class="kicker">FC Bayern</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html" title="Wechselt Holger Badstuber zum Hamburger SV?">Wechselt Holger Badstuber zum Hamburger SV?</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">FC Bayern</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Wegen-verlorener-Wette-auf-dem-Oktoberfest-ist-Hummels-erblondet-id40033877.html" title="Wegen verlorener Wette auf dem Oktoberfest ist Hummels erblondet">Wegen verlorener Wette auf dem Oktoberfest ist Hummels erblondet</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">FC Bayern</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Als-Thiago-den-Weihnachtsmann-ins-Spiel-einbinden-wollte-id40038407.html" title="Als Thiago den Weihnachtsmann ins Spiel einbinden wollte">Als Thiago den Weihnachtsmann ins Spiel einbinden wollte</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">FC Bayern</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Ancelotti-legt-sein-Waldschrat-Image-ab-id40038007.html" title="Ancelotti legt sein Waldschrat-Image ab">Ancelotti legt sein Waldschrat-Image ab</a>
					</li>
				<li class="clearfix">
						<div class="header">
								<h3 class="kicker">Bundesliga</h3>
							</div>
						<a href="http://www.augsburger-allgemeine.de/sport/fc-bayern/Bayern-wieder-mit-breiter-Brust-War-fast-eine-Demonstration-id40036737.html" title="Bayern wieder mit breiter Brust: &#034;War fast eine Demonstration&#034;">Bayern wieder mit breiter Brust: &#034;War fast eine Demonstration&#034;</a>
					</li>
				</ul>
	</div>
<!-- box execution time: 15 ms --><hr class="hide" />
<div id="box_9303386">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestPostsInForum&fI=9704271&useSub=true&max=3",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_9303386" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
</div>
		</div>



			<div class="content clearfix">
				<div class="section footer_service mod seperator">
	<div class="section_header">
		<span class="headline">Service</span>
	</div>
	<ul class="nav_service clearfix">
		<li>
				<span class="menu-service-Digital"></span>
				<a id="menu-service-Digital" href="http://www.augsburger-allgemeine.de/abo-service/digital/" title="Digital" >Digital</a>
</li>
		<li>
				<span class="menu-service-Newsletter"></span>
				<a id="menu-service-Newsletter" href="https://meine.augsburger-allgemeine.de/newsletter-redaktion.html" title="Newsletter" >Newsletter</a>
</li>
		<li>
				<span class="menu-service-Blogs"></span>
				<a id="menu-service-Blogs" href="http://www.augsburger-allgemeine.de/community/" title="Blogs" >Blogs</a>
</li>
		<li>
				<span class="menu-service-Kartei_der_Not"></span>
				<a id="menu-service-Kartei der Not" href="http://www.kartei-der-not.de" title="Kartei der Not" >Kartei der Not</a>
</li>
		<li>
				<span class="menu-service-Forum"></span>
				<a id="menu-service-Forum" href="http://www.augsburger-allgemeine.de/community/forum/" title="Forum" >Forum</a>
</li>
		<li>
				<span class="menu-service-Spiele"></span>
				<a id="menu-service-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" >Spiele</a>
</li>
		<li>
				<span class="menu-service-Arztsuche"></span>
				<a id="menu-service-Arztsuche" href="http://www.augsburger-allgemeine.de/themenwelten/gesundheit/arztsuche/" title="Arztsuche" >Arztsuche</a>
</li>
		<li>
				<span class="menu-service-Anwaltsuche"></span>
				<a id="menu-service-Anwaltsuche" href="http://www.anwaltssuche-schwaben.de/" title="Anwaltsuche" >Anwaltsuche</a>
</li>
		<li>
				<span class="menu-service-Wirtschaftsschaufenster"></span>
				<a id="menu-service-Wirtschaftsschaufenster" href="http://wirtschaftsschaufenster.augsburger-allgemeine.de/index.php" title="Wirtschaftsschaufenster" >Wirtschaftsschaufenster</a>
</li>
		<li>
				<span class="menu-service-Kontakt"></span>
				<a id="menu-service-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
</li>
		</ul>
</div>
<div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <strong><a id="menu-sitemap-Lokales (Augsburg)" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales (Augsburg)" >Lokales (Augsburg)</a>
</strong></span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg" >Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport" >Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="http://www.augsburger-allgemeine.de/abo-service/" title="Abo" >Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/abo-service/aboservice/urlaubs-service/" title="Urlaubs-Service" >Urlaubs-Service</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer" >Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse" >Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche" >Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten"  target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen" >Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen" >Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule"  target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten" >Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle"  target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop"  target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum" >Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe" >Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz" >Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung"  target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>

    			</div>
		<script type="text/javascript">
						            (function( $ ) {
						                //$( document).ready(function() { // AZ-4232
						                    $( "body" ).aaPaywall({
						                    	clearContentClass: ".article_text",
						                    	checkCanReadUrlDEACTIVATED: "http://www.augsburger-allgemeine.de/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html?service=ajax&action=paywall_canRead",
						                    	ssoHref: "https://login.augsburger-allgemeine.de/REST/oauth/logout/6207634002?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fsport%2Ffc-bayern%2FWechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html%3Flogout%3Dtrue",
						                    	ssoUrl: "https://meine.augsburger-allgemeine.de/",
						                    	closeUrl: "http://www.augsburger-allgemeine.de/?ssoCancel=true",
						                    	showArticleCount: (""==="true"),
						                    	freeArticleCount:"",
						                    	regFreeArticleCount:"",
						                    	nextUrl:"http://www.augsburger-allgemeine.de/40048477"
						                    });
						                //});
						            })( $j );
						        </script>
							<div class="ad outofpage" id="oms_gpt_outofpage">
				        					<script type="text/javascript">
													showAd('oms_gpt_outofpage');
												</script>
											</div><div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '40048477';
	var jsType   = escape('article');
	var jsCtxId  = '1456';
	var jsPubId  = '1';
	var jsCat    = escape('nachricht');
	var jsMeta   = escape('1456');
	var jsTitle  = escape('Wechselt+Holger+Badstuber+zum+Hamburger+SV%3F');
	var jsUrl    = escape('%2Fsport%2Ffc-bayern%2FWechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=40048477&amp;url=/sport/fc-bayern/Wechselt-Holger-Badstuber-zum-Hamburger-SV-id40048477.html&amp;type=article&amp;pubId=1&amp;ctxId=1456&amp;cat=nachricht&amp;meta=1456&amp;title=Wechselt Holger Badstuber zum Hamburger SV?" width="1" height="1" /></noscript>
<script type="text/javascript">
if (navigator.platform == "iPad" || navigator.platform == "iPhone" || navigator.platform == "iPod" 
		|| navigator.userAgent.toLowerCase().indexOf("android") > -1) {
	$j("#footer_0").css({'display':'none'});
}
</script></body>
</html>
