<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<!-- POOL TYPE  -->
<link rel="shortcut icon" type="image/ico" href="/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png"/>

<title>Bildung: 
			    Starke Argumente für die Mittelschule - Nachrichten Mindelheim - Augsburger Allgemeine</title>

<meta property="fb:pages" content="121104385783" />
<meta name="description" content="Mindelheims Schüler zeigen beim Tag der offenen Tür ein vielfältiges Angebot. Die Verantwortlichen erklären, wie sie den Kindern den Weg in den Beruf ebnen."/>
        <meta name="author" content="Augsburger Allgemeine"/>
        <meta name="keywords" content="Mindelheim, Hans-Georg Wawra, Ute Wolfram, Gerhard Reichert, Despina Franke, Dennis Franke, Mittelschule, Computer"/>
        <meta property="og:site_name" content="Augsburger Allgemeine"/>
        <meta property="og:description" content="Mindelheims Schüler zeigen beim Tag der offenen Tür ein vielfältiges Angebot. Die Verantwortlichen erklären, wie sie den Kindern den Weg in den Beruf ebnen."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html"/>
        <meta property="og:title" content="Starke Argumente für die Mittelschule"/>
    <meta property="og:image" content="http://bilder.augsburger-allgemeine.de/img/mindelheim/crop40921676/2954782691-ctopTeaser-w1200/Copy-20of-20IMG-6216-0029473.jpg"/>
                <meta property="og:image:width" content="1200" />
                <meta property="og:image:height" content="675" />
		        <link rel="image_src" href="http://bilder.augsburger-allgemeine.de/img/mindelheim/crop40921676/9317222815-cteaser/Copy-20of-20IMG-6216-0029473.jpg"/>
            <meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Starke Argumente für die Mittelschule" />
		<meta name="twitter:description" content="Mindelheims Schüler zeigen beim Tag der offenen Tür ein vielfältiges Angebot. Die Verantwortlichen erklären, wie sie den Kindern den Weg in den Beruf ebnen." />
		<meta name="twitter:url" content="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html" />
    <meta name="twitter:image" content="http://bilder.augsburger-allgemeine.de/img/mindelheim/crop40921676/2954782691-ctopTeaser-w1200/Copy-20of-20IMG-6216-0029473.jpg" />
            <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
                	<link rel="canonical" href="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html"/>
<link rel="amphtml" href="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686-amp.html" />
<link rel="alternate" href="http://m.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html" media="only screen and (max-width: 640px)"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/style_desktop.min.css" media="all"/>
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/font-awesome.min.css" media="all"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/css/p.css" media="print"/>
    <link rel="alternate" type="application/rss+xml" title="Augsburger Allgemeine - Lokales (Mindelheim)" href="http://www.augsburger-allgemeine.de/mindelheim/rss"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "localnews/mz";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//uvp-aaz.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/jquery.tinymce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tinymce.aa.js"></script>

<script type="text/javascript">
    /* <![CDATA[ */
    try {
        var tinyMceConfig = {
            language: 'de',
            editor_selector: 'wysiwyg',
            mode: 'specific_textareas',
            valid_elements: "b,strong,i,br[data-mce-bogus],p,u,span,em,span[class|style|data-mce-style],a[href|target|data-mce-href|title]",
            theme: "advanced",
            plugins: "emotions,paste,charcount,inlinepopups,autoresize", // ,preview
            dialog_type: "modal",
            theme_advanced_resizing: true,
            theme_advanced_toolbar_location: "top",
            theme_advanced_toolbar_align: "left",
            theme_advanced_statusbar_location: 'bottom',
            theme_advanced_resize_horizontal: false,
            theme_advanced_resizing_use_cookie : false,
            theme_advanced_buttons1: "bold,italic,underline,|,link,unlink",
            theme_advanced_buttons2: "",
            theme_advanced_buttons3: "",
            autoresize_min_height: 130,
            height: 130, // required for "autoresize" plugin
            convert_urls: false,
            width: '100%',
            style_formats: [{
                title: 'Zitat',
                block: 'div',
                classes: 'zitat',
                styles: {
                    background: '#F0F6FA',
                    padding: '5px 10px',
                    border: '1px solid #D8D2CD'
                }
            }],
            // The following forbids CSS class imports and also
            // removes the class drop down in the link popup
            class_filter: function () {
                return false;
            },
            cleanup_callback: function (type, value) {
                if (type == "get_from_editor") { // get HTML string
                    value = aa.substituteSmilieShortcuts(value);
                    
                    value = value.replace(/[\n\r]/g, "");
                    value = value.replace(/javascript/g, "");
                }

                return value;
            },
            // Remove HTML from clipboard with "paste" plugin when pasting to editor
            paste_preprocess : function(pl, o) {
                o.content = $j("<div/>").html(o.content).text();
            }
        };
        $j( document ).ready( function() {
            $j( "TEXTAREA.wysiwyg,DIV.user_mail TABLE.topic TD.text" ).each(
                function( idx, elm ) {
                    $j( elm ).html( aa.substituteSmilieShortcuts( $j( elm ).html() ) );
                }
            );
            try {
                tinyMCE.init( tinyMceConfig );
            }
            catch ( e ) {
                // TODO Printing Error Message or alternative function executing
            }
        } );

    }
    catch ( e ) {
        // TODO: handle exception
    }
    /* AdCode-Parameter OMS fuer WallPaper */
    var adlWallPaperLeft = 950;
    var adlWallPaperTop = 0;
    /* ]]> */
</script><script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
 var kameleoonURL = "https://1ixm5xj2ey.kameleoon.eu";
 var kameleoonStartLoadTime = new Date().getTime();
 var kameleoonLoadingTimeout = 1000;
 var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
 if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
 if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
 var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
 var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
 if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
 window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
 window.setTimeout(function(){}, 25);
 window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
 var iframeNode = document.createElement("iframe");
 iframeNode.src = kameleoonURL;
 iframeNode.id = "kameleoonExternalIframe";
 iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
 document.head.appendChild(iframeNode);
</script><script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script></head>
<!-- wfw -->
    <body class="" onload="">
		<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_rectangle_a').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});

	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<a id="up" name="up"></a>
        
		<script type="text/javascript">
					if (!navigator.cookieEnabled) {
				  		document.location.href="http://www.augsburger-allgemeine.de/bitte-cookies-aktivieren/";
					}
				</script>
				<!--         <script type="text/javascript">
            _gaq.push(['_setCustomVar',3,'Benutzertyp',getUserType(document),1]);
        </script> -->
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
				window.iam_data = {
					"mg":"no",
					"st":"augsallg",
					"cp":"lokales/mindelheim",
					"sv":"in"
				};
				$j(function(){
					iom.c(window.iam_data, 1);
				});
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
				$j( "#layer_lightbox, #layer_lightbox_shim_0" ).aaLayerClose();
			/* ]]> */
			</script>
		<div id="cookie_info" class="cookie-info hidden">
					<div class="cookie-info cookie-info--container">
						<input id="cookie_accept" type="button" value="OK" />
						<div class="cookie-info__text">
							<p>Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklÃ¤ren Sie sich damit einverstanden, dass wir Cookies setzen.</p>
							<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" class="">Weitere Informationen</a></div>
					</div>
				</div>
				<script type="text/javascript">
					$j(document).ready(function(){
						if(!document.cookie.match(/_cInfo/)){
							$j("#cookie_info").show();
						}
					});
					$j("#cookie_accept").live("click",function(){
						$j.cookie("_cInfo","accepted",{expires:365, path:"/"});
						$j("#cookie_info").hide();
					})
				</script>
			<div class="page">
			<div class="header ">
		<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	<ul class="services">
	    		<li><a id="menu-service-rss" title="RSS" href="http://www.augsburger-allgemeine.de/mindelheim/rss" class="rss">RSS</a></li>
	    	</ul>
	    <div class="community">
			<ul class="sign_on" id="sign_on_0">
				<li class="first login"><a href="https://meine.augsburger-allgemeine.de/" title="Registrieren" onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Register'});">Registrieren</a>&nbsp;&nbsp;</li>
				<li id="sso_login" data-ajax-url="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html?service=ajax&action=paywallh_lightbox&id=login&hideBackButton=true" data-virtual-pageview="/paywall/lightbox-login" data-user-login="true" class="last register-bold js-ajax-lightbox">&nbsp;&nbsp;<a onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Login'});" href="#" title="Login" ><span class="register-bold">Login</span></a></li>
			</ul>
		</div>
		<p class="date">Montag, 20. März 2017</p>
	</div>
<div class="header_mid">
	<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/logob-haupt.gif" />
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/icon_weather_warning.gif"/></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/wetter/header_wolkig.png"/><span class="txt"><strong>Wetter:</strong><br/>Mo. 15°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow" ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg"  alt="" /></a></div>
	    </div>
    </div>
    
<form class="search" action="http://www.augsburger-allgemeine.de/suche/" method="get">
		    <fieldset>
		        <legend>Suche</legend>
		        <input type="text" name="q" value="" class="text" />
		        <input type="hidden" name="a" value="search" />
		        <input type="hidden" name="source" value="news" />
		        <button value="Suchen" type="submit" class="submit">Suchen</button>
		    </fieldset>
		</form>
	</div>
<div class="doNotPrint" style="height:60px;"></div>
	            <div id="nav_menu" class="header_nav static clearfix">
	        <div class="nav_menu__logo">
	            <a href="http://www.augsburger-allgemeine.de/#up"><img src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/logo_small.gif"/></a>
	        </div>
		<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</li>
	            <li>
						<strong><a class="active" id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales" >Lokales</a>
</strong><ul class="nav_main_sec"><li>
					<a id="menu-sec-Lokalnachrichten" href="http://www.augsburger-allgemeine.de/mindelheim/lokalnachrichten/" title="Lokalnachrichten" >Lokalnachrichten</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg" >Lokalnachrichten Augsburg</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Aichach" href="http://www.augsburger-allgemeine.de/aichach/lokalnachrichten/" title="Lokalnachrichten Aichach" >Lokalnachrichten Aichach</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Augsburg-Land" href="http://www.augsburger-allgemeine.de/augsburg-land/lokalnachrichten/" title="Lokalnachrichten Augsburg-Land" >Lokalnachrichten Augsburg-Land</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Dillingen" href="http://www.augsburger-allgemeine.de/dillingen/lokalnachrichten/" title="Lokalnachrichten Dillingen" >Lokalnachrichten Dillingen</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Donauwörth" href="http://www.augsburger-allgemeine.de/donauwoerth/lokalnachrichten/" title="Lokalnachrichten Donauwörth" >Lokalnachrichten Donauwörth</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Friedberg" href="http://www.augsburger-allgemeine.de/friedberg/lokalnachrichten/" title="Lokalnachrichten Friedberg" >Lokalnachrichten Friedberg</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Günzburg" href="http://www.augsburger-allgemeine.de/guenzburg/lokalnachrichten/" title="Lokalnachrichten Günzburg" >Lokalnachrichten Günzburg</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Illertissen" href="http://www.augsburger-allgemeine.de/illertissen/lokalnachrichten/" title="Lokalnachrichten Illertissen" >Lokalnachrichten Illertissen</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Krumbach" href="http://www.augsburger-allgemeine.de/krumbach/lokalnachrichten/" title="Lokalnachrichten Krumbach" >Lokalnachrichten Krumbach</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Landsberg" href="http://www.augsburger-allgemeine.de/landsberg/lokalnachrichten/" title="Lokalnachrichten Landsberg" >Lokalnachrichten Landsberg</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Mindelheim" href="http://www.augsburger-allgemeine.de/mindelheim/lokalnachrichten/" title="Lokalnachrichten Mindelheim" >Lokalnachrichten Mindelheim</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Neuburg" href="http://www.augsburger-allgemeine.de/neuburg/lokalnachrichten/" title="Lokalnachrichten Neuburg" >Lokalnachrichten Neuburg</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Neu-Ulm" href="http://www.augsburger-allgemeine.de/neu-ulm/lokalnachrichten/" title="Lokalnachrichten Neu-Ulm" >Lokalnachrichten Neu-Ulm</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Nördlingen" href="http://www.augsburger-allgemeine.de/noerdlingen/lokalnachrichten/" title="Lokalnachrichten Nördlingen" >Lokalnachrichten Nördlingen</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Schwabmünchen" href="http://www.augsburger-allgemeine.de/schwabmuenchen/lokalnachrichten/" title="Lokalnachrichten Schwabmünchen" >Lokalnachrichten Schwabmünchen</a>
</li>
				<li>
					<a id="menu-third-Lokalnachrichten Wertingen" href="http://www.augsburger-allgemeine.de/wertingen/lokalnachrichten/" title="Lokalnachrichten Wertingen" >Lokalnachrichten Wertingen</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/mindelheim/sport/" title="Lokalsport" >Lokalsport</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Lokalsport Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport Augsburg" >Lokalsport Augsburg</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Aichach" href="http://www.augsburger-allgemeine.de/aichach/sport/" title="Lokalsport Aichach" >Lokalsport Aichach</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Augsburg-Land" href="http://www.augsburger-allgemeine.de/augsburg-land/sport/" title="Lokalsport Augsburg-Land" >Lokalsport Augsburg-Land</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Dillingen" href="http://www.augsburger-allgemeine.de/dillingen/sport/" title="Lokalsport Dillingen" >Lokalsport Dillingen</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Donauwörth" href="http://www.augsburger-allgemeine.de/donauwoerth/sport/" title="Lokalsport Donauwörth" >Lokalsport Donauwörth</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Friedberg" href="http://www.augsburger-allgemeine.de/friedberg/sport/" title="Lokalsport Friedberg" >Lokalsport Friedberg</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Günzburg" href="http://www.augsburger-allgemeine.de/guenzburg/sport/" title="Lokalsport Günzburg" >Lokalsport Günzburg</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Illertissen" href="http://www.augsburger-allgemeine.de/illertissen/sport/" title="Lokalsport Illertissen" >Lokalsport Illertissen</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Krumbach" href="http://www.augsburger-allgemeine.de/krumbach/sport/" title="Lokalsport Krumbach" >Lokalsport Krumbach</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Landsberg" href="http://www.augsburger-allgemeine.de/landsberg/sport/" title="Lokalsport Landsberg" >Lokalsport Landsberg</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Mindelheim" href="http://www.augsburger-allgemeine.de/mindelheim/sport/" title="Lokalsport Mindelheim" >Lokalsport Mindelheim</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Neuburg" href="http://www.augsburger-allgemeine.de/neuburg/sport/" title="Lokalsport Neuburg" >Lokalsport Neuburg</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Neu-Ulm" href="http://www.augsburger-allgemeine.de/neu-ulm/sport/" title="Lokalsport Neu-Ulm" >Lokalsport Neu-Ulm</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Nördlingen" href="http://www.augsburger-allgemeine.de/noerdlingen/sport/" title="Lokalsport Nördlingen" >Lokalsport Nördlingen</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Schwabmünchen" href="http://www.augsburger-allgemeine.de/schwabmuenchen/sport/" title="Lokalsport Schwabmünchen" >Lokalsport Schwabmünchen</a>
</li>
				<li>
					<a id="menu-third-Lokalsport Wertingen" href="http://www.augsburger-allgemeine.de/wertingen/sport/" title="Lokalsport Wertingen" >Lokalsport Wertingen</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/startseite/" title="Veranstaltungen" >Veranstaltungen</a>
</li>
				<li>
					<a id="menu-sec-Bilder" href="http://www.augsburger-allgemeine.de/bilder/mindelheim/" title="Bilder" >Bilder</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Bilder Augsburg" href="http://www.augsburger-allgemeine.de/bilder/augsburg/" title="Bilder Augsburg" >Bilder Augsburg</a>
</li>
				<li>
					<a id="menu-third-Bilder Aichach" href="http://www.augsburger-allgemeine.de/bilder/aichach/" title="Bilder Aichach" >Bilder Aichach</a>
</li>
				<li>
					<a id="menu-third-Bilder Augsburg-Land" href="http://www.augsburger-allgemeine.de/bilder/augsburg-land/" title="Bilder Augsburg-Land" >Bilder Augsburg-Land</a>
</li>
				<li>
					<a id="menu-third-Bilder Dillingen" href="http://www.augsburger-allgemeine.de/bilder/dillingen/" title="Bilder Dillingen" >Bilder Dillingen</a>
</li>
				<li>
					<a id="menu-third-Bilder Donauwörth" href="http://www.augsburger-allgemeine.de/bilder/donauwoerth/" title="Bilder Donauwörth" >Bilder Donauwörth</a>
</li>
				<li>
					<a id="menu-third-Bilder Friedberg" href="http://www.augsburger-allgemeine.de/bilder/friedberg/" title="Bilder Friedberg" >Bilder Friedberg</a>
</li>
				<li>
					<a id="menu-third-Bilder Günzburg" href="http://www.augsburger-allgemeine.de/bilder/guenzburg/" title="Bilder Günzburg" >Bilder Günzburg</a>
</li>
				<li>
					<a id="menu-third-Bilder Illertissen" href="http://www.augsburger-allgemeine.de/bilder/illertissen/" title="Bilder Illertissen" >Bilder Illertissen</a>
</li>
				<li>
					<a id="menu-third-Bilder Krumbach" href="http://www.augsburger-allgemeine.de/bilder/krumbach/" title="Bilder Krumbach" >Bilder Krumbach</a>
</li>
				<li>
					<a id="menu-third-Bilder Landsberg" href="http://www.augsburger-allgemeine.de/bilder/landsberg/" title="Bilder Landsberg" >Bilder Landsberg</a>
</li>
				<li>
					<a id="menu-third-Bilder Mindelheim" href="http://www.augsburger-allgemeine.de/bilder/mindelheim/" title="Bilder Mindelheim" >Bilder Mindelheim</a>
</li>
				<li>
					<a id="menu-third-Bilder Neuburg" href="http://www.augsburger-allgemeine.de/bilder/neuburg/" title="Bilder Neuburg" >Bilder Neuburg</a>
</li>
				<li>
					<a id="menu-third-Bilder Neu-Ulm" href="http://www.augsburger-allgemeine.de/bilder/neu-ulm/" title="Bilder Neu-Ulm" >Bilder Neu-Ulm</a>
</li>
				<li>
					<a id="menu-third-Bilder Nördlingen" href="http://www.augsburger-allgemeine.de/bilder/noerdlingen/" title="Bilder Nördlingen" >Bilder Nördlingen</a>
</li>
				<li>
					<a id="menu-third-Bilder Schwabmünchen" href="http://www.augsburger-allgemeine.de/bilder/schwabmuenchen/" title="Bilder Schwabmünchen" >Bilder Schwabmünchen</a>
</li>
				<li>
					<a id="menu-third-Bilder Wertingen" href="http://www.augsburger-allgemeine.de/bilder/wertingen/" title="Bilder Wertingen" >Bilder Wertingen</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Region" href="http://www.augsburger-allgemeine.de/region/" title="Region" >Region</a>
</li>
				<li>
					<a id="menu-sec-Wir über uns" href="http://www.augsburger-allgemeine.de/mindelheim/kontakt/" title="Wir über uns" >Wir über uns</a>
</li>
				<li>
					<a id="menu-sec-Autoren" href="http://www.augsburger-allgemeine.de/autoren/" title="Autoren" >Autoren</a>
</li></ul></li>
	            <li>
						<a id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</li>
	            <li>
						<a id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt" >Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo"  target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop"  target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv" >Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png" />
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;"/>
	            <input type="hidden" name="a" value="search" />
	            <input type="hidden" name="source" value="news" />
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div>
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            
	            (function() {
		            var navMenu = $j("#nav_menu");
		            var searchForm = $j(".menu_search", navMenu);
		            var searchSubmit = $j(".submit", ".menu_search");
		            var searchField = $j(".text", ".menu_search");
		            
		            //var stickyMenuTop = $j(".page").offset().top+$j("#nav_menu").offset().top;
		            var stickyMenuTop = 420;
		            var navMenuMarginLeft = navMenu.css("margin-left"); 
		            var searchSubmitMarginLeft = searchSubmit.css("margin-left"); 
		            
		            var menuSticky = false;
		            var focus = false;
		            
		            var stickyMenuEnabled = navigator.userAgent.indexOf("iPad") <= -1;
		            
		            var stickyMenu = function(topPosition) {
		                var scrollTop = $j(document).scrollTop();
		                if (stickyMenuEnabled &&topPosition < scrollTop && !menuSticky) {
		                    menuSticky = true;
		                    navMenu.addClass("sticky");
		                    navMenu.removeClass("static");
		                    navMenu.css("margin-left", $j("body").css("margin-left"));
		                    searchSubmit.show();
		                    
		                } else if (scrollTop <= topPosition && menuSticky) {
		                    menuSticky = false;
		                    navMenu.addClass("static");
		                    navMenu.removeClass("sticky");
		                    navMenu.css("margin-left", navMenuMarginLeft);
		                    searchSubmit.hide();
		                    searchField.hide();
		                }
		            }
		            
		            searchSubmit.mouseover(function() {
		                searchField.show();
		            });
		            searchField.blur(function() {
		                searchField.hide();
		                focus = false;
		            });
		            searchField.focus(function() {
		                focus = true;
		            });
		            searchField.mouseout(function() {
		                if (!focus) {
		                    searchField.hide();
		                }
		            });
		            $j(window).scroll(function() {
		                stickyMenu(stickyMenuTop);
		            });
	            })();
	        /* ]]> */
	    </script>
	<div class="header_foot clearfix">
    <ul class="nav_breadcrumb">
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/mindelheim/" itemprop="url"><span itemprop="title">Lokales (Mindelheim)</span></a>&nbsp;&nbsp;</li><li>&nbsp;&nbsp;Starke Argumente für die Mittelschule&nbsp;&nbsp;</li>
				</ul>
		</div>
</div>
<div class="content " itemscope itemtype="http://schema.org/NewsArticle">
			    
			    <script type="text/javascript">
		/*           */
		$j.ajax({
			url : "http://www.augsburger-allgemeine.de/community/?service=ajax&action=isLoggedIn",
			dataType : "html",
			method : "post",
			success : function(result) {
				if (result === "true") {
					jQuery('#blameArticle').show();
				}
			},
			cache : false
		});
		/*     */
	</script>
	<div class="section date_actions seperator">
		        <p class="date">
		    			vor 1 Min.
</p>
		        </div>
		<div class="section section_572 ">
		<div class="article">
			
			<div hidden itemprop="datePublished">2017-03-20 09:48:00.0</div>
			
			<div class="header">
				    <h2 class="kicker">Bildung</h2>
				    <h1 class="headline" itemprop="headline" >Starke Argumente für die Mittelschule</h1>
			    </div>
			<p class="intro" itemprop="description"><strong>Mindelheims Schüler zeigen beim Tag der offenen Tür ein vielfältiges Angebot. Die Verantwortlichen erklären, wie sie den Kindern den Weg in den Beruf ebnen.</strong>  </p>
			<div class="socialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40921686" class="blameArticle" id="blameArticle_40921686">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40921686").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<div class="img_gallery" id="gallery_40921686">
	<dl class="img_inline img_gallery">
		<div class="galleryRefTitle"></div>

		<a href="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html?bild=1&amp;article=40921686">
			<dt class="img bg_light active" id="gallery_40921686_">
				<img itemprop="image" src="http://bilder.augsburger-allgemeine.de/img/mindelheim/crop40921676/0797218776-ctopTeaser/Copy-20of-20IMG-6216-0029473.jpg"  alt=""     height="322" /></dt>
			<div class="gallery_link_overlay">
				<img src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/icon_bildergalerie_link.png" />
			</div>
		</a>

		<dd class="bg_light img_caption active">
			<span class="img_caption_text">Wie sich magische Luftballons mit Hilfe einer Flasche und Chemie ganz von selbst aufblasen, demonstrierten Schülerinnen der Klasse 6a. </span>
			<div class="fotograf">
				Foto: Franz Issing</div>
		</dd>
		
		</dl>
</div>
<!-- bd-s --><div class="article_text clearfix" itemprop="articleBody">
					<p>Die musikalische Begrüßung der Gäste fiel äußerst temperamentvoll aus. Mit Musik, Tanz und Gesang demonstrierten die Absolventen der Mittelschule beim „Tag der offenen Tür“, wie viel Spaß ihnen Lernen mit Kopf, Herz und Hand macht. „Da müssen wir Grußredner uns aber gewaltig anstrengen, um diesen tollen Empfang zu toppen“, kommentierte Schulamtsdirektorin Elisabeth Fuß die klingenden Willkommensgrüße. </p>
<p>Dass ihre Sprösslinge ihren Neigungen entsprechend gefördert werden, diesen Eindruck gewannen Eltern, die sich durch die „offenen Schultüren“ drängten, sich unversehens mit einem buntem Schulalltag konfrontiert sahen und die Gelegenheit nutzten, mit Lehrkräften und der Schulleitung ins Gespräch zu kommen. Eine Lanze für die Mittelschule brachen in Grußadressen Rektorin Ute Wolfram, Schulamtsdirektorin Elisabeth Fuß, Elternbeiratsvorsitzender Gerhard Reichert und <a class="rtr-entity" data-rtr-entity="Mindelheim" data-rtr-etype="place" data-rtr-score="21.230305062" href="http://www.augsburger-allgemeine.de/orte/mindelheim/">Mindelheims</a> Vizebürgermeister Hans-Georg Wawra. Sie alle rühmten die Vorteile des praxisnahen Bildungsangebots der Mittelschule, die Menschenwürde lehrt, soziales Verhalten fördert und frühzeitig den Weg ins Berufsleben ermöglicht. Stellvertretender Rathauschef Wawra brachte es auf den Punkt: Zur bayerischen Mittelschule mit ihren Säulen „stark für den Beruf und im Wissen, wie auch stark in der Person gibt es keine Alternative“. </p><div id="content-breaker"></div>
						<dl class="img img_inline img_left doNotPrint" style="width: 310px; margin: 0px 10px 0px 0px; padding: 0px;">
								<dt>
								<div style="font-size: 10px; line-height: 10px; margin-bottom: 2px;">ANZEIGE</div>
								<div class="anzeige_rec bg_light" style="padding: 10px 10px 10px 0px;"><div class="ad rectangle_a" id="oms_gpt_rectangle_a">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle_a');
												</script>
											</div></div>
								</dt>
							</dl>
						
<p>Nach dem offiziellen Begrüßungszeremoniell wurden etwa 20 Aktionen und Ausstellungen in den Klassenzimmern angeboten. Und während die Lehrkräfte bei Rundgängen das Profil der Mittelschule schärften und mit Pfunden ihrer pädagogischen Arbeit wucherten, demonstrierten Schüler , wie sich magische Luftballons, nicht von Geisterhand, sondern mit Hilfe von chemischen Flüssigkeiten ganz von selbst aufblasen und wie man Stofftaschen mit bunten Mustern bedruckt. Und noch ein „Eggsperiment“ das Staunen ließ. Wie man rohe oder gekochte Eier in eine Flasche bekommt, ohne das sie zerbrechen, wussten Schüler der Klasse 5c. Recht „prickelnd“ ging es gleich nebenan zu. Dort wurde Brausepulver zum Mitnehmen hergestellt.</p>
<p>Wer Lust dazu hatte, konnte sich in der „Fotobox“ mit Bart oder Krone ablichten lassen, derweil die Besucher anderswo in die Kunst der der Optik eingeweiht wurden, beziehungsweise viel über den Aufbau eines Auges erfuhren. In der Pausenhalle fühlte Schulsanitäterin Despina Franke ihrem Mitschüler Dennis Franke coram publico den Puls und maß seinen Blutdruck. „Nadelfilzerei“ war im Gruppenraum angesagt. Will heißen, da wurden Handy-Hüllen produziert. Zudem pflanzten Schüler mit „grünem Daumen“ Samen ein, während andere vorführten, wie man mit dem Computer lernen und arbeiten kann. Schauen und staunen macht hungrig und durstig. Für Abhilfe sorgte der Elternbeirat. Schließlich erfuhren die Gäste vom „Bistro-Team“, dass allen Schülern der 20 Klassen einmal pro Woche kostenlos ein gesundes Frühstück und auch ein Obsttablett serviert wird. </p>
<p>Mit Snacks und Getränken gestärkt ließen sich die Eltern von den Schülern selbst geschriebene Fabeln vorspielen. (iss)</p><div class="artcleHtlmClear"><a class="html-link" href="https://abo.augsburger-allgemeine.de/epaper-14-tage-kostenlos-testen?utm_campaign=e-Paper_Probe&utm_source=azol&utm_medium=text&utm_content=articles" target="_blank" rel="nofollow">Jetzt das e-Paper, die digitale Zeitung, 14 Tage kostenlos testen. Endet automatisch! Informieren Sie sich hier.</a></div></div>
				<!-- bd-e --><div class="socialshareprivacy articleBottomSocialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="40921686" class="blameArticle" id="blameArticle_40921686">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_40921686").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<div class="doNotPrint" style="padding: 25px 0px 10px 0px;display:block;">
<script type="text/javascript">

     
document.write("<div div style=\"width: 572px; padding: 4px 0 0 4px; border-bottom:1px solid #E1DCD6; color:#4B4A4A; font-family:Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size:12px; line-height: 18px; margin-bottom:13px;\">Anzeige</div>");

        
        google_ad_client = "ca-pub-8780390774800539";
        google_ad_channel = "3846174335";
        google_ad_slot = "1304336281";

        google_ad_width = 572;
        google_ad_height = 160;

        google_ad_type = "text";
        google_font_face ="arial";
        google_tfs = 15;
        google_color_link = "#19517F";
        google_color_text = "#4B4A4A";
        google_color_url ="#BCBCBC";
        google_ui_version = 1;
        google_override_format = true;
        

</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div><div class="teaser teaser_comments mod seperator" id="comments"></div>
					<script type="text/javascript">
						$j(document).ready(function(){
							$j.ajax({
								"url": 'http://www.augsburger-allgemeine.de/community/?service=ajax&action=comments&isMobile=false&showCount=5&articleid=40921686&articleCommentStatus=allow&isCommentEnd=false',
								"dataType": "html",
								"type": "GET",
								"async": false,
								"success": function(data){
									
									$j("#comments").append(data); // false
								},
								"error": function(){
									//error-message
								}
							});
							
						});
			        </script>
					<div class="teaser teaser_standard teaser_related mod">
		
				<div id="Nativeadsteaser"></div>

<!-- BEGIN ADITIONTAG Website-Tag -->
<!--
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2894248"></script> 
-->
<!-- END ADITIONTAG -->

<div id="plista3"></div>				
<script type="text/javascript">
/* <![CDATA[ */
	(function () {
		var file = "augsburger-allgemeine.de.de_v1.js";
		var host = (("http:" === document.location.protocol) ?
			"http://static.plista.com/" :
			"https://plista.s3.amazonaws.com/");
		document.write(unescape("%3Cscript src=\'" + host + file +
			 "\' type=\'text/javascript\'%3E%3C/script%3E"));
	}());
/* ]]> */
</script><script type="text/javascript">
						/* <![CDATA[ */
						try {
							plista.items.push({
								objectid: "40921686",
								title: "Starke Argumente für die Mittelschule",
								text: "Mindelheims Schüler zeigen beim Tag der offenen Tür ein vielfältiges Angebot. Die Verantwortlichen erklären, wie sie den Kindern den Weg in den Beruf ebnen.",
								url: "http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html",
								img: "http://bilder.augsburger-allgemeine.de/img/mindelheim/crop40921676/9317222815-cteaser/Copy-20of-20IMG-6216-0029473.jpg",
								category: "Bildung",
								created_at: 1489930034000
							});
							plista.partner.init({
								belowArticleRelaunch: document.getElementById("plista3")
							});
						} catch (e) {
							document.write("<" + "script type=\"text/javascript\" src=\"http://farm.plista.com/errorreport.js?error=" + encodeURIComponent(e) + "\"><" + "/script>");
						}
						/* ]]> */
					</script>
				</div>
		</div>
	</div>
	<div class="aside ">
				<div class="ateaser aside_keywords">
			<div class="headline">Schlagworte</div>
			<p class="tagcloud">
	
                <span class="tagcloudtag">
						<a class="size_4" href="http://www.augsburger-allgemeine.de/orte/mindelheim/">Mindelheim</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/mindelheim/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/hans-georg-wawra/">Hans-Georg Wawra</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/hans-georg-wawra/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/ute-wolfram/">Ute Wolfram</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/ute-wolfram/?service=rss" class="tagcloudrss"></a>
						</span>
				</p>
		</div>
	<div id='retresco_container'>
					<div class="ateaser aside_dark aside_list aside_list_noimg">
						<div class="headline">Mehr zum Thema</div>
						<ul class="link_list clearfix" id='retresco'>
							<li class="clearfix" id="retresco__0">
								<div class="header">

									<h3 class="kicker">Absolventen in Mindelheim
											&nbsp; </h3>
									<a href="http://www.augsburger-allgemeine.de/mindelheim/Die-Schule-endet-die-Reise-ins-Leben-beginnt-id38563332.html" target="_self" >
									Die Schule endet, die Reise ins Leben beginnt</a>
									</div>
								</li>
							</ul>
					</div>
					</div>
				<div class="ateaser aside_dark aside_weather">
		    <div class="headline">Ihr Wetter in Mindelheim</div>
		    <div class="body clearfix aside_weather__warnings_inactive">
		        <table cellspacing="0"><tbody><tr><th class="aside_weather__unwetter">20.03.17</th><th>20.03.17</th><th>21.03.17</th><th class="aside_weather__optional">22.03.17</th></tr><tr class="icon"><td class="aside_weather__unwetter"><a href="/wetter/?regioplz=87719"><img width="68" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/icon_weather_warning.gif" alt="Wetter Unwetter"/></a></td><td><img width="68" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/wetter/header_service_wolkig.png" alt="&#10;                                                Wetter&#10;                                                wolkig"/></td><td><img width="68" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/wetter/header_service_regen.png" alt="&#10;&#9;                                            Wetter&#10;&#9;                                            Regen"/></td><td class="aside_weather__optional"><img width="68" src="http://statics.augsburger-allgemeine.de/resources/25083/ver1-0/img/wetter/header_service_regen.png" alt="&#10;                                                Wetter&#10;                                                Regen"/></td></tr><tr class="txt"><td class="aside_weather__unwetter">Unwetter</td><td class="txt">4 C | 14 C<br/></td><td class="txt">3 C | 12 C<br/></td><td class="txt aside_weather__optional">3 C | 8 C<br/></td></tr></tbody></table><div class="more">
		            <a title="" href="/?service=redirect&key=wetter7" class="more_all">Ihr 7 Tage Wetter</a>
		        </div>
		    </div>
		    <form action="/wetter/">
		        <fieldset>
		            <legend>Das Wetter aus Ihrer Region</legend>
		            <input class="text" type="text" name="regioplz" /><button class="submit" type="submit">Suchen</button>
		        </fieldset>
		    </form>
		</div>
    <div class="ateaser aside_local_radar clearfix">
    <div class="headline">Nachrichten in Ihrer Region</div>
    <div class="map" id="map2">
        <img src="/resources/ver1-0/imgmap/aside/karte_aside_10.gif" alt="" usemap="#map_2" />
        <map name="map_2" id="map_2">
          <area shape="poly" coords="174,122,182,138,180,139,182,145,180,145,181,156,177,159,176,161,174,156,176,154,166,154,164,152,162,154,157,153,158,149,160,150,161,147,159,146,162,143,169,144,169,141,165,136,167,135,168,132,170,131,172,132,174,132,174,130" href="/augsburg/" alt="Augsburger Allgemeine" />
          <area shape="poly" coords="179,100,179,95,186,95,191,91,193,95,204,95,208,98,208,103,203,103,203,104,214,110,214,116,222,122,223,120,225,120,226,126,220,126,211,131,211,134,212,136,211,140,205,146,203,144,201,146,197,143,204,142,202,140,205,139,206,137,200,134,198,135,194,130,191,132,190,128,185,128,180,131,171,115,173,108,176,107,180,108,182,105,185,105,185,101,182,100" href="/aichach/" alt="Aichacher Nachrichten" />
          <area shape="poly" coords="173,87,159,91,159,101,157,105,159,108,155,112,157,114,150,118,149,123,146,122,142,117,132,129,126,128,124,131,129,132,130,135,125,136,125,145,122,148,128,149,130,147,134,149,134,154,139,158,140,157,140,161,144,164,147,159,152,160,161,147,158,146,162,142,169,144,167,137,166,137,168,130,171,133,173,132,173,118,171,114,172,107,177,106,179,108,182,105,185,105,185,102,178,100,179,98,176,97,172,92,172,91" href="/augsburg-land/" alt="Augsburger Allgemeine" />
          <area shape="poly" coords="129,65,121,80,113,82,114,79,117,76,112,75,109,83,105,84,104,76,96,74,94,82,102,93,99,93,101,99,100,110,96,110,101,117,104,117,107,113,109,115,113,109,115,110,115,117,123,116,124,118,132,118,136,116,133,114,136,108,133,107,133,105,139,104,141,102,138,95,141,95,150,90,150,85,145,83,140,78,143,78,144,69,137,68,139,64,135,67,134,67" href="/dillingen/" alt="Donau Zeitung" />
          <area shape="poly" coords="148,51,148,47,147,38,154,37,156,34,166,29,167,38,177,42,185,46,190,52,183,56,185,59,183,61,188,64,186,77,192,87,186,96,180,95,178,98,174,96,171,90,174,89,173,88,160,91,159,87,156,88,156,84,146,84,140,78,144,77,144,76,142,73,144,73,146,67,140,57,143,51,147,51" href="/donauwoerth/" alt="Donauwörther Zeitung" />
          <area shape="poly" coords="179,131,190,128,191,131,195,131,199,134,206,136,202,142,197,142,200,146,208,144,209,146,207,150,203,149,202,159,199,161,196,157,192,166,194,171,190,173,184,170,182,172,175,162,177,159,180,157,182,143,180,138,183,139,182,137" href="/friedberg/" alt="Friedberger Allgemeine" />
          <area shape="poly" coords="91,142,80,132,83,127,84,123,78,123,77,119,82,120,95,109,102,117,106,112,108,114,114,108,114,116,123,116,127,120,129,128,125,130,125,131,129,132,128,134,126,136,125,143,119,147,108,145,105,146,103,141,98,145,94,144,94,140,92,141" href="/guenzburg/" alt="Günzburger Zeitung" />
          <area shape="poly" coords="65,148,68,164,70,167,70,179,74,187,84,183,90,191,95,187,104,192,105,185,102,182,106,181,107,178,98,172,95,171,95,169,98,167,94,164,92,169,90,169,90,164,89,159,84,160,83,157,76,158,73,156,77,154,77,151,76,148,69,151,68,150" href="/illertissen/" alt="Illertisser Zeitung" />
          <area shape="poly" coords="200,197,201,221,196,229,185,229,181,237,176,233,174,237,168,234,157,241,154,235,160,231,158,221,163,222,162,215,165,210,161,202,155,202,163,191,160,185,160,183,168,183,171,180,172,174,173,173,174,163,177,163,179,170,182,172,186,170,191,173,191,176,186,177,188,182,192,182,193,183,194,190,198,193,203,191,205,194,204,194" href="/landsberg/" alt="Landsberger Tagblatt" />
          <area shape="poly" coords="103,182,110,212,114,210,116,214,114,224,124,220,126,212,138,219,149,203,146,184,148,183,146,177,138,177,137,179,130,176,135,173,134,169,129,170,127,167,121,166,116,170,116,172,111,172" href="/mindelheim/" alt="Mindelheimer Zeitung" />
          <area shape="poly" coords="132,170,131,163,136,155,134,153,133,148,129,146,129,150,106,145,105,147,103,142,100,142,98,145,94,144,92,142,95,140,90,142,89,146,100,157,100,158,95,158,94,165,98,169,96,172,99,173,99,172,104,177,108,177,112,171,115,173,116,170,120,169,122,166,128,167,128,169,130,170,130,170" href="/krumbach/" alt="Mittewlschwäbische Nachrichten" />
          <area shape="poly" coords="90,142,82,134,81,127,84,127,83,123,78,123,75,117,64,121,66,126,56,136,67,150,70,151,74,149,78,150,78,154,75,155,75,159,84,158,83,160,90,160,90,164,91,165,90,169,92,171,94,166,96,159,100,158,95,153,91,150,93,147,89,146,89,146" href="/neu-ulm/" alt="Neu-Ulmer Zeitung" />
          <area shape="poly" coords="187,71,189,86,194,87,194,91,191,92,193,95,208,96,217,86,223,86,232,83,235,79,234,70,229,72,220,61,217,63,202,55,196,59,193,56,195,52,190,52,186,56,182,55,186,59,184,63,188,65,186,69,189,72,189,72" href="/neuburg/" alt="Neuburger Rundschau" />
          <area shape="poly" coords="145,68,140,58,143,51,148,51,146,41,150,37,146,35,151,30,147,21,142,20,143,15,136,11,131,13,133,17,117,17,118,22,113,23,117,27,118,33,116,36,118,39,119,47,115,48,118,51,118,54,114,61,115,66,118,70,121,72,121,75,123,76,129,65,134,66,139,65,138,68,143,68" href="/noerdlingen/" alt="Rieser Nachrichten" />
          <area shape="poly" coords="175,154,175,165,172,174,170,174,170,184,160,184,161,189,157,193,155,189,148,191,146,184,149,182,147,180,148,177,139,176,139,179,130,175,135,174,134,169,131,167,132,161,135,156,140,157,140,162,144,163,147,160,152,161,156,153,161,154,164,151,166,154,166,154" href="/schwabmuenchen/" alt="Schwabmünchner Allgemeine" />
          <area shape="poly" coords="143,119,148,124,151,118,158,114,155,113,160,106,158,104,161,100,157,96,161,93,159,88,160,86,156,88,156,82,154,86,150,83,150,90,140,96,141,102,137,106,132,105,137,109,135,110,134,115,136,116,127,121,129,128,132,129,136,125,138,125,143,118" href="/wertingen/" alt="Wertinger Zeitung" />
        </map>
    </div>
    <script type="text/javascript">
    /* <![CDATA[ */
        $j("#map2").aaMapHover({
            "basepath": "/resources/ver1-0/imgmap/aside/",
            "prefix": "karte_aside_",
            "postfix": ".gif"
        });
        /*
        $j("map area").click(
          function (evnt) {
              return aa.setLocalizedCookie(this);
          }
        );
        */
        /* ]]> */
    </script>


</div>

    <div class="ateaser aside_dark aside_localized">
    <div class="headline">Finden Sie Nachrichten aus Ihrem Ort</div>
    <div class="body clearfix">

    <ul class="list left">
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Mindelheim">Mindelheim</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Amberg">Amberg</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Apfeltrach">Apfeltrach</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Bad+W%C3%B6rishofen">Bad Wörishofen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Baisweil">Baisweil</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Breitenbrunn">Breitenbrunn</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Dirlewang">Dirlewang</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Eppishausen">Eppishausen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Ettringen">Ettringen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Kammlach">Kammlach</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Kirchheim">Kirchheim</a></li>
    </ul><ul class="list right"><li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Markt+Wald">Markt Wald</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Oberrieden">Oberrieden</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Pfaffenhausen">Pfaffenhausen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Rammingen">Rammingen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Stetten">Stetten</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Salgen">Salgen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Tussenhausen">Tussenhausen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/T%C3%BCrkheim">Türkheim</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Wiedergeltingen">Wiedergeltingen</a></li>
    <li><a href="http://www.augsburger-allgemeine.de/mindelheim/ort/Unteregg">Unteregg</a></li>
    </ul>

    </div>
</div>

    <div class="anzeige_rec ad-wrapper">
				<table border="0" cellspacing="0" cellpadding="0" class="anzeige_rec_content"><tr><td>
					<div class="ad rectangle" id="oms_gpt_rectangle">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle');
												</script>
											</div></td></tr></table>
			</div>
		<div class="ateaser meist_und_best">
	<div class="ateaser aside_dark aside_ticker" id="ticker_1">
		<div class="headline headline2">
			<a id="ticker_1_0" class="active" href="#ticker_1_0">Meistgelesen</a>
            &nbsp;|&nbsp;<a id="ticker_1_2" href="#ticker_1_2" class="">Meistkommentiert</a>
		</div>
		<div class="body clearfix">

			<div class="active container" id="ticker_1_0">
				<ul class="list clearfix nobackground">

                    <li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/mindelheim/Der-Pizzaofen-bleibt-kalt-id40904956.html">Der Pizzaofen bleibt kalt</a></li>
					<li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/mindelheim/High-Tech-im-Schlemmerparadies-id40904321.html">High-Tech im Schlemmerparadies</a></li>
					<li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/mindelheim/Starker-Wind-sorgt-fuer-Gefahr-im-Unterallgaeu-id40920296.html">Starker Wind sorgt für Gefahr im Unterallgäu</a></li>
					</ul>
				<div class="more">
					<a href="/?service=redirect&amp;key=topViewed" title="Zur Liste der meistgelesenen Artikel" class="more_all">Zur Top-Liste</a>
				</div>
			</div>
			<div class="container" id="ticker_1_2">
    			<ul class="list clearfix nobackground">
						<li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/augsburg/Junge-Fluechtlinge-legen-sich-mit-der-Polizei-an-id40903951.html">Junge Flüchtlinge legen sich mit der Polizei an</a></li>
		                    <li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/augsburg/Polizei-verhindert-Massenschlaegerei-unter-auslaendischen-Jugendlichen-id40884536.html">Polizei verhindert Massenschlägerei unter ausländischen Jugendlichen</a></li>
		                    <li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/politik/Erdogan-wirft-Merkel-Nazi-Methoden-vor-id40876406.html">Erdogan wirft Merkel "Nazi-Methoden" vor</a></li>
		                    </ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$j("#ticker_1").aaTopTicker();
	/* ]]> */
	</script>
</div><hr class="hide" />
<img src="http://bilder.augsburger-allgemeine.de/img/incoming/origs40303022/3042538085-w1280-h960/Mobilportal-Promo-Smartphone-Portrait-600x763px.png" width="100%" height="100%" /> 
<div style="width:300px; overflow:hidden; text-align:right; border: 1px solid rgba(0,0,0,0.2)"><iframe width=100% height=160 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/0df6cbe9c7d20e52bb28fb9734fd4915/"></iframe><div style="text-align: right;
margin-bottom: 10px;margin-right: 14px;"><a href="http://www.augsburger-allgemeine.de/special/whatsapp/" class="more_all">Alle Infos zum Messenger-Dienst</a></div></div><div class="ateaser aside_dark aside_double twAnz">
	<div class="headline">
		Sonderthemen - Mindelheim</div>
	<div class="twAnz_arrow_left"></div>
		<div class="twAnz_arrow_right"></div>
	<div class="body clearfix">
		<div class="left show">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/aichach/Immobilienpartner-aus-der-Region-id40900936.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/aichach/origs40900931/8562497935-w135-h960/Immobilienpartner-aus-der-Region.jpg"  alt="" title="Immobilienpartner aus der Region"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/aichach/Immobilienpartner-aus-der-Region-id40900936.html');" target="_self" title="Immobilienpartner aus der Region">Immobilienpartner aus der Region</a>
						</div>
					</div>
		<div class="right show">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Weltfrauentag-id40833396.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40833391/3272493698-w135-h960/Weltfrauentag.jpg"  alt="" title="Weltfrauentag"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Weltfrauentag-id40833396.html');" target="_self" title="Weltfrauentag">Weltfrauentag</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Tag-der-Logopaedie-id40765911.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40765906/2612492513-w135-h960/Tag-der-Logopaedie.jpg"  alt="" title="Tag der Logopädie"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Tag-der-Logopaedie-id40765911.html');" target="_self" title="Tag der Logopädie">Tag der Logopädie</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="http://www5.azol.de/online-verlag/bk/index.html?catalog=Wohlfuehlzeit_2017" target="_blank"  ><img  src="http://bilder.augsburger-allgemeine.de/img/neuburg/origs40666141/5042498407-w135-h960/Wohlfuehlzeit.jpg"  alt="" title="Wohlfühlzeit"   width="135" /></a><a class="more_all_b" href="http://www5.azol.de/online-verlag/bk/index.html?catalog=Wohlfuehlzeit_2017" target="_blank" title="Wohlfühlzeit">Wohlfühlzeit</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Bau-Ratgeber-2017-id40634396.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40634296/3102491843-w135-h960/1.jpg"  alt="" title="Bau-Ratgeber 2017"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Bau-Ratgeber-2017-id40634396.html');" target="_self" title="Bau-Ratgeber 2017">Bau-Ratgeber 2017</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Gaestezeitung-Februar-Maerz-id40448661.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40448571/9732493201-w135-h960/1.jpg"  alt="" title="Gästezeitung Februar/März"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Gaestezeitung-Februar-Maerz-id40448661.html');" target="_self" title="Gästezeitung Februar/März">Gästezeitung Februar/März</a>
						</div>
					</div>
		</div>

	<div class="more">
			<a class="more_all" href="http://www.augsburger-allgemeine.de/themenwelten/angebote/?region=b-mz" target="">Weitere Themen</a>
		</div>
	</div>
<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(".twAnz").aaThemenweltenAnzeige();
		/* ]]> */
	</script>
<div class="anzeige_box">
				<div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Unternehmen aus der Region</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/special/unternehmen_aus_der_region/" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/crop29052467/4487226115-cteaser/unternehmen.jpg"  alt="" title="Starke Argumente für die Mittelschule"   width="97" /></a></div>
				<p class="intro">
					Die Unternehmen aus der Region stellen sich in Ihren Firmenportraits vor.</p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="Hier informieren!" target="_self" href="http://www.augsburger-allgemeine.de/special/unternehmen_aus_der_region/">Hier informieren!</a><br /></div>
	</div></div>
		<hr class="hide" />
<div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Wandern und Radeln in Mittelschwaben</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/krumbach/Zauberhafte-Weiher-und-alte-Rittersleut-id19531051.html" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/crop19609276/7037229957-cteaser/Titelbild-Oberrieder-Weiher.jpg"  alt="" title="Starke Argumente für die Mittelschule"   width="97" /></a></div>
				<p class="intro">
					Ein Hochgenuss zu jeder Jahreszeit: Das ist das Wandern und Radeln in der Region. Hier finden Sie zahlreiche Tourenvorschläge - auch zum Laden aufs Navigationsgerät. </p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="zum Special" target="_self" href="http://www.augsburger-allgemeine.de/krumbach/Zauberhafte-Weiher-und-alte-Rittersleut-id19531051.html">zum Special</a><br /></div>
	</div><hr class="hide" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="http://www.facebook.com/MindelheimerZeitung" data-width="300" data-height="270" data-show-faces="true" data-border-color="#C0C0C0" data-stream="false" data-header="false"></div><div id="box_8705171">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestPostings&forumId=&useSubForums=false&max=3",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_8705171" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
<div id="box_8705061">
	</div>
	
	
<script type="text/javascript" >
	(function( $ ) {
	          $( document).ready(function() {
	          	$.ajax({
	          		url: "http://www.augsburger-allgemeine.de/community/?service=extern&view=latestBlogs&typ=leser&max=3&anzahlEintraege=",
	          		success: function( data, textStatus, jqXHR ) {
					var $data = $( data );
					$( "#box_8705061" ).html($data);
	          		}
	          	});
	          });
	      })( $j );
	</script>
<div class="ateaser aside_dark aside_list aside_list_noimg">
	<div class="headline">Veranstaltungen vom 20.03.2017</div>
	
	<ul class="link_list clearfix">
		</ul>
	<div class="more">
			<a class="more_all" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/mindelheim/liste/">Mehr Veranstaltungen Mindelheim</a>
		</div>
	</div><div class="ateaser aside_dark aside_double twAnz">
	<div class="headline">
		Sonderthemen - Mindelheim</div>
	<div class="twAnz_arrow_left"></div>
		<div class="twAnz_arrow_right"></div>
	<div class="body clearfix">
		<div class="left show">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/aichach/Immobilienpartner-aus-der-Region-id40900936.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/aichach/origs40900931/8562497935-w135-h960/Immobilienpartner-aus-der-Region.jpg"  alt="" title="Immobilienpartner aus der Region"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/aichach/Immobilienpartner-aus-der-Region-id40900936.html');" target="_self" title="Immobilienpartner aus der Region">Immobilienpartner aus der Region</a>
						</div>
					</div>
		<div class="right show">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Weltfrauentag-id40833396.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40833391/3272493698-w135-h960/Weltfrauentag.jpg"  alt="" title="Weltfrauentag"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Weltfrauentag-id40833396.html');" target="_self" title="Weltfrauentag">Weltfrauentag</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Tag-der-Logopaedie-id40765911.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40765906/2612492513-w135-h960/Tag-der-Logopaedie.jpg"  alt="" title="Tag der Logopädie"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Tag-der-Logopaedie-id40765911.html');" target="_self" title="Tag der Logopädie">Tag der Logopädie</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="http://www5.azol.de/online-verlag/bk/index.html?catalog=Wohlfuehlzeit_2017" target="_blank"  ><img  src="http://bilder.augsburger-allgemeine.de/img/neuburg/origs40666141/5042498407-w135-h960/Wohlfuehlzeit.jpg"  alt="" title="Wohlfühlzeit"   width="135" /></a><a class="more_all_b" href="http://www5.azol.de/online-verlag/bk/index.html?catalog=Wohlfuehlzeit_2017" target="_blank" title="Wohlfühlzeit">Wohlfühlzeit</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Bau-Ratgeber-2017-id40634396.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40634296/3102491843-w135-h960/1.jpg"  alt="" title="Bau-Ratgeber 2017"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Bau-Ratgeber-2017-id40634396.html');" target="_self" title="Bau-Ratgeber 2017">Bau-Ratgeber 2017</a>
						</div>
					</div>
		<div class="right hidden">
				<div class="imgAnz">
							<a href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Gaestezeitung-Februar-Maerz-id40448661.html');" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/mindelheim/origs40448571/9732493201-w135-h960/1.jpg"  alt="" title="Gästezeitung Februar/März"   width="135" /></a><a class="more_all_b" href="javascript:loadAnzeige('http://www.augsburger-allgemeine.de/mindelheim/Gaestezeitung-Februar-Maerz-id40448661.html');" target="_self" title="Gästezeitung Februar/März">Gästezeitung Februar/März</a>
						</div>
					</div>
		</div>

	<div class="more">
			<a class="more_all" href="http://www.augsburger-allgemeine.de/themenwelten/angebote/?region=b-mz" target="">Weitere Themen</a>
		</div>
	</div>
<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(".twAnz").aaThemenweltenAnzeige();
		/* ]]> */
	</script>
<div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Partnersuche</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/anzeigen/crop8767656/5907227879-cteaser/Partnersuche.jpg"  alt="" title="Starke Argumente für die Mittelschule"   width="97" /></a></div>
				<p class="intro">
					Die besten Portale in Sachen Liebe. Flirten Sie online und finden Sie aus zahlreichen aktuellen Angeboten vielleicht sogar den Partner für´s Leben.</p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="Zur Partnersuche" target="_self" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/">Zur Partnersuche</a><br /></div>
	</div><hr class="hide" />
<div class="ateaser aside_dark aside_double">
	<div class="headline">
		Testen Sie unsere exklusiven Inhalte</div>
	<div class="body clearfix">
		<div class="left">
				<div class="img">
					<a title="Tablet-Vielfalt mit dem neuen iPad Pro" href="http://www.augsburger-allgemeine.de/aboservice/Tablet-Vielfalt-mit-dem-neuen-iPad-Pro-id36037172.html">
						<img  src="http://bilder.augsburger-allgemeine.de/img/incoming/crop37292352/2917228348-cteaser/iPad-Pro.png"  alt="" title="Starke Argumente für die Mittelschule"   width="135" /><span class="layer layer_">
	                        Abo</span>
					</a>
				</div>
				<div class="header">
					<div class="headline">
						<h3 class="kicker"></h3>
						<a title="Tablet-Vielfalt mit dem neuen iPad Pro" href="http://www.augsburger-allgemeine.de/aboservice/Tablet-Vielfalt-mit-dem-neuen-iPad-Pro-id36037172.html">
						    Tablet-Vielfalt mit dem neuen iPad Pro<br/>
						    Mehr...</a>
						</div>
				</div>
			</div>
		<div class="right">
				<div class="img">
					<a title="Mandeltörtchen mit Nougatkern" href="http://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/heft13/Mandeltoertchen-mit-Nougatkern-id37366222.html">
						<img  src="http://bilder.augsburger-allgemeine.de/img/heft13/crop37366217/7197225009-cteaser/13-r054-b01.jpg"  alt="" title="Starke Argumente für die Mittelschule"   width="135" /><span class="layer layer_section_zuckerguss">
	                        Zuckerguss</span>
					</a>
				</div>
				<div class="header">
					<div class="headline">
						<h3 class="kicker"></h3>
						<a title="Mandeltörtchen mit Nougatkern" href="http://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/heft13/Mandeltoertchen-mit-Nougatkern-id37366222.html">
						    Mandeltörtchen mit Nougatkern<br/>
						    ... zum Rezept <span class="fa fa-plus-circle icon_exclusive"></span></a>
						</div>
				</div>
			</div>
		</div>

	</div><hr class="hide" />
</div>
		</div>



			<div class="content clearfix">
				<div class="section footer_service mod seperator">
	<div class="section_header">
		<span class="headline">Service</span>
	</div>
	<ul class="nav_service clearfix">
		<li>
				<span class="menu-service-Abo_&_Service"></span>
				<a id="menu-service-Abo & Service" href="https://abo.augsburger-allgemeine.de/" title="Abo &amp; Service"  target="_blank">Abo &amp; Service</a>
</li>
		<li>
				<span class="menu-service-Newsletter"></span>
				<a id="menu-service-Newsletter" href="https://meine.augsburger-allgemeine.de/newsletter-redaktion.html" title="Newsletter" >Newsletter</a>
</li>
		<li>
				<span class="menu-service-Blogs"></span>
				<a id="menu-service-Blogs" href="http://www.augsburger-allgemeine.de/community/" title="Blogs" >Blogs</a>
</li>
		<li>
				<span class="menu-service-Kartei_der_Not"></span>
				<a id="menu-service-Kartei der Not" href="http://www.kartei-der-not.de" title="Kartei der Not" >Kartei der Not</a>
</li>
		<li>
				<span class="menu-service-Forum"></span>
				<a id="menu-service-Forum" href="http://www.augsburger-allgemeine.de/community/forum/" title="Forum" >Forum</a>
</li>
		<li>
				<span class="menu-service-Spiele"></span>
				<a id="menu-service-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" >Spiele</a>
</li>
		<li>
				<span class="menu-service-Arztsuche"></span>
				<a id="menu-service-Arztsuche" href="http://www.augsburger-allgemeine.de/themenwelten/gesundheit/arztsuche/" title="Arztsuche" >Arztsuche</a>
</li>
		<li>
				<span class="menu-service-Anwaltsuche"></span>
				<a id="menu-service-Anwaltsuche" href="http://www.anwaltssuche-schwaben.de/" title="Anwaltsuche" >Anwaltsuche</a>
</li>
		<li>
				<span class="menu-service-Wirtschaftsschaufenster"></span>
				<a id="menu-service-Wirtschaftsschaufenster" href="http://wirtschaftsschaufenster.augsburger-allgemeine.de/index.php" title="Wirtschaftsschaufenster" >Wirtschaftsschaufenster</a>
</li>
		<li>
				<span class="menu-service-Kontakt"></span>
				<a id="menu-service-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
</li>
		<li>
				<span class="menu-service-Azubimovie"></span>
				<a id="menu-service-Azubimovie" href="https://azubimovie.de/" title="Azubimovie" >Azubimovie</a>
</li>
		</ul>
</div>
<div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/" title="Augsburg" >Augsburg</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg" >Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport" >Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="https://abo.augsburger-allgemeine.de/" title="Abo"  target="_blank">Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/aboservice/urlaubs-service/" title="Urlaubs-Service" >Urlaubs-Service</a>
</li>
                                <li><a id="menu-sitemap-sec-Umzug / Änderung" href="http://www.augsburger-allgemeine.de/aboservice/umzugsaenderung/" title="Umzug / Änderung" >Umzug / Änderung</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer" >Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse" >Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche" >Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten"  target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen" >Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen" >Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule"  target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten" >Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle"  target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop"  target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum" >Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe" >Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz" >Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung"  target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>

    			</div>
		<script type="text/javascript">
						            (function( $ ) {
						                //$( document).ready(function() { // AZ-4232
						                    $( "body" ).aaPaywall({
						                    	clearContentClass: ".article_text",
						                    	checkCanReadUrlDEACTIVATED: "http://www.augsburger-allgemeine.de/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html?service=ajax&action=paywall_canRead",
						                    	ssoHref: "https://login.augsburger-allgemeine.de/REST/oauth/logout/6207634002?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fmindelheim%2FStarke-Argumente-fuer-die-Mittelschule-id40921686.html%3Flogout%3Dtrue",
						                    	ssoUrl: "https://meine.augsburger-allgemeine.de/",
						                    	closeUrl: "http://www.augsburger-allgemeine.de/?ssoCancel=true",
						                    	showArticleCount: (""==="true"),
						                    	freeArticleCount:"",
						                    	regFreeArticleCount:"",
						                    	nextUrl:"http://www.augsburger-allgemeine.de/40921686"
						                    });
						                //});
						            })( $j );
						        </script>
							<div class="ad outofpage" id="oms_gpt_outofpage">
				        					<script type="text/javascript">
													showAd('oms_gpt_outofpage');
												</script>
											</div><div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '40921686';
	var jsType   = escape('article');
	var jsCtxId  = '1121';
	var jsPubId  = '1';
	var jsCat    = escape('nachricht');
	var jsMeta   = escape('1121');
	var jsTitle  = escape('Starke+Argumente+f%FCr+die+Mittelschule');
	var jsUrl    = escape('%2Fmindelheim%2FStarke-Argumente-fuer-die-Mittelschule-id40921686.html');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=40921686&amp;url=/mindelheim/Starke-Argumente-fuer-die-Mittelschule-id40921686.html&amp;type=article&amp;pubId=1&amp;ctxId=1121&amp;cat=nachricht&amp;meta=1121&amp;title=Starke Argumente für die Mittelschule" width="1" height="1" /></noscript>
<script type="text/javascript">
if (navigator.platform == "iPad" || navigator.platform == "iPhone" || navigator.platform == "iPod" 
		|| navigator.userAgent.toLowerCase().indexOf("android") > -1) {
	$j("#footer_0").css({'display':'none'});
}
</script></body>
</html>
