<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<script type="text/javascript">
window.dataLayer=window.dataLayer || [];
window.dataLayer.push({'loggedIn': 0});
</script>


<!-- POOL TYPE  -->
<link rel="shortcut icon" type="image/ico" href="/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png"/>

<title>
		FC Augsburg: Der Plan für das Dortmund-Spiel steht - FC Augsburg ++ Aktuelle News ++ - Augsburger Allgemeine</title>



<meta property="fb:pages" content="121104385783" />
<meta name="description" content="Vor dem Gipfeltreffen gegen Dortmund sucht der FCA seine Rolle in der Liga. Für das Duell mit dem Tabellenführer hat sich FCA-Coach Manuel Baum schon einen Plan..."/>
        <meta name="author" content="Augsburger Allgemeine"/>
        <meta name="keywords" content="Dortmund, Augsburg, Manuel Baum, Stefan Reuter, Alfred Finnbogason, Jan Moravek, Peter Bosz, Daniel Baier, André Hahn, Gipfeltreffen, Spitzenspiel, FC Augsburg, BVB, Champions League, Real Madrid, WWK-Arena, Augsburg"/>
        <meta property="og:site_name" content="Augsburger Allgemeine"/>
        <meta property="og:description" content="Vor dem Gipfeltreffen gegen Dortmund sucht der FCA seine Rolle in der Liga. Für das Duell mit dem Tabellenführer hat sich FCA-Coach Manuel Baum schon einen Plan zurechtgelegt."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html"/>
        <meta property="og:title" content="Der Plan für das Dortmund-Spiel steht"/>
    <meta property="og:image" content="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop42743336/0704781579-ctopTeaser-w1200/Muss-beim-Schwaben-Derby-ohne-Kapitaen-Daniel-Baier-auskommen-Augsburg-Trainer-Manuel-Baum.jpg"/>
                <meta property="og:image:width" content="1200" />
                <meta property="og:image:height" content="675" />
		        <link rel="image_src" href="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop42743336/1347228545-cteaser/Muss-beim-Schwaben-Derby-ohne-Kapitaen-Daniel-Baier-auskommen-Augsburg-Trainer-Manuel-Baum.jpg"/>
            <meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Der Plan für das Dortmund-Spiel steht" />
		<meta name="twitter:description" content="Vor dem Gipfeltreffen gegen Dortmund sucht der FCA seine Rolle in der Liga. Für das Duell mit dem Tabellenführer hat sich FCA-Coach Manuel Baum schon einen Plan zurechtgelegt." />
		<meta name="twitter:url" content="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html" />
    <meta name="twitter:image" content="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop42743336/0704781579-ctopTeaser-w1200/Muss-beim-Schwaben-Derby-ohne-Kapitaen-Daniel-Baier-auskommen-Augsburg-Trainer-Manuel-Baum.jpg" />
            <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="robots" content="index,follow,noarchive,noodp"/>
                	<link rel="canonical" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html"/>
<link rel="amphtml" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531-amp.html" />
<link rel="alternate" href="http://m.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html" media="only screen and (max-width: 640px)"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/style_desktop.min.css" media="all"/>
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/font-awesome.min.css" media="all"/>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/css/p.css" media="print"/>
    <link rel="alternate" type="application/rss+xml" title="Augsburger Allgemeine - FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/rss"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "football/fca";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//uvp-aaz.sf.apa.at/Scripts/jquery.uvp.stable.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/tiny_mce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tiny_mce/jquery.tinymce.js"></script>
<script type="text/javascript" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/js/tinymce.aa.js"></script>

<script type="text/javascript">
    /* <![CDATA[ */
    try {
        var tinyMceConfig = {
            language: 'de',
            editor_selector: 'wysiwyg',
            mode: 'specific_textareas',
            valid_elements: "b,strong,i,br[data-mce-bogus],p,u,span,em,span[class|style|data-mce-style],a[href|target|data-mce-href|title]",
            theme: "advanced",
            plugins: "emotions,paste,charcount,inlinepopups,autoresize", // ,preview
            dialog_type: "modal",
            theme_advanced_resizing: true,
            theme_advanced_toolbar_location: "top",
            theme_advanced_toolbar_align: "left",
            theme_advanced_statusbar_location: 'bottom',
            theme_advanced_resize_horizontal: false,
            theme_advanced_resizing_use_cookie : false,
            theme_advanced_buttons1: "bold,italic,underline,|,link,unlink",
            theme_advanced_buttons2: "",
            theme_advanced_buttons3: "",
            autoresize_min_height: 130,
            height: 130, // required for "autoresize" plugin
            convert_urls: false,
            width: '100%',
            style_formats: [{
                title: 'Zitat',
                block: 'div',
                classes: 'zitat',
                styles: {
                    background: '#F0F6FA',
                    padding: '5px 10px',
                    border: '1px solid #D8D2CD'
                }
            }],
            // The following forbids CSS class imports and also
            // removes the class drop down in the link popup
            class_filter: function () {
                return false;
            },
            cleanup_callback: function (type, value) {
                if (type == "get_from_editor") { // get HTML string
                    value = aa.substituteSmilieShortcuts(value);
                    
                    value = value.replace(/[\n\r]/g, "");
                    value = value.replace(/javascript/g, "");
                }

                return value;
            },
            // Remove HTML from clipboard with "paste" plugin when pasting to editor
            paste_preprocess : function(pl, o) {
                o.content = $j("<div/>").html(o.content).text();
            }
        };
        $j( document ).ready( function() {
            $j( "TEXTAREA.wysiwyg,DIV.user_mail TABLE.topic TD.text" ).each(
                function( idx, elm ) {
                    $j( elm ).html( aa.substituteSmilieShortcuts( $j( elm ).html() ) );
                }
            );
            try {
                tinyMCE.init( tinyMceConfig );
            }
            catch ( e ) {
                // TODO Printing Error Message or alternative function executing
            }
        } );

    }
    catch ( e ) {
        // TODO: handle exception
    }
    /* AdCode-Parameter OMS fuer WallPaper */
    var adlWallPaperLeft = 950;
    var adlWallPaperTop = 0;
    /* ]]> */
</script><script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28267583-4', 'auto');
ga('set', 'anonymizeIp', true);

</script><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script></head>
<!-- wfw -->
    <body class="" onload="">
		<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_rectangle_a').addService(googletag.pubads());googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});

	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<a id="up" name="up"></a>
        
		<script type="text/javascript">
					if (!navigator.cookieEnabled) {
				  		document.location.href="http://www.augsburger-allgemeine.de/bitte-cookies-aktivieren/";
					}
				</script>
				<!--         <script type="text/javascript">
            _gaq.push(['_setCustomVar',3,'Benutzertyp',getUserType(document),1]);
        </script> -->
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
				window.iam_data = {
					"mg":"no",
					"st":"augsallg",
					"cp":"fc-augsburg",
					"sv":"in"
				};
				$j(function(){
					iom.c(window.iam_data, 1);
				});
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
				$j( "#layer_lightbox, #layer_lightbox_shim_0" ).aaLayerClose();
			/* ]]> */
			</script>
		<div id="cookie_info" class="cookie-info hidden">
					<div class="cookie-info cookie-info--container">
						<input id="cookie_accept" type="button" value="OK" />
						<div class="cookie-info__text">
							<p>Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklÃ¤ren Sie sich damit einverstanden, dass wir Cookies setzen.</p>
							<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" class="">Weitere Informationen</a></div>
					</div>
				</div>
				<script type="text/javascript">
					$j(document).ready(function(){
						if(!document.cookie.match(/_cInfo/)){
							$j("#cookie_info").show();
						}
					});
					$j("#cookie_accept").live("click",function(){
						$j.cookie("_cInfo","accepted",{expires:365, path:"/"});
						$j("#cookie_info").hide();
					})
				</script>
			<div class="page">
			<div class="header ">
		<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Anzeige aufgeben" href="https://anzeigenannahme.augsburger-allgemeine.de/" title="Anzeige aufgeben" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Anzeige aufgeben'});" target="_blank">Anzeige aufgeben</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onClick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	<ul class="services">
	    		<li><a id="menu-service-rss" title="RSS" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/rss" class="rss">RSS</a></li>
	    	</ul>
	    <div class="community">
			<ul class="sign_on" id="sign_on_0">
				<li class="first login"><a href="https://meine.augsburger-allgemeine.de/" title="Registrieren" onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Register'});">Registrieren</a>&nbsp;&nbsp;</li>
				<li id="sso_login" data-ajax-url="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html?service=ajax&action=paywallh_lightbox&id=login&hideBackButton=true" data-virtual-pageview="/paywall/lightbox-login" data-user-login="true" class="last register-bold js-ajax-lightbox">&nbsp;&nbsp;<a onClick="ga('send', 'event', { eventCategory: 'Paywall', eventAction: 'Click', eventLabel: 'Meta - Login'});" href="#" title="Login" ><span class="register-bold">Login</span></a></li>
			</ul>
		</div>
		<p class="date">Donnerstag, 28. September 2017</p>
	</div>
<div class="header_mid">
	<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/logob-haupt.gif" />
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/icon_weather_warning.gif"/></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/wetter/header_wolkig.png"/><span class="txt"><strong>Wetter:</strong><br/>Do. 21°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow" ><img  src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg"  alt="" title="FC Augsburg: Der Plan für das Dortmund-Spiel steht - FC Augsburg ++ Aktuelle News ++ - Augsburger Allgemeine" /></a></div>
	    </div>
    </div>
    
<form class="search" action="http://www.augsburger-allgemeine.de/suche/" method="get">
		    <fieldset>
		        <legend>Suche</legend>
		        <input type="text" name="q" value="" class="text" />
		        <input type="hidden" name="a" value="search" />
		        <input type="hidden" name="source" value="news" />
		        <button value="Suchen" type="submit" class="submit">Suchen</button>
		    </fieldset>
		</form>
	</div>
<div class="doNotPrint" style="height:60px;"></div>
	            <div id="nav_menu" class="header_nav static clearfix">
	        <div class="nav_menu__logo">
	            <a href="http://www.augsburger-allgemeine.de/#up"><img src="http://statics.augsburger-allgemeine.de/resources/31029/ver1-0/img/logo_small.gif"/></a>
	        </div>
		<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</li>
	            <li>
						<strong><a id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales" >Lokales</a>
</strong></li>
	            <li>
						<a class="active" id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
<ul class="nav_main_sec"><li>
					<a id="menu-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Bundesliga" href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/" title="Bundesliga" >Bundesliga</a>
</li>
				<li>
					<a id="menu-third-2. Liga" href="http://www.augsburger-allgemeine.de/sport/fussball/2-liga/" title="2. Liga" >2. Liga</a>
</li>
				<li>
					<a id="menu-third-DFB-Pokal" href="http://www.augsburger-allgemeine.de/sport/fussball/dfb-pokal/" title="DFB-Pokal" >DFB-Pokal</a>
</li>
				<li>
					<a id="menu-third-Nationalmannschaft" href="http://www.augsburger-allgemeine.de/sport/fussball/nationalelf/" title="Nationalmannschaft" >Nationalmannschaft</a>
</li>
				<li>
					<a id="menu-third-International" href="http://www.augsburger-allgemeine.de/sport/fussball/international/" title="International" >International</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-AEV" href="http://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" title="AEV" >AEV</a>
</li>
				<li>
					<a id="menu-third-ERCI" href="http://www.augsburger-allgemeine.de/sport/eishockey/erci/" title="ERCI" >ERCI</a>
</li></ul></li>
				<li>
					<a class="active" id="menu-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
				<li>
					<a id="menu-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
				<li>
					<a id="menu-sec-Tabellen" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/startseite/" title="Tabellen" >Tabellen</a>
</li>
				<li>
					<a id="menu-sec-Liveticker" href="http://www.augsburger-allgemeine.de/sport/liveticker/" title="Liveticker" >Liveticker</a>
</li>
				<li>
					<a id="menu-sec-FuPa Schwaben" href="http://www.fupa.net/schwaben" title="FuPa Schwaben"  target="_blank">FuPa Schwaben</a>
</li></ul></li>
	            <li>
						<a id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt" >Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo"  target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop"  target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv" >Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png" />
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;"/>
	            <input type="hidden" name="a" value="search" />
	            <input type="hidden" name="source" value="news" />
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div>
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            
	            (function() {
		            var navMenu = $j("#nav_menu");
		            var searchForm = $j(".menu_search", navMenu);
		            var searchSubmit = $j(".submit", ".menu_search");
		            var searchField = $j(".text", ".menu_search");
		            
		            //var stickyMenuTop = $j(".page").offset().top+$j("#nav_menu").offset().top;
		            var stickyMenuTop = 420;
		            var navMenuMarginLeft = navMenu.css("margin-left"); 
		            var searchSubmitMarginLeft = searchSubmit.css("margin-left"); 
		            
		            var menuSticky = false;
		            var focus = false;
		            
		            var stickyMenuEnabled = navigator.userAgent.indexOf("iPad") <= -1;
		            
		            var stickyMenu = function(topPosition) {
		                var scrollTop = $j(document).scrollTop();
		                if (stickyMenuEnabled &&topPosition < scrollTop && !menuSticky) {
		                    menuSticky = true;
		                    navMenu.addClass("sticky");
		                    navMenu.removeClass("static");
		                    navMenu.css("margin-left", $j("body").css("margin-left"));
		                    searchSubmit.show();
		                    
		                } else if (scrollTop <= topPosition && menuSticky) {
		                    menuSticky = false;
		                    navMenu.addClass("static");
		                    navMenu.removeClass("sticky");
		                    navMenu.css("margin-left", navMenuMarginLeft);
		                    searchSubmit.hide();
		                    searchField.hide();
		                }
		            }
		            
		            searchSubmit.mouseover(function() {
		                searchField.show();
		            });
		            searchField.blur(function() {
		                searchField.hide();
		                focus = false;
		            });
		            searchField.focus(function() {
		                focus = true;
		            });
		            searchField.mouseout(function() {
		                if (!focus) {
		                    searchField.hide();
		                }
		            });
		            $j(window).scroll(function() {
		                stickyMenu(stickyMenuTop);
		            });
	            })();
	        /* ]]> */
	    </script>
	<div class="header_foot clearfix">
    <ul class="nav_breadcrumb">
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/sport/" itemprop="url"><span itemprop="title">Sport</span></a>&nbsp;&nbsp;</li>
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&nbsp;&nbsp;<a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" itemprop="url"><span itemprop="title">FC Augsburg</span></a>&nbsp;&nbsp;</li><li>&nbsp;&nbsp;Der Plan für das Dortmund-Spiel steht&nbsp;&nbsp;</li>
				</ul>
		</div>
</div>
<div class="content " itemscope itemtype="http://schema.org/NewsArticle">
			    
			    <!-- articleTypeName: nachricht -->
<script type="text/javascript">
		/*           */
		$j.ajax({
			url : "http://www.augsburger-allgemeine.de/community/?service=ajax&action=isLoggedIn",
			dataType : "html",
			method : "post",
			success : function(result) {
				if (result === "true") {
					jQuery('#blameArticle').show();
				}
			},
			cache : false
		});
		/*     */
	</script>
	<div class="section date_actions seperator">
		        <p class="date">
		    			20:51 Uhr
</p>
		        </div>
		<div class="section section_572 ">
		<div class="article">
			
			<div hidden itemprop="datePublished">2017-09-28 20:51:51.0</div>
			
			<div class="header">
				    <h2 class="kicker">FC Augsburg</h2>
				    <h1 class="headline" itemprop="headline" >Der Plan für das Dortmund-Spiel steht</h1>
			    </div>
			<p class="intro" itemprop="description"><strong>Vor dem Gipfeltreffen gegen Dortmund sucht der FCA seine Rolle in der Liga. Für das Duell mit dem Tabellenführer hat sich FCA-Coach Manuel Baum schon einen Plan zurechtgelegt.</strong>  <a href="http://www.augsburger-allgemeine.de/autoren/Goetz-id2876.html" rel="author" class="author">Von&nbsp;Robert Götz</a>
						</p>
			<div class="socialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="42803531" class="blameArticle" id="blameArticle_42803531">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_42803531").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<script src="/brightcove/player2playlist.js" type="text/javascript" charset="UTF-8"></script>
<script src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/bc/tshpwp/ts-jquery-1.4.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/bc/tshpwp/tsvideoplayer.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js" type="text/javascript" charset="UTF-8"></script>

<div id="tsContentPlayer" class="tsContentPlayer">

	<script type="text/javascript">
					var $ = jQuery;
					$j(document).ready(function(){
						$j('#video1').uvp('INIT', {guid: '0d9de535-1798-48f2-8c17-29d7b35c0ead',
							adparams: { 'OMS_DFP_ZONE': 'empty', 'description_url': 'http://www.augsburger-allgemeine.de', 'referrer_url': 'http://www.augsburger-allgemeine.de/video/Kann-der-FCA-den-BVB-knacken-id42802956.html' },
						skin: 'seven'});
					});
				</script>
				<script>
					var custparams = 'nielsen=3b&cue=pre&owner=vnomsaugsburgerallgemeinede&source=http%3A%2F%2Fwww.augsburger-allgemeine.de%2F&Category=&ttID=';
					if (typeof OMSVad != 'undefined' && OMSVad.WLRCMD != null) 
					custparams += '&' + OMSVad.WLRCMD;
					else if (typeof WLRCMD != 'undefined' && WLRCMD != null && WLRCMD.length > 3)
					custparams += '&' + WLRCMD.replace(/;/g, '&');
					custparams = encodeURIComponent(custparams);
					var adURL = 'https://pubads.g.doubleclick.net/gampad/ads?sz=2x2|2x2&iu=/5474/vn.oms.augsburger-allgemeine.de/&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&url=http://www.augsburger-allgemeine.de/video/Kann-der-FCA-den-BVB-knacken-id42802956.html&description_url=http%3A%2F%2Fwww.augsburger-allgemeine.de%2F&correlator=1506629960967&ad_rule=0&cust_params='+custparams;
				</script>
				<div id="video1" class="video__jwplayer_height" tabindex="0">
				</div>
			</div>
<div class="img_inline ">
		<div class="bg_light img_caption videoPlayerTeaserTextStyle">
			Am Samstag empfängt der FCA den BVB in der WWK-Arena. Der Tabellenerste gegen den Tabellenfünften. So gesehen ein Spitzenspiel. Dennoch sind die Ambitionen beider Mannschaften ganz unterschiedlich. Aber: Am Samstag gewinnen wollen beide.</div>
	</div>
<!-- bd-s --><div class="article_text clearfix" itemprop="articleBody">
					<p>Treffen beim Spitzenspiel FC Augsburg (5.) gegen Borussia Dortmund (1.) in der ausverkauften WWK-Arena am Samstag auch zwei Spitzenmannschaften aufeinander? <a class="rtr-entity" data-rtr-entity="Manuel Baum" data-rtr-etype="person" data-rtr-score="670.873906853" href="http://www.augsburger-allgemeine.de/personen/manuel-baum/">Manuel Baum</a> muss kurz lachen, bevor er antwortet. &quot;Wenn man die Tabelle hernimmt und interpretiert, ist es ein Spiel von Mannschaften, die mit vorne dabei sind. Aber unsere Ambitionen sind ganz andere&quot;, sagt der FCA-Trainer. Darum denke er auch darüber gar nicht nach, ob es ein Spitzenspiel sei. &quot;Für uns ist es ein Spiel, in dem es auch nur um drei Punkte geht.&quot;</p><p>Es ist in diesen Tagen nicht so einfach für die Augsburger Verantwortlichen, das eigene Tun nach dem besten Saisonstart in der Bundesligageschichte zu verorten. Auf der einen Seite wollen sie das Image des Underdogs, für den der Nichtabstieg oberste Priorität hat, nicht schon nach sechs Spieltagen und elf Punkten aufgeben. Andererseits scheinen sie sich sicher zu sein, dass in dieser Saison mehr drin ist. So merkte <a class="rtr-entity" data-rtr-entity="Stefan Reuter" data-rtr-etype="person" data-rtr-score="23.8481505516" href="http://www.augsburger-allgemeine.de/personen/stefan-reuter/">Stefan Reuter</a>, der Geschäftsführer Sport, schon des Öfteren an, dass man schon wisse, dass man eine starke Mannschaft habe.</p><div id="content-breaker"></div>
						<dl class="img img_inline img_left doNotPrint" style="width: 310px; margin: 0px 10px 0px 0px; padding: 0px;">
								<dt>
								<div style="font-size: 10px; line-height: 10px; margin-bottom: 2px;">ANZEIGE</div>
								<div class="anzeige_rec bg_light" style="padding: 10px 10px 10px 0px;"><div class="ad rectangle_a" id="oms_gpt_rectangle_a">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle_a');
												</script>
											</div></div>
								</dt>
							</dl>
						<h3>Finnbogason: &quot;Alles ist möglich&quot;</h3><p>Siege geben Selbstvertrauen, und darum gehen die Spieler die ganze Sache sogar noch etwas offensiver an. Stürmer Alfred Finnbogason zum Beispiel hält das Erreichen eines Europa-League-Platzes nicht für unmöglich. &quot;Ich finde, wir haben eine super Mannschaft, wir brauchen uns nicht zu verstecken, alles ist möglich. Aber wir müssen mit beiden Füßen auf dem Boden bleiben&quot;, sagt der 28-jährige isländische Stürmer vor dem Duell mit dem souveränen Tabellenführer.</p><p>Denn eigentlich ist der Abstand zwischen <a class="rtr-entity" data-rtr-entity="Dortmund" data-rtr-etype="place" data-rtr-score="207.365347177" href="http://www.augsburger-allgemeine.de/orte/dortmund/">Dortmund</a> und Augsburg weitaus größer als die Differenz in der Tabelle. Dortmund hat die Liga bisher dominiert, steht ungeschlagen mit 19:1 Toren auf Platz eins.</p><p>Und während der <a class="rtr-entity" data-rtr-entity="BVB" data-rtr-etype="organization" data-rtr-score="41.1137453831" href="http://www.augsburger-allgemeine.de/organisationen/bvb/">BVB</a> am Dienstag in der Champions League bei der <a href="http://www.augsburger-allgemeine.de/sport/Real-und-Ronaldo-zu-stark-fuer-tapfere-Dortmunder-id42784516.html" title="Real und Ronaldo zu stark für tapfere Dortmunder">1:3-Niederlage gegen Real Madrid</a> gar nicht so chancenlos war, hatte Baum seinen Spielern nach der englischen Woche zwei Tage frei gegeben. &quot;Es ist wichtig, nicht nur die Intensität im Training runterzufahren, sondern auch einmal die Perspektive zu wechseln und runterzukommen. Da tun zwei Tage dem Körper und Geist ganz gut.&quot; Seit Mittwoch bereiten sich die FCA-Spieler nun intensiv auf Dortmund vor. &quot;Man spürt die Vorfreude und dass jeder spielen will&quot;, sagte Baum.</p><p>Gut möglich, dass den 30.060 Zuschauern ein Spektakel präsentiert wird. Baum schwärmt vom BVB-Starensemble. &quot;Der BVB macht Spaß. Wenn man sieht, mit welcher Spielfreude sie auftreten, welches Personal sie von der Bank nachlegen können, wie viele Chancen sie herausspielen – das ist toll.&quot;</p><h3>Dortmunds Taktik als Augsburger Vorteil?</h3><p>Die offensive Ausrichtung des 4-3-3-Systems des neuen Trainers Peter Bosz könnte aber auch die Chance des FCA sein. Baum legt viel Wert auf schnelles Umschaltspiel. Seine Gegentaktik hat er sich auch schon zurechtgelegt und seine Spieler instruiert, wie Jan Moravek, 27, bei der Pressekonferenz bestätigte. Verraten wollte sie der defensive Mittelfeldspieler aber nicht.</p><p>Sicher ist aber, dass Kapitän Daniel Baier nach seiner Sperre wieder spielen wird. Auch Ja-Cheol Koo trainiert nach seiner leichten Gehirnerschütterung wieder. Aber es kann durchaus sein, dass der Südkoreaner trotzdem pausieren muss. </p><div style="clear: both;"><script type="text/javascript">
				var $ = jQuery;
				$j(document).ready(function(){
					$j('#video_fwid0').uvp(
						'INIT',	{
							guid: 'baf3beb3-29ae-4358-92b3-5cb2cae474eb',
							adparams: {
								'OMS_DFP_ZONE': 'empty',
								'description_url': 'http://www.augsburger-allgemeine.de',
								'referrer_url': 'http://www.augsburger-allgemeine.de/video/Fussball-Pur-Krisenbewaeltigung-in-der-Bundesliga-id42801656.html'
							},
							skin: 'seven'
						}
					);
				});
			</script>
			<script>
				var custparams = 'nielsen=3b&cue=pre&owner=vnomsaugsburgerallgemeinede&source=http%3A%2F%2Fwww.augsburger-allgemeine.de%2F&Category=&ttID=';
				if (typeof OMSVad != 'undefined' && OMSVad.WLRCMD != null) 
					custparams += '&' + OMSVad.WLRCMD;
				else if (typeof WLRCMD != 'undefined' && WLRCMD != null && WLRCMD.length > 3)
					custparams += '&' + WLRCMD.replace(/;/g, '&');
				custparams = encodeURIComponent(custparams);
				var adURL = 'https://pubads.g.doubleclick.net/gampad/ads?sz=2x2|2x2&iu=/5474/vn.oms.augsburger-allgemeine.de/&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=&url=http://www.augsburger-allgemeine.de/video/Fussball-Pur-Krisenbewaeltigung-in-der-Bundesliga-id42801656.html&description_url=http%3A%2F%2Fwww.augsburger-allgemeine.de%2F&correlator=1506629960951&ad_rule=0&cust_params='+custparams;
			</script>
			<div id="video_fwid0" class="video__jwplayer_height" tabindex="0"></div>
			<div class="img_inline ">
				<div class="bg_light img_caption videoPlayerTeaserTextStyle">
					An der Tabellenspitze läuft alles wie gehabt, etwas tiefer in der Tabelle stecken aber schon einige Teams in der Krise. In Hamburg treffen gleich zwei davon aufeinander.</div>
			</div>
		</div><p>Und Moravek den Vorzug bekommt. Der gilt als defensivstärker als Koo, was er beim 1:0-Heimsieg gegen die offensivstarken Leipziger beweisen durfte. Moravek selbst fühlt sich auf jeden Fall fit. Seit sechs Jahren steht er beim FCA unter Vertrag, war oft von Verletzungen gebeutelt, doch in diesem Sommer konnte er vom ersten Tag an die Vorbereitung mitmachen. Große Ansprüche stellt er nicht: &quot;Ich gebe jeden Tag mein Bestes und bin froh, Teil dieser Mannschaft zu sein.&quot;</p><p>Wahrscheinlich ist es dieser Typ Profi, der einen nicht geringen Anteil am derzeitigen Erfolg des FCA hat. Die Nicht-Stammspieler, die auch bei wiederholten Enttäuschungen, die bei 33 Profispielern unausweichlich sind, ohne Murren weitermachen, aber die taktische Variabilität garantieren. Während bei Dortmund jeder Spieler hohe individuelle Qualität hat, ist beim FCA nur die Mannschaft der Star.</p><p>Trainer Manuel Baum hält auf jeden Fall viel von Moravek und war darum mit dessen Vertragsverlängerung im Januar bis 2020 einverstanden. &quot;Er ist ein wichtiger Teil, egal, ob er eingewechselt wird, über 90 Minuten spielt oder mal nicht im Kader ist. Trotzdem bringt er Top-Trainingsleistungen. Ich bin sehr froh, ihn als Spieler und Mensch zu haben.&quot;</p><p><strong>Das könnte Sie auch interessieren:</strong></p><p> <a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Er-machte-Andr-Hahn-zum-Nationalspieler-id42783656.html" title="Er machte André Hahn zum Nationalspieler">Er machte André Hahn zum Nationalspieler</a> </p><p><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Reuter-und-Leipzig-Boss-zoffen-sich-im-Fernsehen-id42780796.html" title="Reuter und Leipzig-Boss zoffen sich im Fernsehen">Reuter und Leipzig-Boss zoffen sich im Fernsehen</a> </p><script>

        function disableMapScroll(map) {
            // set timeout on window scroll to prevent zooming into the map when scrolling the page
            var scrollTimer;
            var scrollHandler = function() {
                map.setOptions({scrollwheel: false});
                clearInterval(scrollTimer);
                scrollTimer = setTimeout(function () {
                    map.setOptions({scrollwheel: true});
                }, 800);
            };
            return window.addEventListener("scroll", scrollHandler);
        }

    </script>
    <section class="aa-container-full aa-content-block">
        <iframe
                width="100%"
                height="400"
                frameborder="0" style="border:0"
                src="https://www.google.com/maps/embed/v1/place?key=AIzaSyBilU7vT_OAVwqL0w1FIng4hRZml28el40&amp;q=WWK-Arena, Augsburg&zoom=12&maptype=roadmap">
        </iframe>
	</section>
	
<div class="artcleHtlmClear"><a class="html-link" href="http://www.augsburger-allgemeine.de/special/whatsapp/?utm_campaign=redaktion&utm_source=azol&utm_medium=link&utm_term=WhatsApp&utm_content=articles" target="_blank" rel="nofollow" onClick="_gaq.push(['_trackEvent', 'werbung', 'ad-click', 'Zeile unter Artikel - WhatsApp Special']);">Die Top-News aus der Region jetzt auch per Whatsapp. Hier kostenlos starten!</a></div></div>
				<!-- bd-e --><div class="socialshareprivacy articleBottomSocialshareprivacy">
					
					<a class="info-button" href="http://www.augsburger-allgemeine.de/service/Datenschutzhinweis-id10487051.html" title="Wenn Sie unsere Seiten besuchen, wird über das Plugin eine Verbindung zwischen Ihrem Browser und dem Facebook-Server hergestellt. Für mehr Informationen zum Datenschutz klicken Sie auf das i.">i</a>
					
					<div class="actions">
							<p class="size_control"></p>
							<p class="print_mail">
								<a href="javascript:loadArtSend('http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html');" onclick="dataLayer.push({'event': 'send-article--open'});" title="Artikel versenden" rel="nofollow"><img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_mail.gif" alt="versenden" /></a>
									<a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html?view=print" id="printBtn" title="drucken" rel="nofollow" target="_blank">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_print.gif" alt="drucken" />
									</a>
								<span id="blameArticle"	style="display: none;"> 
									<a href="#" data-title="Artikel" data-articleid="42803531" class="blameArticle" id="blameArticle_42803531">
										<img src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_actions_complain.gif" alt="Feedback" title="Feedback" />
									</a> 
									<script	type="text/javascript">
										$j("#blameArticle_42803531").aaShowBlamePopup();
									</script> 
								</span>
							</p>
						</div>
					<div class="social-button">
						<div class="fb-like" data-href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html" data-send="true" data-layout="button_count" data-width="450" data-height="20" data-show-faces="false"></div>
					</div>
		                     
					<div class="social-button">
						<a  href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html">Twittern</a>
						<script>
							!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
						</script>
					</div>
		
					<div class="social-button">
						<g:plusone size="medium"></g:plusone>
						<script type="text/javascript">
					      window.___gcfg = {
					        lang: 'en-US'
					      };
		
					      (function() {
					        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					        po.src = 'https://apis.google.com/js/plusone.js';
					        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					      })();
					    </script>
					</div>
		
                    </div>
			<div class="doNotPrint" style="padding: 25px 0px 10px 0px;display:block;">
<script type="text/javascript">

     
document.write("<div div style=\"width: 572px; padding: 4px 0 0 4px; border-bottom:1px solid #E1DCD6; color:#4B4A4A; font-family:Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size:12px; line-height: 18px; margin-bottom:13px;\">Anzeige</div>");

        
        google_ad_client = "ca-pub-8780390774800539";
        google_ad_channel = "3846174335";
        google_ad_slot = "9543307827";

        google_ad_width = 572;
        google_ad_height = 160;

        google_ad_type = "text";
        google_font_face ="arial";
        google_tfs = 15;
        google_color_link = "#19517F";
        google_color_text = "#4B4A4A";
        google_color_url ="#BCBCBC";
        google_ui_version = 1;
        google_override_format = true;
        

</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div><div class="teaser_more mod" id="mehr">
						<div class="section_header section_header_spacer">
							<h3 class="headline headline_small">Mehr zum Thema</h3>
						</div>
						<div class="clearfix">
							<ul class="link_list">
								<li>
										<div class="header">
											<h3 class="kicker">FC Augsburg</h3>&nbsp;
											<a href="http://www.augsburger-allgemeine.de/sport/Manuel-Baum-erklaert-den-FCA-Erfolg-id42767396.html" target="_self" >
												<span class="headline">
													Manuel Baum erklärt den FCA-Erfolg</span>
											</a>
											<img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</div>
									</li>
								<li>
										<div class="header">
											<h3 class="kicker">Bundesliga</h3>&nbsp;
											<a href="http://www.augsburger-allgemeine.de/sport/Finnbogason-gibt-den-Takt-vor-id42627321.html" target="_self" >
												<span class="headline">
													Finnbogason gibt den Takt vor</span>
											</a>
											<img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</div>
									</li>
								<li>
										<div class="header">
											<h3 class="kicker">FC Augsburg</h3>&nbsp;
											<a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Finnbogason-gibt-dem-FCA-die-Note-Zwei-id42793931.html" target="_self" >
												<span class="headline">
													Finnbogason gibt dem FCA die Note Zwei</span>
											</a>
											<img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</div>
									</li>
								<li>
										<div class="header">
											<h3 class="kicker">FC Augsburg</h3>&nbsp;
											<a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/FC-Augsburg-geht-wohl-ohne-neue-Spieler-in-die-Rueckrunde-id40179212.html" target="_self" >
												<span class="headline">
													FC Augsburg geht wohl ohne neue Spieler in die Rückrunde</span>
											</a>
											<img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</div>
									</li>
								</ul>
						</div>
					</div>
				<div class="teaser teaser_comments mod seperator" id="comments"></div>
					<script type="text/javascript">
						$j(document).ready(function(){
							$j.ajax({
								"url": 'http://www.augsburger-allgemeine.de/community/?service=ajax&action=comments&isMobile=false&showCount=5&articleid=42803531&articleCommentStatus=allow&isCommentEnd=false',
								"dataType": "html",
								"type": "GET",
								"async": false,
								"success": function(data){
									
									$j("#comments").append(data); // false
								},
								"error": function(){
									//error-message
								}
							});
							
						});
			        </script>
					<div class="teaser teaser_standard teaser_related mod">
		
				<div id="Nativeadsteaser"></div>

<!-- BEGIN ADITIONTAG Website-Tag -->
<!--
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2894248"></script> 
-->
<!-- END ADITIONTAG -->

<div id="plista3"></div>				
<script type="text/javascript">
/* <![CDATA[ */
	(function () {
		var file = "augsburger-allgemeine.de.de_v1.js";
		var host = (("http:" === document.location.protocol) ?
			"http://static.plista.com/" :
			"https://plista.s3.amazonaws.com/");
		document.write(unescape("%3Cscript src=\'" + host + file +
			 "\' type=\'text/javascript\'%3E%3C/script%3E"));
	}());
/* ]]> */
</script><script type="text/javascript">
						/* <![CDATA[ */
						try {
							plista.items.push({
								objectid: "42803531",
								title: "Der Plan für das Dortmund-Spiel steht",
								text: "Vor dem Gipfeltreffen gegen Dortmund sucht der FCA seine Rolle in der Liga. Für das Duell mit dem Tabellenführer hat sich FCA-Coach Manuel Baum schon einen Plan zurechtgelegt.",
								url: "http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html",
								img: "http://bilder.augsburger-allgemeine.de/img/bundesliga/crop42743336/1347228545-cteaser/Muss-beim-Schwaben-Derby-ohne-Kapitaen-Daniel-Baier-auskommen-Augsburg-Trainer-Manuel-Baum.jpg",
								category: "FC Augsburg",
								created_at: 1506624711000
							});
							plista.partner.init({
								belowArticleRelaunch: document.getElementById("plista3")
							});
						} catch (e) {
							document.write("<" + "script type=\"text/javascript\" src=\"http://farm.plista.com/errorreport.js?error=" + encodeURIComponent(e) + "\"><" + "/script>");
						}
						/* ]]> */
					</script>
				</div>
		</div>
	</div>
	<script type="text/javascript">
		<!--
		 $j( document ).ready( function() {
		  var vgwort_image = new Image();
		  vgwort_image.src="http://vg01.met.vgwort.de/na/1891c3f858b442d9820c02f5308ab3a6";
		 });
		//-->
		</script>
		<noscript><img src="http://vg01.met.vgwort.de/na/1891c3f858b442d9820c02f5308ab3a6" height="1" width="1"/></noscript>
		<div class="aside ">
				<div class="ateaser aside_keywords">
			<div class="headline">Schlagworte</div>
			<p class="tagcloud">
	
                <span class="tagcloudtag">
						<a class="size_4" href="http://www.augsburger-allgemeine.de/personen/manuel-baum/">Manuel Baum</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/manuel-baum/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/dortmund/">Dortmund</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/dortmund/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/organisationen/bvb/">BVB</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/organisationen/bvb/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/orte/augsburg/">Augsburg</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/orte/augsburg/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/stefan-reuter/">Stefan Reuter</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/stefan-reuter/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/jan-moravek/">Jan Moravek</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/jan-moravek/?service=rss" class="tagcloudrss"></a>
						</span>
				<span class="tagcloudtag">
						 | <a class="size_4" href="http://www.augsburger-allgemeine.de/personen/daniel-baier/">Daniel Baier</a>
						<a title="RSS" href="http://www.augsburger-allgemeine.de/personen/daniel-baier/?service=rss" class="tagcloudrss"></a>
						</span>
				</p>
		</div>
	<div id='retresco_container'>
					<div class="ateaser aside_dark aside_list aside_list_noimg">
						<div class="headline">Mehr zum Thema</div>
						<ul class="link_list clearfix" id='retresco'>
							<li class="clearfix" id="retresco__0">
								<div class="header">

									<h3 class="kicker">FC Augsburg
											&nbsp; <img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</h3>
									<a href="http://www.augsburger-allgemeine.de/sport/Manuel-Baum-erklaert-den-FCA-Erfolg-id42767396.html" target="_self" >
									Manuel Baum erklärt den FCA-Erfolg</a>
									</div>
								</li>
							<li class="clearfix" id="retresco__1">
								<div class="header">

									<h3 class="kicker">Bundesliga
											&nbsp; <img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</h3>
									<a href="http://www.augsburger-allgemeine.de/sport/Finnbogason-gibt-den-Takt-vor-id42627321.html" target="_self" >
									Finnbogason gibt den Takt vor</a>
									</div>
								</li>
							<li class="clearfix" id="retresco__2">
								<div class="header">

									<h3 class="kicker">FC Augsburg
											&nbsp; <img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</h3>
									<a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Finnbogason-gibt-dem-FCA-die-Note-Zwei-id42793931.html" target="_self" >
									Finnbogason gibt dem FCA die Note Zwei</a>
									</div>
								</li>
							<li class="clearfix" id="retresco__3">
								<div class="header">

									<h3 class="kicker">FC Augsburg
											&nbsp; <img class="related-types-icon" src="http://www.augsburger-allgemeine.de/resources/19993/template/ver1-0/img/icon_foto.gif" alt="" title="Artikel mit Bildergalerie" />&nbsp;</h3>
									<a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/FC-Augsburg-geht-wohl-ohne-neue-Spieler-in-die-Rueckrunde-id40179212.html" target="_self" >
									FC Augsburg geht wohl ohne neue Spieler in die Rückrunde</a>
									</div>
								</li>
							</ul>
					</div>
					</div>
				<div class="ateaser aside_dark aside_author">
			<div class="headline">Ein Artikel von</div>
			<div class="author">
				<a class="name" href="http://www.augsburger-allgemeine.de/autoren/Goetz-id2876.html" title="">
					<img  src="http://bilder.augsburger-allgemeine.de/img/incoming/crop6771/5147096741-csquare/Robert-Goetz.jpg"  alt="" title="Der Plan für das Dortmund-Spiel steht" class="img"  width="98" /><strong class="headline">Robert Götz</strong>
				</a>
				
				<p class="about">
					Augsburger Allgemeine<br />
					Ressort: Sport</p>
			</div>
		
			<p class="author_list">
				</span>
			</p>
			<div class="more">
				<a title="" href="/autoren/" class="more_all">Unsere Autoren von A bis Z</a>
			</div>
		</div>
	<div class="ateaser meist_und_best">
	<div class="ateaser aside_dark aside_ticker" id="ticker_1">
		<div class="headline headline2">
			<a id="ticker_1_0" class="active" href="#ticker_1_0">Meistgelesen</a>
            &nbsp;|&nbsp;<a id="ticker_1_2" href="#ticker_1_2" class="">Meistkommentiert</a>
		</div>
		<div class="body clearfix">

			<div class="active container" id="ticker_1_0">
				<ul class="list clearfix nobackground">

                    <li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Finnbogason-gibt-dem-FCA-die-Note-Zwei-id42793931.html">Finnbogason gibt dem FCA die Note Zwei</a></li>
					<li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html">Der Plan für das Dortmund-Spiel steht</a></li>
					<li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Er-machte-Andr-Hahn-zum-Nationalspieler-id42783656.html">Er machte André Hahn zum Nationalspieler</a></li>
					<li><span class="nr">4</span><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Praesident-Hofmann-reagiert-auf-Leipzig-Kritik-id42782096.html">Präsident Hofmann reagiert auf Leipzig-Kritik</a></li>
					<li><span class="nr">5</span><a href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/Reuter-und-Leipzig-Boss-zoffen-sich-im-Fernsehen-id42780796.html">Reuter und Leipzig-Boss zoffen sich im Fernsehen</a></li>
					</ul>
				<div class="more">
					<a href="/?service=redirect&amp;key=topViewed" title="Zur Liste der meistgelesenen Artikel" class="more_all">Zur Top-Liste</a>
				</div>
			</div>
			<div class="container" id="ticker_1_2">
    			<ul class="list clearfix nobackground">
						<li><span class="nr">1</span><a href="http://www.augsburger-allgemeine.de/politik/Starke-AfD-im-Bundestag-Eine-Zaesur-in-der-Geschichte-der-Bundesrepublik-id42736171.html">Starke AfD im Bundestag: "Eine Zäsur in der Geschichte der Bundesrepublik"</a></li>
		                    <li><span class="nr">2</span><a href="http://www.augsburger-allgemeine.de/politik/Jetzt-sprechen-die-87-Prozent-die-nicht-die-AfD-waehlten-id42783296.html">Jetzt sprechen die 87 Prozent, die nicht die AfD wählten</a></li>
		                    <li><span class="nr">3</span><a href="http://www.augsburger-allgemeine.de/bayern/Nur-noch-38-8-Prozent-Die-CSU-ist-ins-Mark-getroffen-id42763736.html">Nur noch 38,8 Prozent: Die CSU ist ins Mark getroffen</a></li>
		                    <li><span class="nr">4</span><a href="http://www.augsburger-allgemeine.de/politik/Ist-der-AfD-Wahlkampf-illegal-finanziert-id42737916.html">Ist der AfD-Wahlkampf illegal finanziert?</a></li>
		                    <li><span class="nr">5</span><a href="http://www.augsburger-allgemeine.de/politik/Eklat-bei-der-AfD-Frauke-Petry-will-nicht-in-die-Bundestagsfraktion-id42770281.html">Eklat bei der AfD: Frauke Petry will nicht in die Bundestagsfraktion</a></li>
		                    </ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
		$j("#ticker_1").aaTopTicker();
	/* ]]> */
	</script>
</div><hr class="hide" />
<div class="ateaser aside_dark aside_voting">
			<div class="headline">FCA-Trainer</div>
			<form action="http://www.augsburger-allgemeine.de/sport/fc-augsburg/FCA-Trainer-id40075987.html#umfragen" method="post" id="aside_voting_40075987"
					onsubmit="return sendVote(this,'http://www.augsburger-allgemeine.de/sport/fc-augsburg/FCA-Trainer-id40075987.html');">
				<fieldset>
					<input type="hidden" name="mentometerId" value="40075987" />
					<div class="question" title="Ist Manuel Baum der Richtige?">
						Ist Manuel Baum der Richtige?</div>
					<div class="img">
						<img  src="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop40075912/4010136554-cvotingTeaser/Manuel-Baum-ist-neuer-Cheftrainer-beim-FC-Augsburg.jpg"  alt="" title="Der Plan für das Dortmund-Spiel steht"   width="100%" /></div>
	
					<div class="answers">
							<div class="line">
									<input class="radio" id="aside_voting_40075987_0" type="radio"
										name="vote" value="answer1"
									/><label for="aside_voting_40075987_0">Ja.</label>
								</div>
							<div class="line">
									<input class="radio" id="aside_voting_40075987_1" type="radio"
										name="vote" value="answer2"
									/><label for="aside_voting_40075987_1">Nein.</label>
								</div>
							</div>
						<div class="more">
							<button class="more_all" type="submit">Abstimmen</button>
						</div>
					</fieldset>
			</form>
		</div>
		<hr class="hide" />

	<iframe src="http://www.augsburger-allgemeine.de/dpa-feed/bundesliga_mobile/html/indexSATable.html" width="300" height="770" allowTransparency="true" scrolling="no" frameborder="0"></iframe>
    <div class="anzeige_rec ad-wrapper">
				<table border="0" cellspacing="0" cellpadding="0" class="anzeige_rec_content"><tr><td>
					<div class="ad rectangle" id="oms_gpt_rectangle">
				        					<script type="text/javascript">
													showAd('oms_gpt_rectangle');
												</script>
											</div></td></tr></table>
			</div>
		<style type="text/css">
.ligalinks  {
border-bottom: 1px solid #D8D2CD;
    font-family: arial,helvetica,sans-serif;
    font-size: 14px;
    font-weight: 700;
    line-height: 22px;
    margin: 0 0 7px 0;
    padding-top: 4px;
}

.aside_dark {
    background: none repeat scroll 0 0 #F7F6F4;
    padding: 0 10px;

</style>
<div class="ateaser aside_dark aside_list aside_specials ">
<div class="ligalinks">Fußball: Daten und Fakten</div>
<ul>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=1&info=Bundesliga">Spielplan/Tabelle: Bundesliga</a></li>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=207&info=2-Bundesliga">Spielplan/Tabelle: 2. Bundesliga</a></li>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=4&info=3-Liga">Spielplan/Tabelle: 3. Liga</a></li>
<li><a class="more_all" href="http://www.augsburger-allgemeine.de/sport/tabellen/LEO/ligadetails/?id=8&info=Regionalliga-Bayern">Spielplan/Tabelle: Regionalliga-Bayern</a></li><br>
</ul>
</div><div class="ateaser aside_dark aside_ticker aside_ticker_nocount" id="ticker_8737236">
	
	
	<div class="headline headline2"><a class="active">Sport</a></div>
	<div class="body clearfix">
	<div class="active container" id="ticker_8737236_0">
		<ul class="list clearfix" >
			<li><a href="http://www.augsburger-allgemeine.de/sport/Hertha-BSC-droht-fruehes-Europacup-Aus-id42803741.html" title="Hertha BSC droht frühes Europacup-Aus"><span class="time">22:15 Uhr - </span>Hertha BSC droht frühes Europacup-Aus</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/Naechste-Koelner-Pleite-0-1-gegen-Roter-Stern-Belgrad-id42803766.html" title="Nächste Kölner Pleite - 0:1 gegen Roter Stern Belgrad"><span class="time">21:51 Uhr - </span>Nächste Kölner Pleite - 0:1 gegen Roter Stern Belgrad</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/fussball/international/Frankreichs-Nationalspieler-Mendy-mit-Kreuzbandriss-id42803851.html" title="Frankreichs Nationalspieler Mendy mit Kreuzbandriss"><span class="time">21:44 Uhr - </span>Frankreichs Nationalspieler Mendy mit Kreuzbandriss</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/sonstige-sportarten/Hannover-nach-25-19-ueber-Erlangen-Spitzenreiter-id42803801.html" title="Hannover nach 25:19 über Erlangen Spitzenreiter"><span class="time">21:17 Uhr - </span>Hannover nach 25:19 über Erlangen Spitzenreiter</a></li><li><a href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Nagelsmann-Beteilige-mich-nicht-an-Spekulationen-id42803661.html" title="Nagelsmann: «Beteilige mich nicht an Spekulationen»"><span class="time">21:10 Uhr - </span>Nagelsmann: «Beteilige mich nicht an Spekulationen»</a></li><li class="last more" style="list-style: none; background: none;">
					<a class="more_all" href="/sport/sport-ticker/">Mehr Sport</a>
				</li>
			</ul>
		</div>

		
		</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
	$j("#ticker_8737236").aaTicker();
/* ]]> */
</script><hr class="hide" />
<div class="ateaser aside_dark">
		<div class="headline">Das ist der FC Augsburg</div>
	
		<div class="article_text"><p>Der FC Augsburg geht aus einer Fusion zwischen dem<strong> BC Augsburg und des TSV Schwaben Augsburg</strong> im Jahr 1969 hervor. Anfangs spielte der FCA in der Bayernliga. 1973 stieg der FCA in die zweitklassige Regionalliga auf.</p><p> </p><p>Es folgten die &quot;goldenen Jahre&quot; des FC Augsburg. Mit dem ehemaligen Weltstar <strong>Helmut Haller</strong> etablierte man sich in der Regionalliga und spielte kurzzeitig um den Aufstieg in die Erste Bundesliga mit. 1979 stieg man allerdings wieder in die Bayernliga ab. Bis 1983 folgten Ab- und Aufstiege, ehe man über Jahrzehnte hinweg in der Bayern Liga (später Regionalliga) verschwand.</p><p> </p><p>Erst nach dem Einstieg des einstigen Unternehmers <strong>Walther Seinsch</strong> im Jahr 2000 ging es beim FC Augsburg wieder bergauf. 2006 stieg die Mannschaft in die Bundesliga auf, <strong>2011 folgte der erstmalige Aufstieg in die Erste Bundesliga</strong>. In der Bundesligasaison 2014/15 erreichten die Augsburger sensationell den fünften Platz und qualifizierten sich so erstmals für die<strong> Europa League</strong>.</p><p> </p><p>Vorstandsvorsitzender des FC Augsburg ist Klaus Hoffmann. Die Mannschaft wird trainiert von <strong>Manuel Baum</strong>. Geschäftsführer sind<strong> Peter Bircks und Stefan Reuter</strong>. Der FCA trägt seine Heimspiele in der  30.660 Personen fassenden<strong> WWK-Arena</strong> aus.</p></div>
		</div>
	
	<div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Der Spielplan des FC Augsburg 2017/16</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/media/41881341--1988/FCA%20Spielplan.pdf" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/fc-augsburg/crop41352446/981722928-cteaser/FCA.jpg"  alt="" title="Der Plan für das Dortmund-Spiel steht"   width="97" /></a></div>
				<p class="intro">
					Alle Bundesligaspiele des FC Augsburg in der  der Übersicht.</p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="Der Spielpland des FC Augsburg als pdf" target="_self" href="http://www.augsburger-allgemeine.de/media/41881341--1988/FCA%20Spielplan.pdf">Der Spielpland des FC Augsburg als pdf</a><br /></div>
	</div><hr class="hide" />
<div class="ateaser">
    <div class="unit">
		<a href="http://bundesligatipp.augsburger-allgemeine.de/" target="_self" >	
			<img  src="http://bilder.augsburger-allgemeine.de/img/incoming/orig21660166/771000784/BundesligaTippspiel-Button.gif"  alt="" title="Der Plan für das Dortmund-Spiel steht"   width="300" /></a>
		
		</div>
</div>

<div class="ateaser aside_dark aside_list aside_specials ">
	<div class="headline">Die Torschützenkönige der Bundesliga</div>

	<ul class="link_list clearfix">
		<li class="clearfix">
			<div class="img">
					<a href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Liste-der-Torschuetzenkoenige-der-Fussball-Bundesliga-id30702767.html" target="_self"  ><img  src="http://bilder.augsburger-allgemeine.de/img/bundesliga/crop30703552/9157221812-cteaser/Torjaegerkanone.jpg"  alt="" title="Der Plan für das Dortmund-Spiel steht"   width="97" /></a></div>
				<p class="intro">
					Eine Liste sämtlicher Torschützenkönige der Fußball-Bundesliga von 1963/64 bis heute.</p>
			</li>
	</ul>
	<div class="more">
			<a class="more_all" title="Wer gewann wann die Torjägerkanone" target="_self" href="http://www.augsburger-allgemeine.de/sport/fussball/bundesliga/Liste-der-Torschuetzenkoenige-der-Fussball-Bundesliga-id30702767.html">Wer gewann wann die Torjägerkanone</a><br /></div>
	</div><hr class="hide" />
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/hashtag/fcaugsburg"  data-widget-id="491185849799684096">#fcaugsburg Tweets</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class="ateaser">
        </div>

<script type="text/javascript">
/* <![CDATA[ */
$j("#ticker_sporttabelle").aaTeaserEvents();
/* ]]> */
</script>
</div>
		</div>



			<div class="content clearfix">
				
				<div id="nextParam" style="display: none;">?next=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fsport%2Ffc-augsburg%2FDer-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html</div>

<div class="section footer_service mod seperator">
		<div class="section_header">
			<span class="headline">Service</span>
		</div>
		<ul class="nav_service clearfix">
			<li>
					<span class="menu-service-Abo_&_Service"></span>
					<a id="menu-service-Abo & Service" href="https://abo.augsburger-allgemeine.de/" title="Abo &amp; Service"  target="_blank">Abo &amp; Service</a>
</li>
			<li>
					<span class="menu-service-Newsletter"></span>
					<a id="menu-service-Newsletter" href="https://newsletter.augsburger-allgemeine.de/persoenlicher-bereich.html" title="Newsletter" >Newsletter</a>
</li>
			<li>
					<span class="menu-service-Blogs"></span>
					<a id="menu-service-Blogs" href="http://www.augsburger-allgemeine.de/community/" title="Blogs" >Blogs</a>
</li>
			<li>
					<span class="menu-service-Kartei_der_Not"></span>
					<a id="menu-service-Kartei der Not" href="http://www.kartei-der-not.de" title="Kartei der Not" >Kartei der Not</a>
</li>
			<li>
					<span class="menu-service-Forum"></span>
					<a id="menu-service-Forum" href="http://www.augsburger-allgemeine.de/community/forum/" title="Forum" >Forum</a>
</li>
			<li>
					<span class="menu-service-Spiele"></span>
					<a id="menu-service-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" >Spiele</a>
</li>
			<li>
					<span class="menu-service-Arztsuche"></span>
					<a id="menu-service-Arztsuche" href="http://www.augsburger-allgemeine.de/themenwelten/gesundheit/arztsuche/" title="Arztsuche" >Arztsuche</a>
</li>
			<li>
					<span class="menu-service-Anwaltsuche"></span>
					<a id="menu-service-Anwaltsuche" href="http://www.anwaltssuche-schwaben.de/" title="Anwaltsuche" >Anwaltsuche</a>
</li>
			<li>
					<span class="menu-service-Wirtschaftsschaufenster"></span>
					<a id="menu-service-Wirtschaftsschaufenster" href="http://wirtschaftsschaufenster.augsburger-allgemeine.de/index.php" title="Wirtschaftsschaufenster" >Wirtschaftsschaufenster</a>
</li>
			<li>
					<span class="menu-service-Kontakt"></span>
					<a id="menu-service-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
</li>
			<li>
					<span class="menu-service-Azubimovie"></span>
					<a id="menu-service-Azubimovie" href="https://azubimovie.de/" title="Azubimovie" >Azubimovie</a>
</li>
			</ul>
	</div>
<script type="text/javascript">

	var newsletterUrl = jQuery(".footer_service").find("#menu-service-Newsletter").attr('href');
	var paramUrl = jQuery("#nextParam").text();
	jQuery(".footer_service").find("#menu-service-Newsletter").attr("href", newsletterUrl + paramUrl);

</script><div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten" >Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik" >Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft" >Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama" >Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/" title="Augsburg" >Augsburg</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg" >Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport" >Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern" >Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport" >Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg" >FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball" >Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey" >Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern" >FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="https://abo.augsburger-allgemeine.de/" title="Abo"  target="_blank">Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/aboservice/urlaubs-service/" title="Urlaubs-Service" >Urlaubs-Service</a>
</li>
                                <li><a id="menu-sitemap-sec-Umzug / Änderung" href="http://www.augsburger-allgemeine.de/aboservice/umzugsaenderung/" title="Umzug / Änderung" >Umzug / Änderung</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen" >Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer" >Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse" >Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche" >Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten"  target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit" >Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen" >Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen" >Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule"  target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten" >Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle"  target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop"  target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum" >Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe" >Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt" >Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz" >Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbedingungen" href="http://www.augsburger-allgemeine.de/nutzungsbedingungen" title="Nutzungsbedingungen" >Nutzungsbedingungen</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="http://www.oms.eu/nutzungsbasierte-online-werbung/" title="Nutzungsbasierte Onlinewerbung"  target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>

    			</div>
		
		<script type="text/javascript">
	window._ti = window._ti || {};
	window._ti['customerId'] = window.dataLayer[0].uniqueUserHash;
	window._ti['logIn'] = window.dataLayer[0].loggedIn;
	window._ti['customerGroup'] = window.dataLayer[0].customerGroup;
	window._ti['pageTitle'] = 'Der Plan für das Dortmund-Spiel steht';
	window._ti['contentGroup'] = {
			1: 'NewsDesktop',
			2: 'Sport'
	};
	
		window._ti['contentId'] = 'FC Augsburg - Der Plan für das Dortmund-Spiel steht - 42803531 - Sport';	
		window._ti['articleTitle'] = 'Der Plan für das Dortmund-Spiel steht'; 
		window._ti['articleId'] = '42803531';
		window._ti['datePublished'] = '2017-09-28';
		window._ti['timePublished'] = '20:51';
	
	window._tiConfig = window._tiConfig || {
		tiDomain: 'responder.wt-safetag.com',
		tiId: '915616854953982',
		option: {}
		};
		(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
		new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script><script type="text/javascript">
						            (function( $ ) {
						                //$( document).ready(function() { // AZ-4232
						                    $( "body" ).aaPaywall({
						                    	clearContentClass: ".article_text",
						                    	checkCanReadUrlDEACTIVATED: "http://www.augsburger-allgemeine.de/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html?service=ajax&action=paywall_canRead",
						                    	ssoHref: "https://login.augsburger-allgemeine.de/REST/oauth/logout/6207634002?redirect_uri=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fsport%2Ffc-augsburg%2FDer-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html%3Flogout%3Dtrue",
						                    	ssoUrl: "https://meine.augsburger-allgemeine.de/",
						                    	closeUrl: "http://www.augsburger-allgemeine.de/?ssoCancel=true",
						                    	showArticleCount: (""==="true"),
						                    	freeArticleCount:"",
						                    	regFreeArticleCount:"",
						                    	nextUrl:"http://www.augsburger-allgemeine.de/42803531"
						                    });
						                //});
						            })( $j );
						        </script>
							<div class="ad outofpage" id="oms_gpt_outofpage">
				        					<script type="text/javascript">
													showAd('oms_gpt_outofpage');
												</script>
											</div><div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '42803531';
	var jsType   = escape('article');
	var jsCtxId  = '1451';
	var jsPubId  = '1';
	var jsCat    = escape('nachricht');
	var jsMeta   = escape('1451');
	var jsTitle  = escape('Der+Plan+f%FCr+das+Dortmund-Spiel+steht');
	var jsUrl    = escape('%2Fsport%2Ffc-augsburg%2FDer-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=42803531&amp;url=/sport/fc-augsburg/Der-Plan-fuer-das-Dortmund-Spiel-steht-id42803531.html&amp;type=article&amp;pubId=1&amp;ctxId=1451&amp;cat=nachricht&amp;meta=1451&amp;title=Der Plan für das Dortmund-Spiel steht" width="1" height="1" /></noscript>
<script type="text/javascript">
if (navigator.platform == "iPad" || navigator.platform == "iPhone" || navigator.platform == "iPod" 
		|| navigator.userAgent.toLowerCase().indexOf("android") > -1) {
	$j("#footer_0").css({'display':'none'});
}
</script></body>
</html>
