<!DOCTYPE html>
<html class="p1" lang="de">
<head>
<script type="text/javascript">
window.dataLayer=window.dataLayer || [];
window.dataLayer.push({'customerGroup': '', 'loggedIn': 0});
</script>

	<meta charset="utf-8">
<meta name="viewport" content="width=1330, maximum-scale=1.0">

<title>Pfaffenhofen: 
				Markträte bedauern den angekündigten Rückzug von Josef Walz - Nachrichten Neu-Ulm - Augsburger Allgemeine</title>
<meta property="fb:pages" content="121104385783" />

<meta name="description" content="Plötzlich wurde es still im Sitzungssaal: Marktgemeinderäte sprechen über die Entscheidung des Rathauschefs und über die Suche nach neuen Kandidaten."/>
		<meta name="author" content="Willi Baur"/>
		<meta name="keywords" content=""/>
			<meta name="news_keywords" content=""/>
		<meta name="apple-mobile-web-app-title" content="Augsburger Allgemeine">
<meta name="application-name" content="Augsburger Allgemeine">
<meta name="theme-color" content="#0f6495">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/fav_icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/fav_icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/fav_icons/favicon-16x16.png">
<link rel="mask-icon" href="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/fav_icons/safari-pinned-tab.svg" color="#0f6495">
<link rel="shortcut icon" href="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/fav_icons/favicon.ico">
<meta property="og:site_name" content="Augsburger Allgemeine"/>
		<meta property="og:description" content="Plötzlich wurde es still im Sitzungssaal: Marktgemeinderäte sprechen über die Entscheidung des Rathauschefs und über die Suche nach neuen Kandidaten."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.augsburger-allgemeine.de/neu-ulm/Marktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html"/>
		<meta property="og:title" content="Markträte bedauern den angekündigten Rückzug von Josef Walz"/>
	<meta property="og:image" content="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950831/1816422149-cv16_9-w1200/Copy-20of-20Podium009.jpg"/>
				<meta property="og:image:width" content="1200"/>
				<meta property="og:image:height" content="675"/>
				<link rel="image_src" href="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950831/1457186561-cv3_2/Copy-20of-20Podium009.jpg"/>
			<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@az_augsburg" />
		<meta name="twitter:site:id" content="24150568" />
		<meta name="twitter:title" content="Markträte bedauern den angekündigten Rückzug von Josef Walz" />
		<meta name="twitter:description" content="Plötzlich wurde es still im Sitzungssaal: Marktgemeinderäte sprechen über die Entscheidung des Rathauschefs und über die Suche nach neuen Kandidaten." />
		<meta name="twitter:url" content="https://www.augsburger-allgemeine.de/neu-ulm/Marktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html" />
	<meta name="twitter:image" content="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950831/1816422149-cv16_9-w1200/Copy-20of-20Podium009.jpg" />
			<meta name="robots" content="index,follow,noarchive,noodp"/>
					<link rel="canonical" href="https://www.augsburger-allgemeine.de/neu-ulm/Marktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html"/>
<link rel="amphtml" href="https://www.augsburger-allgemeine.de/neu-ulm/Marktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836-amp.html" />
	<link rel="alternate" href="https://m.augsburger-allgemeine.de/neu-ulm/Marktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html" media="only screen and (max-width: 640px)"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="application/ld+json">
	{
		"@context":			"http://schema.org",
		"@type":			"NewsArticle",
		"headline":			"Marktr\u00E4te bedauern den angek\u00FCndigten R\u00FCckzug von Josef Walz",
		"datePublished":	"2019-04-03T06:00:00+0200",
		"dateModified":		"2019-04-02T18:59:17+0200",
		"mainEntityOfPage":	"https:\/\/www.augsburger-allgemeine.de\/neu-ulm\/Marktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html",
		"image" : {
			"@type":	"ImageObject",
			"url":		"https:\/\/www.augsburger-allgemeine.de\/img\/neu-ulm\/crop53950831\/1816422149-cv16_9-w1200\/Copy-20of-20Podium009.jpg",
			"width":	"1200",
			"height":	"675"
		},
		"author": {
			"@type":	"Person",
			"name":		"Willi Baur"
		},
		"publisher": {
			"@type":	"Organization",
			"name":		"AUGSBURGER-ALLGEMEINE",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https:\/\/www.augsburger-allgemeine.de\/resources\/35594\/ver1-0\/img\/publisher-logo.png",
				"width":	"465",
				"height":	"60"
			}
		}
		
	}
	</script>

<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/css/style.min.css"	media="all"/>
<link rel="stylesheet" type="text/css" href="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/css/print.css" media="print"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>

<script>

	window.ENDPOINTS = {
		GET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getuserdata",
		SET_USERDATA: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=setuserdata",
		GET_COUNTER: "https:\/\/www.augsburger-allgemeine.de\/?service=ajax&view=getmynews",
		VALIDATE_CREDENTIALS: "https:\/\/login.augsburger-allgemeine.de\/REST\/frontend\/user\/checkFrontendUserCredentials"
	};
</script>

<script>
	if (!window.dataLayer) {
		window.dataLayer = [];
		window.dataLayer.push({'customerGroup': '', 'loggedIn': 0, 'uniqueUserHash': '', 'newsletterSubscriptions': '',
								'quotaCount': 'default', 'quotaRemain': 'default'});
	}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<!-- End Google Tag Manager -->
<!-- Webtrekk -->
<script>
	window._ti = window._ti || {};
	var newsletterSubscriptions = window.dataLayer[0].newsletterSubscriptions;
	window._ti["fehlerseite"] = "0";
	window._ti["customerId"] = window.dataLayer[0].uniqueUserHash;
	window._ti["logIn"] = window.dataLayer[0].loggedIn.toString();
	window._ti["customerGroup"] = window.dataLayer[0].customerGroup;
	window._ti["pageTitle"] = "Pfaffenhofen: \r\n\t\t\t\tMarktr\u00E4te bedauern den angek\u00FCndigten R\u00FCckzug von Josef Walz - Nachrichten Neu-Ulm - Augsburger Allgemeine";
	window._ti['pagePortal'] = "NewsDesktop";
	
	window._ti["pageUrl"] = window.location.href;
	window._ti["contentGroup"] = {
			1: "News",
			2: "Neu-Ulm"
	};
	
			window._ti["contentId"] = "Pfaffenhofen - Marktr\u00E4te bedauern den angek\u00FCndigten R\u00FCckzug von Josef Walz - 53950836 - Neu-Ulm";
			window._ti["articleTitle"] = "Marktr\u00E4te bedauern den angek\u00FCndigten R\u00FCckzug von Josef Walz"; 
			window._ti["articleId"] = "53950836";
			window._ti["datePublished"] = "2019-04-03";
			window._ti["timePublished"] = "06:00";
			//neu AZ-5918
			window._ti['pageType'] = "nachricht_print";
			window._ti['dachzeile'] = "Pfaffenhofen"; 
			window._ti['articleTeaser'] = "Pl\u00F6tzlich wurde es still im Sitzungssaal: Marktgemeinder\u00E4te sprechen \u00FCber die Entscheidung des Rathauschefs und \u00FCber die Suche nach neuen Kandidaten."; 
			window._ti['wordCount'] = "641"; 
			
			window._ti['hottopic'] = ""; 
			window._ti['carusel'] = ''; 
			window._ti['quotacount'] = window.dataLayer[0].quotaCount;
			window._ti['quotaremain'] = window.dataLayer[0].quotaRemain; 
			window._ti['productStatus'] = 'view'; 
			window._ti['bildURL'] = 'https:\/\/www.augsburger-allgemeine.de\/img\/neu-ulm\/crop53950831\/7079563207-cv16_9-w940\/Copy-20of-20Podium009.jpg';
			window._ti['newsletterabo'] = newsletterSubscriptions;
			

	window._tiConfig = window._tiConfig || {
		tiDomain: "responder.wt-safetag.com",
		tiId: "915616854953982",
		option: {}
	};

	(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
	new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- /Webtrekk -->
<!-- OMS-Engine (Slot-IDs: oms_gpt_superbanner,oms_gpt_superbanner,oms_gpt_skyscraper,oms_gpt_skyscraper,oms_gpt_rectangle,oms_gpt_rectangle,oms_gpt_rectangle_a,oms_gpt_rectangle_a,artikel_bottom_leaderboard,artikel_bottom_leaderboard,oms_gpt_outofpage,oms_gpt_outofpage) -->

<script>
		function getCookie(name) {
			match = document.cookie.match(new RegExp(name + '=([^;]+)'));
			if (match) return match[1];
		}

		var oms_zone = "localnews/nu";

		

		var omsv_centered = true;
		var oms_sbwp_top = 187;

		window.AAZ = window.AAZ || {};
		window.AAZ.bannerSlots = {};
	</script>

	<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_augsburger_allgemeine/metaTag.min.js"></script>

	<script>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</script>
<script>
		SDG.Publisher.setZone(oms_zone);
		window.AAZ.bannerSlots = {
			'banner': SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').load(),
	'sky': SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').load(),
	'rectangle': SDG.Publisher.registerSlot('rectangle', 'oms_gpt_rectangle_a').load(),
	'rectangle2': SDG.Publisher.registerSlot('rectangle2', 'oms_gpt_rectangle').load(),
	'out-of-page': SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').load(),
	'banner2': SDG.Publisher.registerSlot('banner2', 'artikel_bottom_leaderboard').load()
		};
		SDG.Publisher.finalizeSlots();
	</script>
<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script></head>

<body class="body  wider" style="">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2XKBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=53950836&amp;type=article&amp;ctxId=30&amp;pubId=1&amp;cat=nachricht_print&amp;meta=&amp;title=Marktr%C3%A4te+bedauern+den+angek%C3%BCndigten+R%C3%BCckzug+von+Josef+Walz&amp;url=http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html" alt="" width="1" height="1" style="display:none"/>
<script>
			function getCookie(name, defaultValue) {
				match = document.cookie.match(new RegExp(name + '=([^;]+)'));
				if (match) {
					return match[1];
				} else {
					return defaultValue;
				}
			}

			function getCP(ivwCP, regionCookie) {
				
						return ivwCP;
					
			}
			
			var ivwCP = "lokales/neu-ulm";
			var regionCookie = getCookie('regionKey', 'b-haupt');
			ivwCP = getCP(ivwCP, regionCookie);
		</script>
	<script>
			window.iam_data = {
				"mg": "no",
				"st": "augsallg",
				"cp": ivwCP,
				"sv": "in",
				"sc": "yes"
			};
			iom.c(window.iam_data, 1);

			window.addEventListener("carouselChanged", function (event) {
				var eventDetail = event.detail;

				if (eventDetail.carouselId == 'image_gallery' || eventDetail.carouselId == 'voting_gallery') {
					if (typeof iom == 'object' && typeof iom.c == 'function') {
						var iam_data = { "st": "augsallg", "cp": ivwCP, "sv": "in", "sc": "yes" }
						iom.c(iam_data, 1);
					} else {
						console.log("Can't call iom.c(iam_data, 1) - 'iom.c' not defined in this enviroment");
					}

					carouselChangedAdRectangleTask(eventDetail);
				}
			}, false);
		</script>
		<!-- VG Wort -->
	<!-- /VG Wort -->

<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
		        FB.init({
		          appId      : '729469153782849',
		          status	:	true
		        });
		      };
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><div id="scroll-area">
		<div>
			<header class="b-header p-pos_sticky p-clearfix" style="" data-component="header">
				<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-jobs">Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-immobilien">Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/" data-action-tracking="service-trauer" target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="service-kfz">KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" data-action-tracking="service-e-paper">e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="service-shop">Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" data-action-tracking="service-themen">Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

			<div class="b-menu_local b-header__local-menu" data-component="toggle">
					<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>
		
					<span data-toggle-target>
							<aside class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark b-menu_local__dropdown p-fnt_std-bold--xs-uc">
								<ul class="p-vlist">
									<li><button data-header-region-key="b-an">Aichach</button></li>
									<li><button data-header-region-key="b-la">Augsburg-Land</button></li>
									<li><button data-header-region-key="b-haupt">Augsburg-Stadt</button></li>
									<li><button data-header-region-key="b-dz">Dillingen</button></li>
									<li><button data-header-region-key="b-dw">Donauwörth</button></li>
									<li><button data-header-region-key="b-fa">Friedberg</button></li>
									<li><button data-header-region-key="b-gz">Günzburg</button></li>
									<li><button data-header-region-key="b-iz">Illertissen</button></li>
									<li><button data-header-region-key="b-mn">Krumbach</button></li>
									<li><button data-header-region-key="b-lt">Landsberg</button></li>
									<li><button data-header-region-key="b-mz">Mindelheim</button></li>
									<li><button data-header-region-key="b-nu">Neu-Ulm</button></li>
									<li><button data-header-region-key="b-nr">Neuburg</button></li>
									<li><button data-header-region-key="b-rn">Nördlingen</button></li>
									<li><button data-header-region-key="b-sz">Schwabmünchen</button></li>
									<li><button data-header-region-key="b-wz">Wertingen</button></li>
									</ul>
							</aside>
						</span>
					</div>
		
			<script>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</script>
			<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
				<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
			</a>
		
			<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3FloginSuccess%3Dtrue">Registrieren</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
					</li>
				</ul>
				<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3FloginSuccess%3Dtrue">Mein Konto</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3Flogout%3Dtrue">Logout</a>
					</li>
				</ul>
		
			</div></div>
		
		<div data-component="modal" data-modal-id="USER" data-modal-webtrekk-id="nav-login-desktop"
	class="b-modal p-z-index__over-ad p-pos_fix-all p-bgclr_sld-white-twothirdstrans nav-login-desktop"
>
	<article class="b-modal__inner p-pos_abs-center-center b-modal-user p-vlist p-vlist--with-header p-swatch_prime-top-shadow p-bgclr_sld-secondary p-clr_sld-white">
		<div class="b-modal-user__h p-pos_rel p-bgclr_sld-secondary-dark p-align_center p-pad_v-xxl p-fnt_cnd-bold--xxl">
			<span data-modal-headline-default>Hier einloggen und weiterlesen</span>
			<span data-modal-headline-forced>Für diese Funktion müssen Sie eingeloggt sein.</span>
		</div>

		<picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/modal-user-780w.jpg" srcset="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/modal-user-780w.jpg 780w, https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/modal-user-1560w.jpg 1560w" alt="" title="" sizes="780px"/>
		</picture>
	<div class="b-modal-user__content p-pos_rel p-vlist p-vlist--stretch p-pad_a-xxl">
			<div class="p-pad_r-l p-marg_r-l">
				<form action="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=login&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3FloginSuccess%3Dtrue" method="POST" data-component="form" data-form-action="LOGIN" class="b-form">
					<fieldset>
						<input type="text" placeholder="E-Mail-Adresse" name="login" required="required" autofocus="autofocus"
								tabindex=-1 class="b-form-input b-form-input--styled">
						<input type="password" placeholder="Passwort" name="pass" required="required" class="b-form-input b-form-input--styled">
					</fieldset>

					<fieldset>
						<label class="b-form-label">
							<input type="checkbox" name="permanent_login" value="1" class="b-form-input">
							<span>angemeldet bleiben</span>
						</label>
					</fieldset>

					<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--orange p-fnt_std-bold--xs-uc
												p-fnt_letter-spacing--one p-clr_sld-white p-txt-shdw--light p-pad_h-m
												p-width_100p p-marg_t-lxl p-marg_b-l">
						Einloggen
					</button>

					<span class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s b-error-box" data-form-error>
						Benutzername oder Passwort falsch
					</span>
				</form>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=password&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="p-dsply-blck p-fnt_std-normal--xs-ul p-fnt_letter-spacing--one p-clr_sld-white p-marg_b-xxl p-brdr-clr_sld-white">
					Passwort vergessen?
				</a>
			</div>

			<div class="p-pad_r-l p-marg_r-l">
				<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-txt-shdw--light p-marg_b-m p-clr_sld-white">
					Noch nicht registriert?
				</h4>

				<p class="p-fnt_std-normal--s p-clr_sld-white  p-marg_b-xl"></p>

				<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3FloginSuccess%3Dtrue" target="_blank" 
						class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--ghost p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light p-pad_h-m">
					Hier registrieren
				</a>
			</div>
		</div>

		<button class="b-btn-icon p-icon_close p-clr_sld-white p-pos_abs-top-rig p-marg_a-l" onclick=AA.bus.publish(&#039;MODAL_CLOSE&#039;)>
			<span class="p-fnt_hide">Schließen</span>
		</button>
	</article>
</div>
<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="main-startseite" class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/" data-action-tracking="main-meine nachrichten" class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home data-action-tracking="main-lokales" class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="main-bayern" class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="main-sport" class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="main-fca" class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="main-themenwelten" class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="main-anzeigen" class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/" data-action-tracking="main-abo" target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			<span data-toggle-target data-toggle-no-close-on-click>
					<div class="b-search-bar p-pos_abs-below-fullwidth p-pad_b-xs">
						<div class="b-search-bar__inner p-bgclr_sld-white-twothirdstrans">
							<form class="p-block p-hlist p-hlist--keep-outer-margpad" method="GET" action="https://www.augsburger-allgemeine.de/suche/">
								<input class="p-fnt_cnd-normal--l p-clr_sld-dark p-pad_r-xl"
									type="text" id="query" name="q" placeholder="Was suchen Sie?"
								/>
								<button type="submit" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary b-btn-rounded--small p-fnt_std-bold--xs-uc p-clr_sld-white">
									Suche
								</button>
							</form>
						</div>
					</div>
				</span>
			</div>

		<div class="b-button_menu-menu" data-component="toggle" role="menu">
	<button class="p-hlist p-hlist--keep-outer-margpad p-swatch_darker p-pad_h-l p-pad_v-m p-clr_sld-white" data-toggle-trigger>
		<span class="p-pad_v-xxs">Menü</span>
		<span class="p-marg_l-m p-icon_menu"></span>
	</button>

	<span data-toggle-target data-toggle-prevent>
			<div class="b-overlay p-pos_fix-all p-bgclr_sld-white">
				<div class="b-menu_mega p-block p-fnt_letter-spacing--one">
					<section class="b-menu_mega__main p-grid p-grid--3-1 p-marg_b-xxl">

						<article class="b-menu_mega__sitemap p-pad_r-lxl p-border_solid--r-s p-brdr-clr_sld-silvergray">

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="mega-startseite" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Startseite</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="mega-startseite">Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/panorama/" data-action-tracking="mega-startseite">Panorama</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/politik/" data-action-tracking="mega-startseite">Politik</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/meinung/" data-action-tracking="mega-startseite">Meinung</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wirtschaft/" data-action-tracking="mega-startseite">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/" data-action-tracking="mega-startseite">Geld &amp; Leben</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/auto/" data-action-tracking="mega-startseite">Auto</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/daten-karten/" data-action-tracking="mega-startseite">Daten &amp; Karten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/digital/" data-action-tracking="mega-startseite">Digital</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/podcasts/" data-action-tracking="mega-startseite">Podcasts</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wissenschaft/" data-action-tracking="mega-startseite">Wissenschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/Journal/" data-action-tracking="mega-startseite">Journal</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/kultur/" data-action-tracking="mega-startseite">Kultur</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/geld-leben/reise/" data-action-tracking="mega-startseite">Reise</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="mega-sport" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Sport</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="mega-sport">FC Augsburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/fc-bayern/" data-action-tracking="mega-sport">FC Bayern</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/liveticker/" data-action-tracking="mega-sport">Liveticker</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" data-action-tracking="mega-sport">Augsburger Panther</a>

</li>

										<li>
												<a href="http://www.fupa.net/schwaben" data-action-tracking="mega-sport">Fupa Schwaben</a>

</li>

										<li>
												<a href="https://bundesligatipp.augsburger-allgemeine.de/" data-action-tracking="mega-sport">Bundesliga-Tippspiel</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/freizeit/" data-action-tracking="mega-freizeit" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Freizeit</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/community/" data-action-tracking="mega-freizeit">Community</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" data-action-tracking="mega-freizeit">Veranstaltungen</a>

</li>

										<li>
												<a href="http://az-ticketservice.de/tickets-online-kaufen" data-action-tracking="mega-freizeit" target="_blank">Ticketservice</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/freizeit/spiele/" data-action-tracking="mega-freizeit">Spiele</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/region/" data-action-tracking="mega-lokales" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Lokales</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg/" data-action-tracking="mega-lokales">Augsburg Stadt</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/augsburg-land/" data-action-tracking="mega-lokales">Augsburg Land</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/aichach/" data-action-tracking="mega-lokales">Aichach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/dillingen/" data-action-tracking="mega-lokales">Dillingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/donauwoerth/" data-action-tracking="mega-lokales">Donauwörth</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/friedberg/" data-action-tracking="mega-lokales">Friedberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/guenzburg/" data-action-tracking="mega-lokales">Günzburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/illertissen/" data-action-tracking="mega-lokales">Illertissen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/krumbach/" data-action-tracking="mega-lokales">Krumbach</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/landsberg/" data-action-tracking="mega-lokales">Landsberg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/mindelheim/" data-action-tracking="mega-lokales">Mindelheim</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neuburg/" data-action-tracking="mega-lokales">Neuburg</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/neu-ulm/" data-action-tracking="mega-lokales">Neu-Ulm</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/noerdlingen/" data-action-tracking="mega-lokales">Nördlingen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/schwabmuenchen/" data-action-tracking="mega-lokales">Schwabmünchen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/wertingen/" data-action-tracking="mega-lokales">Wertingen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="mega-rubrikenmärkte" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Rubrikenmärkte</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://trauer-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-rubrikenmärkte">Traueranzeigen</a>

</li>

										<li>
												<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-rubrikenmärkte">Job-Börse</a>

</li>

										<li>
												<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=megamenu" data-action-tracking="mega-rubrikenmärkte">Immobilien</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="mega-rubrikenmärkte">KFZ-Börse</a>

</li>

										<li>
												<a href="https://reise-anzeigen.augsburger-allgemeine.de" data-action-tracking="mega-rubrikenmärkte">Reisemarkt</a>

</li>

										<li>
												<a href="https://glueckwunsch-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-rubrikenmärkte">Glückwünsche</a>

</li>

										<li>
												<a href="https://bekanntschaften-anzeigen.augsburger-allgemeine.de/" data-action-tracking="mega-rubrikenmärkte">Bekanntschaften</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/tiermarkt" data-action-tracking="mega-rubrikenmärkte">Tiermarkt</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen" data-action-tracking="mega-rubrikenmärkte">Verkäufe</a>

</li>

										<li>
												<a href="https://anzeigen.augsburger-allgemeine.de/category/kleinanzeigen/verschiedenes" data-action-tracking="mega-rubrikenmärkte">Sonstige</a>

</li>

										<li>
												<a href="https://wirtschaftsschaufenster.augsburger-allgemeine.de" data-action-tracking="mega-rubrikenmärkte">Wirtschaftsschaufenster</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="mega-themenwelten" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Themenwelten</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/auto-verkehr/" data-header-tw="auto-verkehr" data-action-tracking="mega-themenwelten">Auto &amp; Verkehr</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/bauen-wohnen/" data-header-tw="bauen-wohnen" data-action-tracking="mega-themenwelten">Bauen &amp; Wohnen</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/leben-freizeit/" data-header-tw="leben-freizeit" data-action-tracking="mega-themenwelten">Leben &amp; Freizeit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/reise-urlaub/" data-header-tw="reise-urlaub" data-action-tracking="mega-themenwelten">Reise &amp; Urlaub</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/wirtschaft/" data-header-tw="wirtschaft" data-action-tracking="mega-themenwelten">Wirtschaft</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/gesundheit/" data-header-tw="gesundheit" data-action-tracking="mega-themenwelten">Gesundheit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/themenwelten/sonderthemen/" data-header-tw="sonderthemen" data-action-tracking="mega-themenwelten">Sonderthemen</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/az-exklusiv/" data-action-tracking="mega-exklusiv+" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Exklusiv+</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/zuckerguss/" data-action-tracking="mega-exklusiv+">Zuckerguss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/grillgenuss/" data-action-tracking="mega-exklusiv+">Grillgenuss</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/gartentipp/" data-action-tracking="mega-exklusiv+">Gartentipp</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/radlmit/" data-action-tracking="mega-exklusiv+">Radl mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/wandermit/" data-action-tracking="mega-exklusiv+">Wander mit</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/az-exklusiv/fit-am-arbeitsplatz/" data-action-tracking="mega-exklusiv+">Fit am Arbeitsplatz</a>

</li>

										</ul>
								</div>

							<div class="b-menu_mega-list">
									<a href="https://www.augsburger-allgemeine.de/service/" data-action-tracking="mega-service" class="p-link_sheep-wolf p-dsply_blck"><h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-s p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
											Service</h4>
									</a>

<ul class="p-marg_b-xxl p-fnt_std-bold--xs-uc">
										<li>
												<a href="http://mediadaten.augsburger-allgemeine.de/" data-action-tracking="mega-service">Mediadaten</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/servicepartner/" data-action-tracking="mega-service">Servicepartner</a>

</li>

										<li>
												<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="mega-service">Heimat-Shop</a>

</li>

										<li>
												<a href="https://newsletter.augsburger-allgemeine.de/" data-action-tracking="mega-service" target="_blank">Newsletter</a>

</li>

										<li>
												<a href="https://archiv.augsburger-allgemeine.de" data-action-tracking="mega-service" target="_blank">Archiv</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/" data-action-tracking="mega-service">Unternehmen</a>

</li>

										<li>
												<a href="https://www.pd-karriere.de/" data-action-tracking="mega-service">Karriere</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/service/Allgemeine-Nutzungsbedingungen-id39221562.html" data-action-tracking="mega-service">Nutzungsbedingungen</a>

</li>

										<li>
												<a href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" data-action-tracking="mega-service">Datenschutz</a>

</li>

										<li>
												<a href="https://www.augsburger-allgemeine.de/unternehmen/Impressum-id50496876.html" data-action-tracking="mega-service">Impressum</a>

</li>

										</ul>
								</div>

							</article>

						<aside class="b-menu_mega__service p-align_center p-pad_l-lxl">
							<picture  class="b-picture p-dsply_blck b-menu_mega__products">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/origs50000460/7501728115-w141-h960/epaper.jpg 141w, https://www.augsburger-allgemeine.de/img/incoming/origs50000460/5247421323-w282-h960/epaper.jpg 282w" alt="epaper.jpg" sizes="141px" />
		</picture>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									e-Paper</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie suchen das e-Paper, die digitale Zeitung?</p>
								<a href="https://epaper.augsburger-allgemeine.de" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									e-Paper lesen</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Service</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie ziehen um, fahren in den Urlaub oder haben Fragen zu Ihrem Abo?</p>
								<a href="https://abo.augsburger-allgemeine.de/kundenservice-hilfe-kontakt" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Zum Serviceportal</a>
							<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-m p-clr_sld-dark p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
									Anzeigen</h4>
								<p class="p-fnt_std-normal--xs p-marg_b-m p-clr_sld-dark">
									Sie wollen eine private Kleinanzeige aufgeben? Nutzen Sie unsere Online-Anzeigeannahme.</p>
								<a href="https://anzeigenannahme.augsburger-allgemeine.de/" class="b-btn-rounded p-dsply_blck p-fnt_letter-spacing--one p-txt-shdw--light p-align_center p-pad_h-m b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-width_100p p-marg_b-xxl">
									Anzeige erstellen</a>
							</aside>
					</section>

					<aside class="b-menu_mega__contact p-pad_t-l">
						<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-marg_b-xl p-border_solid--b-s p-brdr-clr_sld-silvergray p-width_100p">
							Kontakt
						</h4>
					
						<div class="p-grid p-grid--1-1-1">
							<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zum digitalen Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="digital" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-3600">0821 / 777-3600</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen zu Ihrem Print-Abo?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="abo" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-2323">0821 / 777-2323</a>
		</p>
</div>
<div>
	<h4 class="p-fnt_std-bold--xs-uc p-fnt_letter-spacing--one p-dsply_blck p-pad_b-m p-clr_sld-dark">
			Sie haben Fragen an die Redaktion?</h4>
	<p class="p-fnt_std-normal--xs p-clr_sld-dark">
		<a data-component="mailto" data-prefix="online-redaktion" data-postfix="augsburger-allgemeine.de" 
				href="#" class="p-clr_sld-primary">E-Mail schreiben</a><br>
		
			Telefon: <a href="tel:0821 / 777-0">0821 / 777-0</a>
		</p>
</div>
</div>
					</aside>
				</div>

				<button class="p-pos_abs-top-rig p-hlist p-hlist--keep-outer-margpad p-marg_v-xl p-marg_h-xxl" data-toggle-close>
					<span class="p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-pad_r-m">
						Schließen
					</span>
					<span class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-primary p-icon_close"></span>
				</button>
			</div>
		</span>
	</div>
</nav>
</div>
</header>

			<main class="b-main-content p-swatch_back p-pad_b-xxl">
				<div class="p-block_wider p-ad-block b-first-no-margin ">
	<!-- OMS-Ad (Slot-ID: oms_gpt_superbanner) -->

<div class="p-ad p-ad-superbanner">
				<div id="oms_gpt_superbanner" class="p-ad-superbanner__inner"></div>
</div><!-- OMS-Ad (Slot-ID: oms_gpt_skyscraper) -->

<div class="p-ad p-ad-skyscraper">
				<div id="oms_gpt_skyscraper" class="p-ad-skyscraper__inner"></div>
</div></div>

<div class="b-ressort-column p-clearfix">
					<div class="p-bgclr_sld-white p-block_wider b-first-no-margin">

	<div class="p-block">
	<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="b-breadcrumb p-fnt_std-normal--xs p-pad_t-l p-fnt_letter-spacing--one p-clr_sld-dark-half">

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/" itemprop="item">
						<span itemprop="name">Startseite</span>
					</a><meta itemprop="position" content="0"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.augsburger-allgemeine.de/neu-ulm/" itemprop="item">
						<span itemprop="name">Lokales (Neu-Ulm)</span>
					</a><meta itemprop="position" content="1"/>
			</li>

		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<span itemprop="name">Markträte bedauern den angekündigten Rückzug von Josef Walz</span>
				<meta itemprop="position" content="2"/>
			</li>
		</ol>
</div>
<div class="p-block p-clearfix">
		<h2 class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-marg_t-xl p-clr_sld-theme">
	    Pfaffenhofen</h2>
<div class="p-fnt_std-normal--xs p-marg_t-xl p-float_right">
		06:00 Uhr</div>
<div class="p-pos_rel">
		<h1 class="p-fnt_cnd-bold--xxxl p-marg_t-m p-marg_b-xxl p-width_80p">
			Markträte bedauern den angekündigten Rückzug von Josef Walz</h1>
		</div>
<figure class="p-block p-marg_b-xxl p-pad_b-l">
			<div class="p-swatch_topdown-nice p-blocklink p-block p-pos_rel p-marg_b-l p-swatch_topdown-nice--theme" data-number=""><span  title="Bei den Kommunalwahlen im März 2020 wird Pfaffenhofens Bürgermeister Josef Walz nicht mehr antreten. Dieses Foto entstand bei einem Kandidatenpodium der Neu-Ulmer  Zeitung zur Kommunalwahl 2014 in Pfaffenhofen.  	">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/placeholder/16x9.png" alt="Copy%20of%20Podium009.tif" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950831/7079563207-cv16_9-w940/Copy-20of-20Podium009.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950831/7079563207-cv16_9-w940/Copy-20of-20Podium009.jpg 940w, https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950831/2016567331-cv16_9-w1880/Copy-20of-20Podium009.jpg 1880w" sizes="940px"
		/>
	</picture>

</span>

</div><figcaption class="p-hlist p-hlist--stretch p-hlist--align-top p-fnt_letter-spacing--one p-fnt_letter-spacing--one ">
					<div class="p-fnt_std-normal--xs p-clr_sld-primary p-clr_sld-theme p-line-height--sxs p-pad_r-xl">
						Bei den Kommunalwahlen im März 2020 wird Pfaffenhofens Bürgermeister Josef Walz nicht mehr antreten. Dieses Foto entstand bei einem Kandidatenpodium der Neu-Ulmer  Zeitung zur Kommunalwahl 2014 in Pfaffenhofen.  	</div>
					<div class="p-fnt_std-normal--xs p-clr_sld-dark-third p-line-height--sxs p-white-space_nowrap p-align_right">
						Bild: Andreas Brücken</div>
				</figcaption>
			</figure>

	<div class="p-pos_rel p-z-index_text-row p-block_text p-marg_v-xxl p-pad_b-l p-fnt_std-fine--ml b-cms-text b-cms-text__theme">
				<div class="b-widget-sharing p-vlist">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F53950836&amp;text=Marktr%C3%A4te+bedauern+den+angek%C3%BCndigten+R%C3%BCckzug+von+Josef+Walz (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Marktr%C3%A4te%20bedauern%20den%20angek%C3%BCndigten%20R%C3%BCckzug%20von%20Josef%20Walz%20-%20Augsburger%20Allgemeine&amp;body=Pl%C3%B6tzlich%20wurde%20es%20still%20im%20Sitzungssaal%3A%20Marktgemeinder%C3%A4te%20sprechen%20%C3%BCber%20die%20Entscheidung%20des%20Rathauschefs%20und%20%C3%BCber%20die%20Suche%20nach%20neuen%20Kandidaten.  Mehr unter: https%3A%2F%2Fazol.de%2F53950836" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<!-- OMS-Ad (Slot-ID: oms_gpt_rectangle) -->

<div class="p-ad p-ad-rectangle p-ad-outbreak">
				<div id="oms_gpt_rectangle" class="p-ad p-ad-rectangle__inner"></div>
</div><p class=" p-fnt_std-bold--ml">
	<strong>
		Plötzlich wurde es still im Sitzungssaal: Marktgemeinderäte sprechen über die Entscheidung des Rathauschefs und über die Suche nach neuen Kandidaten.</strong>
</p>
<address class="p-clr_sld-theme p-marg_t-xl p-marg_b-l p-pad_b-s b-article-author b-article-author--multiple p-hlist p-hlist--align-left p-hlist--wrap p-fnt_std-normal--xs-uc p-line-height--sxs p-fnt_letter-spacing--one">
					<span class="p-line-height--m p-pad_r-xs">Von&nbsp;</span>
						 Willi Baur</address>
			<p> Mit dem Pfaffenhofer Bürgermeister <a class="rtr-entity" data-rtr-entity="Josef Walz" data-rtr-etype="person" data-rtr-score="207.996276472" href="https://www.augsburger-allgemeine.de/personen/josef-walz/">Josef Walz</a> wird sich im Frühjahr 2020 der dienstälteste Rathauschef im Landkreis Neu-Ulm aus dem Amt verabschieden. Bei drei Gelegenheiten hatte der 64-Jährige seinen Verzicht auf eine neuerliche Kandidatur bei den Kommunalwahlen im März angekündigt: Beim CSU-Ortsverband, bei einem Pressegespräch und ein paar Tage zuvor schon im Marktgemeinderat, dort im nichtöffentlichen Teil der Sitzung. Die Reaktionen am Ratstisch? Wir haben uns bei einigen Mitgliedern der kleineren Fraktionen umgehört.</p><p>„Respekt“ gebühre dem Rathauschef, sagt Klaus Przewodnik von der Wählergemeinschaft Roth/Berg – vor allem, weil Walz das Gremium frühzeitig informiert habe. „Aber auch für den Stil, wie er uns das vermittelt hat.“ So still wie noch nie sei es im Sitzungssaal gewesen, beschrieb der Marktrat jenen Moment in der abendlichen Runde. Und nicht nur er sei „gespannt darauf“ gewesen, „was jetzt kommt“. Schließlich hätte Walz ja noch einmal antreten können.</p><h3>Es könnte schwierig werden, mehrere Bewerber zu finden</h3>
<p>Und nun? „Wenn es so weiterläuft, wird man in einem Jahr im Guten auseinandergehen“, sagt Przewodnik, der in der Vergangenheit nicht immer konform mit dem Bürgermeister gegangen war. Aber: „Er hat seine Arbeit gemacht und jeden respektiert, es war ein guter Umgang.“</p><figure class="b-ad-wrapper-side-midi">
	<a href="https://www.augsburger-allgemeine.de/special/whatsapp/" >
		<picture>
			<img class="" src="https://www.augsburger-allgemeine.de/img/bilder/origs53905391/225253681-w1280-h960/AZ-WhatsApp.jpg" alt=""/>
		</picture>
		</a>
</figure><p>Ihre Emotionen nicht verhehlen will Ratskollegin Karolin Leutenmaier (WG Biberberg-Balmertshofen): „Ich bin schon etwas traurig, denn ich mag ihn sehr gern.“ Zudem habe Walz „seine Arbeit gut gemacht“. Ein wenig tröstlich indes: „Jedes Ende bringt auch einen neuen Anfang“, blickt sie zuversichtlich dem Frühjahr 2020 entgegen.</p><p>Deutlich nüchterner kommentiert Dominik Wansing (Grüne) Walz’ Entscheidung: „Sie ist doch verständlich, nicht nur der Enkel wegen. Nach bald 30 Jahren Amtszeit hat er den Ruhestand verdient.“ Da sei es in Ordnung, dass er „Platz für ein jüngeres Gesicht macht“. Auch für den Dritten Bürgermeister <a class="rtr-entity" data-rtr-entity="Karlheinz Thoma" data-rtr-etype="person" data-rtr-score="24.693972539" href="https://www.augsburger-allgemeine.de/personen/karlheinz-thoma/">Karlheinz Thoma</a> (SPD) ist der Schritt nachvollziehbar und vernünftig, wie er sagt. Sonderlich überrascht habe ihn dieser nicht: „Er hatte sich im Vorfeld zwar nicht festgelegt, aber verschiedenen Äußerungen war dies durchaus zu entnehmen.“ Und beide Alternativen wären aus Thomas Sicht nicht gut gewesen: „Wir sind ja in etwa im gleichen Alter und fühlen uns noch gut. Aber vielleicht sieht das in sechs Jahren anders aus.“ Oder bereits mit dem Plan eines Rücktritts in zwei oder drei Jahren erneut zu kandidieren? „Auch keine gute Lösung“, sagt Thoma.</p><h3>Der Nachfolger sollte Verwaltungserfahrung mitbringen</h3>
<p>Nicht überrascht hat Josef Walz mit seiner Entscheidung Andreas Wöhrle (Freie Wähler). Wobei vielleicht auch die letzte Wahl eine Rolle gespielt haben könnte. „Schon damals war es spannend und er hätte wieder mit einem Gegenkandidaten rechnen müssen“, vermutet der FWG-Mann, der sich in Sachen Walz-Nachfolge auch für 2020 mehrere Bewerbungen wünscht: „Mein grundsätzliches Verständnis ist schon, dass der Bürger überhaupt eine Auswahl hat.“ Die Freien Wähler jedenfalls würden dazu gerne beitragen: „Wenn wir eine qualifizierte Person finden, stellen wir sie auf.“ Allerdings dürfte das nicht leicht fallen, befürchtet Wöhrle. „Wir brauchen diesmal im Landkreis ja viele Kandidaten.“</p><p>Auch Ratskollege Thoma sagt: „Wir machen uns Gedanken.“ Aber es sei schwierig, qualifizierte Leute dafür zu gewinnen. Insbesondere Verwaltungserfahrung wäre aus seiner Sicht sehr wichtig. „Die Hälfte des Marktrats wird ab Mai 2020 wohl neu im Amt sein und dazu ein neuer Bürgermeister ohne einschlägige Kenntnisse – das würde kritisch.“ Thomas Befürchtung: „Er wäre doch völlig der Verwaltung ausgeliefert, nach dem Sprichwort: Wer nichts weiß, muss alles glauben.“ </p><!-- OMS-Ad (Slot-ID: oms_gpt_rectangle_a) -->

<div class="p-ad p-ad-rectangle p-ad-rectangle-a p-ad-outbreak">
				<div id="oms_gpt_rectangle_a" class="p-ad-rectangle__inner"></div>
</div><p>Während Klaus Przewodnik für seine Wählergruppe einen eigenen Bürgermeisterkandidaten ausschließt, äußert sich Dominik Wansing vorsichtiger: „Wir werden uns eher zurückhalten“, lässt der Kommunalpolitiker für die Grünen durchblicken, auch er tut das im Wissen um die Rekrutierungsprobleme, „zumal in einem schwarz geprägten Bundesland“. Und bezogen auf sich selbst sagt er: „Ich habe im Moment keine Ambitionen.“</p><p>Mehr über das Thema lesen Sie hier: </p><p><a href="https://www.augsburger-allgemeine.de/neu-ulm/Buergermeister-Josef-Walz-tritt-nicht-mehr-an-id53881546.html" title="Bürgermeister Josef Walz tritt nicht mehr an">Bürgermeister Josef Walz tritt nicht mehr an</a> </p><p><a href="https://www.augsburger-allgemeine.de/neu-ulm/Buergermeisterwahl-2020-Wer-hoert-auf-wer-tritt-wieder-an-id53918431.html" title="Bürgermeisterwahl 2020: Wer hört auf, wer tritt wieder an?">Bürgermeisterwahl 2020: Wer hört auf, wer tritt wieder an?</a> </p><p><a href="https://www.augsburger-allgemeine.de/neu-ulm/Die-Buergermeisterwahl-im-Landkreis-Neu-Ulm-wird-spannend-id53919291.html" title="Die Bürgermeisterwahl im Landkreis Neu-Ulm wird spannend">Die Bürgermeisterwahl im Landkreis Neu-Ulm wird spannend</a> </p><div class="artikelseite-artikelende"></div><!-- OMS-Ad (Slot-ID: artikel_bottom_leaderboard) -->

<div class="p-ad p-ad-adsense">
				<div id="artikel_bottom_leaderboard" class="p-ad-adsense__inner"></div>
</div></div>
		</div>

	<div data-component="comments"  id="comments"
	class="b-comments p-bgclr_sld-white p-border_solid--t-s p-brdr-clr_sld-silvergray p-pad_v-l p-pad_h-xxl p-clearfix"
>
	<button data-comments-opener data-comments-counter="0" class="b-comments__opener p-fnt_cnd-normal--l p-marg_t-m p-dsply_inblck">
		Beitrag jetzt kommentieren</button>

	<div class="p-hlist p-float_right p-pad_t-m">
			<a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html" target="_blank" title="Auf Facebook teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-facebook p-icon_facebook p-marg_b-m p-marg_l-m"></div>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fazol.de%2F53950836&amp;text=Marktr%C3%A4te+bedauern+den+angek%C3%BCndigten+R%C3%BCckzug+von+Josef+Walz (via @AZ_Augsburg)" target="_blank" title="Auf Twitter teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-twitter p-icon_twitter p-marg_b-m p-marg_l-m"></div>
</a>
<a href="mailto:?subject=Marktr%C3%A4te%20bedauern%20den%20angek%C3%BCndigten%20R%C3%BCckzug%20von%20Josef%20Walz%20-%20Augsburger%20Allgemeine&amp;body=Pl%C3%B6tzlich%20wurde%20es%20still%20im%20Sitzungssaal%3A%20Marktgemeinder%C3%A4te%20sprechen%20%C3%BCber%20die%20Entscheidung%20des%20Rathauschefs%20und%20%C3%BCber%20die%20Suche%20nach%20neuen%20Kandidaten.  Mehr unter: https%3A%2F%2Fazol.de%2F53950836" title="Per Mail teilen" class="p-dsply_blck">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-mail p-icon_email p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="javascript:window.print()" title="Drucken">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-silvergray p-icon_print p-marg_b-m p-marg_l-m"></div>
</a>
<a class="p-dsply_blck" href="https://www.augsburger-allgemeine.de/kontakt/" title="Feedback abgeben">
	<div class="p-icon-round--mm p-clr_sld-white p-bgclr_sld-secondary p-icon_uservoice p-marg_b-m p-marg_l-m"></div>
</a>
</div>
	<section data-comments-list class="b-comments__list">

		<div data-comments-user class="b-cms-text">

			<div data-comments-blocked>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Sie haben nicht die Berechtigung zu kommentieren. Bitte beachten Sie, dass
	Sie als Einzelperson angemeldet sein müssen, um kommentieren zu können. Bei
	Fragen wenden Sie sich bitte an
	<a data-component="mailto" data-prefix="moderator" data-fill="true" data-postfix="augsburger-allgemeine.de"
		href="#">moderator@augsburger-allgemeine.de</a>.</p>
				</div>

				<div data-comments-login>
					<p class="p-clr_sld-text p-fnt_std-normal--s p-marg_t-xl">
						Bitte melden Sie sich an, um mit zu diskutieren.</p>

					<button onclick="AA.bus.publish('MODAL_OPEN_USER')" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inblck p-pad_h-xxl p-marg_t-xxl">
						Zum Login</button>
				</div>

				<div data-comments-form>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=30&amp;view=post_comment&amp;ctxArt=53950836" method="POST" data-component="form" class="b-form">
						<textarea name="comment" required="true" minlength="30"
							placeholder="Wie ist Ihre Meinung dazu, #userName…?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type=submit class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Kommentar senden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

				<div data-comments-report>
					<form action="https://www.augsburger-allgemeine.de/widget/id50806581?ctxSec=30&amp;view=post_report&amp;ctxArt=53950836" method="POST" class="b-form">
						<textarea name="comment" required="true" minlength="10"
							placeholder="Wieso wollen Sie, #userName, diesen Beitrag melden?"
							class="b-form-textarea p-fnt_std-normal--s p-pad_a-l b-form-textarea--focus p-marg_v-lxl"
						></textarea>

						<button type="submit" class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m p-dsply_inline p-pad_h-xl">
							Beitrag melden</button>

						<span data-form-error class="p-fnt_std-normal--xs p-fnt_letter-spacing--one p-clr_sld-danger p-marg_b-s p-fnt_std-normal--s p-width_500 p-marg_v-l"></span>
					</form>
				</div>

			</div>

		<div class="p-pad_t-xl">
			</div>

	</section>
</div>
</div>

<section>
		<div class="p-block p-pad_t-l p-hlist p-hlist--stretch p-marg_t-xxl p-marg_b-xl">
		<div>
			<span class="p-fnt_std-fine--xl-uc p-fnt_letter-spacing--one p-float_left p-marg_r-xl p-clr_sld-theme"  >
				Lesen Sie dazu auch</span>
		</div>
	</div>

<a href="https://www.augsburger-allgemeine.de/neu-ulm/Neues-Gemeindezentrum-Spatenstich-fuer-ein-Millionenprojekt-id53950601.html"  title="Neues Gemeindezentrum: Spatenstich für ein Millionenprojekt" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block verwandte-artikel-teaser-artikel"><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/placeholder/16x9.png" alt="Copy%20of%20NU_Pfuhl_Pfarrer_Rober_Pitschak(1).tif" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950596/5259566573-cv16_9-w940/Copy-20of-20NU-Pfuhl-Pfarrer-Rober-Pitschak-1-.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950596/5259566573-cv16_9-w940/Copy-20of-20NU-Pfuhl-Pfarrer-Rober-Pitschak-1-.jpg 940w, https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950596/8416566599-cv16_9-w1880/Copy-20of-20NU-Pfuhl-Pfarrer-Rober-Pitschak-1-.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					Neu-Ulm</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					Neues Gemeindezentrum: Spatenstich für ein Millionenprojekt</h3>
			</div>
		</a>

<section class="p-block p-marg_v-xl">
		<div class="p-grid p-grid--1-1-1 p-grid--wrap">
			<a href="https://www.augsburger-allgemeine.de/neu-ulm/Prozess-um-Hammermord-Ging-es-um-Blutrache-oder-um-Drogen-id53901861.html"  title="Prozess um Hammermord: Ging es um Blutrache oder um Drogen?" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/placeholder/3x2.png" alt="Copy%20of%20IMG_2871.tif" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53901856/5958614341-cv3_2-w300/Copy-20of-20IMG-2871.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53901856/5958614341-cv3_2-w300/Copy-20of-20IMG-2871.jpg 300w, https://www.augsburger-allgemeine.de/img/neu-ulm/crop53901856/1139788190-cv3_2-w600/Copy-20of-20IMG-2871.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Ulm</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Prozess um Hammermord: Ging es um Blutrache oder um Drogen?</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Im Prozess um den Hammermord am Baggersee wird am heutigen Mittwoch vor dem Landgericht Ulm das Urteil gesprochen. Der Verteidiger säte beim Plädoyer Zweifel.</p></a>

<a href="https://www.augsburger-allgemeine.de/neu-ulm/Erinnerungen-im-Asphalt-Neue-Stolpersteine-in-Neu-Ulm-id53950551.html"  title="Erinnerungen im Asphalt: Neue Stolpersteine in Neu-Ulm" class="p-swatch_topdown-nice  p-blocklink  verwandte-artikel-teaser-artikel"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/placeholder/3x2.png" alt="Copy%20of%20KAYA1528.tif" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950536/2698612816-cv3_2-w300/Copy-20of-20KAYA1528.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950536/2698612816-cv3_2-w300/Copy-20of-20KAYA1528.jpg 300w, https://www.augsburger-allgemeine.de/img/neu-ulm/crop53950536/3159781949-cv3_2-w600/Copy-20of-20KAYA1528.jpg 600w" sizes="300px"
		/>
	</picture>

</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld p-marg_t-xl p-marg_h-xl" >
			Neu-Ulm</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Erinnerungen im Asphalt: Neue Stolpersteine in Neu-Ulm</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Sechs neue Stolpersteine weisen in Neu-Ulm auf Opfer der Nazi-Diktatur hin. Es werden vermutlich nicht die letzten sein, die Künstler Gunter Demnig hier verlegt.</p></a>

<a href="https://www.augsburger-allgemeine.de/tipps-ideen/cheapenergy-strom-gas-vergleich-tarifwechsel-augsburg-id44016231.html"  target="_blank" title="Sparen Sie jährlich bis zu 300 Euro Stromkosten mit diesem kleinen Trick" class="p-swatch_topdown-nice p-swatch_topdown-nice--ad p-blocklink  native-teaser-artikel-desktop"><div class="p-pos_rel">
		<picture data-behaviour='lazy' class="b-picture p-dsply_blck q-media-format--third">
		<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/placeholder/3x2.png" alt="Stromanbieter automatisch wechseln mit Cheapenergy24" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/incoming/crop52733076/5368613958-cv3_2-w300/Stromanbieter-automatisch-wechseln-mit-Cheapenergy24.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/incoming/crop52733076/5368613958-cv3_2-w300/Stromanbieter-automatisch-wechseln-mit-Cheapenergy24.jpg 300w, https://www.augsburger-allgemeine.de/img/incoming/crop52733076/3369788573-cv3_2-w600/Stromanbieter-automatisch-wechseln-mit-Cheapenergy24.jpg 600w" sizes="300px"
		/>
	</picture>

<div class="p-pos_abs-bot-rig p-pad_a-m">
		</div>
</div>

	<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-clr_sld-ad p-marg_t-xl p-marg_h-xl" >
			Anzeige</span>
	<h3 class="p-fnt_cnd-bold--l p-fnt_letter-spacing--zero p-line-clamp_three p-marg_t-l p-marg_h-xl">
		Sparen Sie jährlich bis zu 300 Euro Stromkosten mit diesem kleinen Trick</h3><p class="p-fnt_std-normal--s p-line-clamp_five p-marg_v-xl p-marg_h-xl">
			Ein Startup aus Augsburg schlägt Ihnen jährlich den günstigsten Stromanbieter vor und übernimmt für Sie den Anbieterwechsel. Ganz einfach, ganz automatisch.</p></a></div>
	</section>
<section class="p-block p-marg_v-xl">
		<a href="https://www.augsburger-allgemeine.de/newsletter/"  target="_blank" title="SECHS UM 6: Unser Morgen-Newsletter" class="b-eyecatcher p-block p-bgclr_sld-secondary p-clr_sld-white p-marg_b-xl p-pos_rel p-fnt_corp-overwrite b-eyecatcher--align-left"><picture  class="b-picture p-dsply_blck p-pos_abs-bot-fullwidth">
			<img src="https://www.augsburger-allgemeine.de/img/incoming/crop51542021/1282134463-cv4_1-w940/ad-nl-chefredakteur-940x235.jpg" srcset="https://www.augsburger-allgemeine.de/img/incoming/crop51542021/1282134463-cv4_1-w940/ad-nl-chefredakteur-940x235.jpg 940w, https://www.augsburger-allgemeine.de/img/incoming/crop51542021/9301773017-cv4_1-w1880/ad-nl-chefredakteur-940x235.jpg 1880w" alt="ad__nl-chefredakteur@940x235.jpg" sizes="940px" />
		</picture>
	<div class="b-eyecatcher__inner p-pos_rel p-marg_a-xl p-pad_t-l">
				<p class="p-fnt_std-bold--xxl p-fnt_letter-spacing--one">SECHS UM 6: Unser Morgen-Newsletter</p>
				<p class="p-fnt_std-normal--s p-clr_sld-white">Die sechs wichtigsten Neuigkeiten um 6 Uhr morgens sowie ein Ausblick auf den<br>aktuellen Tag – Montag bis Freitag von Chefredakteur Gregor Peter Schmitz.</p>
				<span class="b-btn-rounded p-dsply_blck p-align_center b-btn-rounded--primary p-fnt_std-bold--xs-uc 
								p-clr_sld-white p-fnt_letter-spacing--one p-txt-shdw--light p-pad_h-m b-btn-rounded--fixed-width" 
								>
					Newsletter bestellen</span>
			</div>
		</a></section>
<section class="p-block p-marg_v-xl">
		<div data-widget="plista_widget_belowArticle2c">

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "468f48c3c89a4f7ab7c9dd5a8022435f948c2ccf",
    "origin": "de"
}));
</script>
</div><div class="artikelseite-plistaende"></div></section></section>
<!-- OMS-Ad (Slot-ID: oms_gpt_outofpage) -->

<div class="">
				<div id="oms_gpt_outofpage" class="p-ad p-ad-outofpage"></div>
</div></div>
			</main>

			<aside class="b-overscroll" data-component="overscroll">
		<div class="b-header b-header--overscroll" data-component="header">

			<div class="p-pad_v-m p-swatch_back b-header__meta-nav">
	<ul class="p-hlist p-hlist--separate-items p-hlist--align-right p-block p-fnt_std-normal--xxs-uc p-fnt_letter-spacing--one">

		<li class="p-pad_h-m">
				<a href="https://jobs.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-jobs">Jobs</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://immobilien.augsburger-allgemeine.de/?utm_source=augsburger-allgemeine.de&amp;utm_medium=servicemenu" data-action-tracking="service-immobilien">Immobilien</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://trauer-anzeigen.augsburger-allgemeine.de/" data-action-tracking="service-trauer" target="_blank">Trauer</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://anzeigen.augsburger-allgemeine.de/category/kfz-markt?aR=1&amp;hFR[categories][0]=Kfz-Markt" data-action-tracking="service-kfz">KFZ</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://epaper.augsburger-allgemeine.de/" data-action-tracking="service-e-paper">e-Paper</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://shop.augsburger-allgemeine.de/" data-action-tracking="service-shop">Shop</a>

</li>
		<li class="p-pad_h-m">
				<a href="https://www.augsburger-allgemeine.de/themen/" data-action-tracking="service-themen">Themen</a>

</li>
		</ul>
</div>
<div class="b-header__center"><div class="p-hlist p-hlist--stretch p-block">

			<div class="b-menu_local b-header__local-menu" data-component="toggle">
					<button class="p-pad_r-l p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one" data-toggle-trigger>Meine Lokalausgabe</button>
		
					</div>
		
			<a class="b-header__logo" href="https://www.augsburger-allgemeine.de/">
				<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/logos/logo-b-haupt.svg" alt="Augsburger Allgemeine" data-header-logo="">
			</a>
		
			<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedout>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://login.augsburger-allgemeine.de/persoenlicher-bereich.html?action=register&amp;next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3FloginSuccess%3Dtrue">Registrieren</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<button onclick="AA.bus.publish(&#039;MODAL_OPEN_USER&#039;)">Login</button>
					</li>
				</ul>
				<ul class="p-hlist p-hlist--separate-items b-header__personal-nav p-fnt_letter-spacing--one" data-header-loggedin>
					<li class="p-pad_h-m p-fnt_std-bold--xs-uc p-clr_sld-dark-half">
						<a href="https://meine.augsburger-allgemeine.de/?next=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3FloginSuccess%3Dtrue">Mein Konto</a>
					</li>
					<li class="p-pad_h-m p-fnt_std-normal--xs-uc">
						<a href="https://login.augsburger-allgemeine.de/REST/oauth/logout/6926740354?redirect_uri=https%3A%2F%2Fwww.augsburger-allgemeine.de%2Fneu-ulm%2FMarktraete-bedauern-den-angekuendigten-Rueckzug-von-Josef-Walz-id53950836.html%3Flogout%3Dtrue">Logout</a>
					</li>
				</ul>
		
			</div></div>
		
		<div class="p-swatch_prime-top-bottom-shadow p-fnt_std-bold--xs-uc p-clr_sld-white p-fnt_letter-spacing--one b-header__main-nav">
	<nav class="p-hlist p-hlist--stretch p-block b-header__main-nav">
		<ul class="p-hlist p-hlist--stretch b-header__main-nav" role="navigation">

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/" data-action-tracking="main-startseite" class="p-pad_v-xs p-dsply_blck ">Startseite</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/meine-nachrichten/" data-action-tracking="main-meine nachrichten" class="p-pad_v-xs p-dsply_blck ">Meine Nachrichten</a>

<div class="a-counter" data-component="counter"><span class="a-counter-inner"></span></div>
						<aside data-component="notification" data-notification-type="follow"
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/augsburg/" data-header-region-home data-action-tracking="main-lokales" class="p-pad_v-xs p-dsply_blck ">Lokales</a>

<aside data-component="notification" data-notification-type="region" 
								class="a-dropdown p-pad_h-xl p-pad_v-xl p-dsply_inblck p-fnt_std-normal--xs-uc p-fnt_letter-spacing--one p-clr_sld-dark m-notification p-fnt_std-normal--xs-uc">
						</aside>
					</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/bayern/" data-action-tracking="main-bayern" class="p-pad_v-xs p-dsply_blck ">Bayern</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/" data-action-tracking="main-sport" class="p-pad_v-xs p-dsply_blck ">Sport</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/" data-action-tracking="main-fca" class="p-pad_v-xs p-dsply_blck ">FCA</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/themenwelten/" data-header-tw-home data-action-tracking="main-themenwelten" class="p-pad_v-xs p-dsply_blck ">Themenwelten</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://www.augsburger-allgemeine.de/anzeigen/" data-action-tracking="main-anzeigen" class="p-pad_v-xs p-dsply_blck ">Anzeigen</a>

</li>

			<li class="p-marg_h-m p-pad_v-m p-pos_rel ">
					<a href="https://abo.augsburger-allgemeine.de/" data-action-tracking="main-abo" target="_blank" class="p-pad_v-xs p-dsply_blck ">Abo</a>

</li>

			</ul>
		
		<div class="b-button_menu-search" data-component="toggle" role="search">
			<button class="p-icon_search" data-toggle-trigger></button>

			</div>

		</nav>
</div>
</div>

		<div class="p-pad_v-xxl">

			<a href="https://www.augsburger-allgemeine.de/sport/fc-augsburg/FCA-Einzelkritik-Gregoritsch-leistet-sich-fatalen-Aussetzer-id53955241.html"  title="FCA-Einzelkritik: Gregoritsch leistet sich fatalen Aussetzer" class="p-swatch_topdown-nice p-blocklink p-pos_rel p-block "><picture data-behaviour='lazy'  class="b-picture p-dsply_blck b-picture--gradient q-media-format--full">
		<img src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/img/placeholder/16x9.png" alt="FCA" 
			data-lazy-src="https://www.augsburger-allgemeine.de/img/sport/crop53954761/6949562162-cv16_9-w940/FCA.jpg" data-lazy-srcset="https://www.augsburger-allgemeine.de/img/sport/crop53954761/6949562162-cv16_9-w940/FCA.jpg 940w, https://www.augsburger-allgemeine.de/img/sport/crop53954761/3806568038-cv16_9-w1880/FCA.jpg 1880w" sizes="940px"
		/>
	</picture>

<div class="p-pos_abs-bot-lef p-pad_l-xl p-pad_b-xxl p-width_66p">
				<span class="p-fnt_std-bold--xs-uc-ul p-fnt_letter-spacing--one p-line-clamp_one p-brdr-clr_sld-primary p-clr_sld-white" >
					FC Augsburg</span>
				<h3 class="p-fnt_cnd-bold--xxxl p-clr_sld-white p-marg_t-m p-pad_b-xs p-line-clamp_three">
					FCA-Einzelkritik: Gregoritsch leistet sich fatalen Aussetzer</h3>
			</div>
		</a>

</div>

		<a href="https://www.augsburger-allgemeine.de/" data-overscroll-button class="b-overscroll-button">
			<span class="b-overscroll-button__progress p-dsply_blck" data-overscroll-progress></span>
			<span class="b-overscroll-button__inner p-dsply_blck p-align_center p-fnt_cnd-bold--ml-uc p-bgclr_sld-white">
				Zur Startseite
			</span>
		</a>
	</aside>
</div>
	</div>

	<script src="//a.teads.tv/page/72443/tag" async="true"></script><script>
	function polyfillsAreLoaded() {
		window.document.body.dataset.polyfillloaded = 'true';
		if(typeof mainPreLoadHandler === 'function'){
			mainPreLoadHandler();
		}
		if(typeof headPreLoadHandler === 'function'){
			headPreLoadHandler();
		}
	}
</script>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?callback=polyfillsAreLoaded&features=Array.from,Array.prototype.forEach,CustomEvent,Element.prototype.classList,Element.prototype.closest,Element.prototype.remove,fetch,IntersectionObserver,MutationObserver,Promise,String.prototype.includes">
</script>
<script src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/js/head.bundle.min.js"></script>
<script defer src="https://www.augsburger-allgemeine.de/resources/35594/ver1-0/js/main.bundle.min.js"></script>

<script>
	</script><div data-component="eu-cookie" class="b-footer b-footer-cookie p-swatch_prime-top-shadow p-clearfix">
	<p class="p-clr_sld-white p-pad_h-xl p-pad_t-l p-pad_b-s p-align_justify p-fnt_std-normal--s p-max-width_cookie p-block_center">
		Die Augsburger Allgemeine bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. 
		Dieses finanziert sich durch Werbung und Digitalabonnements. 
		Wir setzen daher Cookies und andere Tracking-Technologien ein. 
		Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer 
		<a class="p-fnt_std-normal--xs-ul" href="/datenschutz">Datenschutzerklärung</a>.
	</p>

	<div class="p-hlist p-hlist--stretch p-hlist--keep-outer-margpad p-pad_h-xl p-pad_b-l p-max-width_cookie p-block_center">
		<span class="p-clr_sld-white p-fnt_std-bold--s p-hvr_sld-primary"></span>
		<button	class="p-dsply_blck b-btn-rounded p-align_center b-btn-rounded--ghost b-btn-rounded--smaller p-border_solid--a-s p-brdr-clr_sld-white p-txt-shdw--light 
						p-pad_h-l p-fnt_std-bold--s-up p-clr_sld-white">
				Ich habe den Hinweis gelesen und verstanden
		</button>
	</div>
</div>
</body>
</html>
